<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Amazon Follows Netflix&#039;s Footsteps: Launches Mobile-Only Plan for Prime Video Users In India! - Dazeinfo</title><style id="rocket-critical-css">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</style>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dazeinfo.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://dazeinfo.com/wp-content/uploads/2016/12/favicon.ico">

<meta name="description" content="Amazon India has launched a new mobile only plan for Prime Video users at an introductory price of ₹89. Amazon Prime Video Mobile Edition" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Amazon Follows Netflix&#039;s Footsteps: Launches Mobile-Only Plan for Prime Video Users In India! - Dazeinfo" />
<meta property="og:description" content="Amazon India has launched a new mobile only plan for Prime Video users at an introductory price of ₹89. Amazon Prime Video Mobile Edition" />
<meta property="og:url" content="https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/" />
<meta property="og:site_name" content="Dazeinfo" />
<meta property="article:publisher" content="https://facebook.com/dazeinfo" />
<meta property="article:published_time" content="2021-01-14T02:30:00+00:00" />
<meta property="article:modified_time" content="2021-01-13T15:50:47+00:00" />
<meta property="og:image" content="https://dazeinfo.com/wp-content/uploads/2021/01/ezgif.com-gif-maker-12.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="fb:app_id" content="402352573158026" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@dazeinfo" />
<meta name="twitter:site" content="@dazeinfo" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.mailerlite.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Feed" href="https://dazeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Comments Feed" href="https://dazeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Amazon Follows Netflix&#8217;s Footsteps: Launches Mobile-Only Plan for Prime Video Users In India! Comments Feed" href="https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/light_style-d165f0fff7184a48d0060d8de0415b64.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-92767062fce039e0f84683534201634f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-d735c4abc7ad0035f9dab39f611e824d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-89a7440a59e396f6a1cbd257fbf7658c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-83661ceab90abda0a7672e5f6e21c341.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-4fe64d8653e1c771628b329603e08b71.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-a60deaee7dd9dac3ceeb2d5d24f74bdb.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-c1cd72941a146fcae8efdbbbb652a3f4.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js' defer></script>
<link rel="https://api.w.org/" href="https://dazeinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dazeinfo.com/wp-json/wp/v2/posts/118404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dazeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dazeinfo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://dazeinfo.com/?p=118404' />
<link rel="alternate" type="application/json+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2021%2F01%2F14%2Famazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2021%2F01%2F14%2Famazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cc927e1b97","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"cc927e1b97","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: &quot;ca-pub-1166056573650505&quot;,
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>

<style>
    
</style>
<style id="tdw-css-placeholder">.tdb-title-text {
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif !important;
  font-size: 60px !important;
  line-height: 1 !important;
  font-weight: 700 !important;
  letter-spacing: -0.04em !important;
}
.highcharts-credits {
  font-size: 12px !important;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-118404 single-format-standard td-standard-pack amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india global-block-template-1 td-romania-news tdb_template_104468 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dazeinfo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dazeinfo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://linkedin.com/company/dazeinfo" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#533a3d353c13373229363a3d353c7d303c3e" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dazeinfo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dazeinfotv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

 <div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-2020-container"><ul id="menu-main-menu-2020" class="td-mobile-main-menu"><li id="menu-item-104834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-104834"><a href="https://dazeinfo.com/brief/">Briefs</a></li>
<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li>
<li id="menu-item-104833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li>
<li id="menu-item-104836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dazeinfo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_afb" class="tdc-zone"><div class="tdc_zone tdi_2_6f5  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_2_6f5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_6f5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_6f5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_6f5{
position:relative;
}
}

</style>
<div class="tdi_1_afb_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_afb_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_ffc" class="tdc-row"><div class="vc_row tdi_4_ffd  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_ffd{
                    min-height: 0;
                }.tdi_4_ffd,
				.tdi_4_ffd .tdc-columns{
				    display: block;
				}.tdi_4_ffd .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ffd{
position:relative;
}
}

</style>
<div class="tdi_3_ffc_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_ffc_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_6_056  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_056{
                    vertical-align: baseline;
                }.tdi_6_056 .wpb_wrapper,
				.tdi_6_056 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_056 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_056 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_056{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_46f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_46f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_46f{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_46f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_46f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_46f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_46f .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_699 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_699">
<style>

/* inline tdc_css att */

.tdi_8_699{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_699{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_699{
                    display: inline-block;
                }.tdi_8_699 .tdb-logo-a,
                .tdi_8_699 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_8_699 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_699 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_699 .tdb-logo-img{
                    max-width: 46px;
                }.tdi_8_699 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_8_699 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_8_699 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_8_699 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_8_699 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_699 .tdb-logo-icon{
                    top: 0px;
                }.tdi_8_699 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_699 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_8_699 .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_8_699 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_8_699 .tdb-logo-text-title{
                    display: block;
                }.tdi_8_699 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_8_699 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_cff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_cff">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_cff{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_cff{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_cff .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_cff .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_cff .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_560" class="tdc-zone"><div class="tdc_zone tdi_11_aff  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_aff{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_aff:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_aff:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_aff{
position:relative;
}
}

</style>
<div class="tdi_10_560_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_560_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_12_4f6" class="tdc-row"><div class="vc_row tdi_13_355  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13_355{
                    min-height: 0;
                }.tdi_13_355,
				.tdi_13_355 .tdc-columns{
				    display: block;
				}.tdi_13_355 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_355{
position:relative;
}
}

</style>
<div class="tdi_12_4f6_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_4f6_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_15_f3f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_f3f{
                    vertical-align: baseline;
                }.tdi_15_f3f .wpb_wrapper,
				.tdi_15_f3f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_f3f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_f3f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_f3f{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_fbf td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16_fbf">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_fbf{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_fbf{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_fbf .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_fbf .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_fbf .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_17_bff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17_bff">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_bff{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_bff{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17_bff .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17_bff .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_bff .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_18_ff3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18_ff3">
<style>

/* inline tdc_css att */

.tdi_18_ff3{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_ff3{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_ff3{
                    display: inline-block;
                }.tdi_18_ff3 .tdb-logo-a,
                .tdi_18_ff3 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_18_ff3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_18_ff3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_18_ff3 .tdb-logo-img{
                    max-width: 46px;
                }.tdi_18_ff3 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_18_ff3 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_18_ff3 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_18_ff3 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_18_ff3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_18_ff3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_18_ff3 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_ff3 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_18_ff3 .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_18_ff3 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_18_ff3 .tdb-logo-text-title{
                    display: block;
                }.tdi_18_ff3 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_19_1fa" class="tdc-zone"><div class="tdc_zone tdi_20_fc9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_fc9{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_fc9{
z-index:1 !important;
position:relative;
}

</style>
<div class="tdi_19_1fa_rand_style td-element-style"><style>
.tdi_19_1fa_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div id="tdi_21_5cc" class="tdc-row"><div class="vc_row tdi_22_57a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22_57a{
                    min-height: 0;
                }#tdi_21_5cc.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_21_5cc.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_22_57a,
				.tdi_22_57a .tdc-columns{
				    display: block;
				}.tdi_22_57a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_57a{
z-index:5 !important;
justify-content:flex-end !important;
text-align:right !important;
}

.tdi_22_57a .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_24_ac5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_ac5{
                    vertical-align: baseline;
                }.tdi_24_ac5 .wpb_wrapper,
				.tdi_24_ac5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_ac5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_ac5 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_ac5{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_ac5{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_ac5{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_25_ebf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26_fc9  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_26_fc9{
                    min-height: 0;
                }.tdi_26_fc9,
				.tdi_26_fc9 .tdc-columns{
				    display: block;
				}.tdi_26_fc9 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_26_fc9.tdc-row-content-vert-center,
                    .tdi_26_fc9.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26_fc9.tdc-row-content-vert-bottom,
                    .tdi_26_fc9.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26_fc9.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26_fc9.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26_fc9{
z-index:4 !important;
}

.tdi_26_fc9 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_fc9{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_fc9{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_28_5be  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_5be{
                    vertical-align: top;
                }.tdi_28_5be .wpb_wrapper,
				.tdi_28_5be .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_5be .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_5be .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_5be{
width:20% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_5be{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_742 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_742">
<style>
/* custom css */
.tdi_29_742{
                    display: inline-block;
                }.tdi_29_742 .tdb-logo-a,
                .tdi_29_742 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_29_742 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_742 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_742 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29_742 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_742 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29_742 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_29_742 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_742 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_29_742 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_742 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_742 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_742 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_742 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_742 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_29_742 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_742 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_742 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_742 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_742 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div><div class="vc_column tdi_31_f58  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_31_f58{
                    vertical-align: top;
                }.tdi_31_f58 .wpb_wrapper,
				.tdi_31_f58 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_f58 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_f58 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_f58{
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_f58{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_f58{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_32_4fa tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_4fa" style=" z-index: 999;">
<style>
/* custom css */
.tdi_32_4fa{
                    display: inline-block;
                }.tdi_32_4fa .tdb-menu > li > a,
                .tdi_32_4fa .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_32_4fa .tdb-menu > li .tdb-menu-sep,
                .tdi_32_4fa .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_32_4fa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_32_4fa .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_32_4fa .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_32_4fa .tdb-menu > li > a,
                .tdi_32_4fa .td-subcat-more,
                .tdi_32_4fa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:80px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_32_4fa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_32_4fa .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_32_4fa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_32_4fa .tdb-menu .tdb-normal-menu ul,
                .tdi_32_4fa .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_32_4fa:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_32_4fa .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_32_4fa .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_4fa .tdb-menu > li > a,
                .tdi_32_4fa .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_4fa .tdb-menu > li > a,
                .tdi_32_4fa .td-subcat-more{
                    padding: 0 8px;
                }.tdi_32_4fa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_32_4fa .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_32_4fa .tdb-menu > li > a,
                .tdi_32_4fa .td-subcat-more,
                .tdi_32_4fa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_32_4fa .tdb-menu > li > a:after,
				.tdi_32_4fa .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_32_4fa .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_32_4fa .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_32_4fa .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_32_4fa .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_32_4fa .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_32_4fa .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_32_4fa class="td_block_inner td-fix-index"><ul id="menu-main-menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_35_059 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35_059">
<style>
/* custom css */
.tdi_35_059{
                    display: inline-block;
                }.tdi_35_059 .tdb-head-usr-avatar{
                    width: 20px;
                    padding-bottom: 20px;
                }.tdi_35_059 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 4px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_35_059 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;
                }.tdi_35_059 .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_36_3bc td-h-effect-shadow td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36_3bc">
<style>

/* inline tdc_css att */

.tdi_36_3bc{
margin-top:4px !important;
margin-bottom:0px !important;
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_3bc{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_3bc{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_37_23f" class="tdc-zone"><div class="tdc_zone tdi_38_3bb  wpb_row td-pb-row tdc-element-style" data-sticky-offset="100">
<style scoped>

/* custom css */
.tdi_38_3bb{
                    min-height: 0;
                }.tdi_38_3bb:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 4px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_38_3bb:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_38_3bb{
position:relative;
}

</style>
<div class="tdi_37_23f_rand_style td-element-style"><style>
.tdi_37_23f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_39_f99" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_bbf  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_40_bbf{
                    min-height: 0;
                }.tdi_40_bbf,
				.tdi_40_bbf .tdc-columns{
				    display: block;
				}.tdi_40_bbf .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_40_bbf.tdc-row-content-vert-center,
                    .tdi_40_bbf.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_bbf.tdc-row-content-vert-bottom,
                    .tdi_40_bbf.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_bbf.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_bbf.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_40_bbf {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_bbf .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_40_bbf{
position:relative;
}

.tdi_40_bbf .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_bbf{
margin-right:15px !important;
margin-left:15px !important;
}
}

</style>
<div class="tdi_39_f99_rand_style td-element-style"><style>
.tdi_39_f99_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_42_933  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_933{
                    vertical-align: baseline;
                }.tdi_42_933 .wpb_wrapper,
				.tdi_42_933 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_933 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_933 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_933{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_933{
width:15% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_933{
width:15% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_fcf td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_fcf">
<style>

/* inline tdc_css att */

.tdi_43_fcf{
margin-top:8px !important;
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_43_fcf{
                    display: inline-block;
                }.tdi_43_fcf .tdb-logo-a,
                .tdi_43_fcf h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_43_fcf .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_fcf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_fcf .tdb-logo-img{
                    max-width: 150px;
                }.tdi_43_fcf .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_fcf .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_43_fcf .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_fcf .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_43_fcf .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_fcf .tdb-logo-img{
                    max-width: 40px;
                }.tdi_43_fcf .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_43_fcf .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_43_fcf .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_43_fcf .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div><div class="vc_column tdi_45_fbc  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45_fbc{
                    vertical-align: top;
                }.tdi_45_fbc .wpb_wrapper,
				.tdi_45_fbc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_fbc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_45_fbc .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_fbc{
width:100% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_fbc{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_fbc{
width:70% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46_b6b tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_b6b" style=" z-index: 999;">
<style>
/* custom css */
.tdi_46_b6b{
                    display: inline-block;
                }.tdi_46_b6b .td_block_inner{
                    text-align: right;
                }.tdi_46_b6b .tdb-menu > li > a,
                .tdi_46_b6b .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_46_b6b .tdb-menu > li .tdb-menu-sep,
                .tdi_46_b6b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_b6b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_b6b .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46_b6b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_b6b .tdb-menu > li > a,
                .tdi_46_b6b .td-subcat-more,
                .tdi_46_b6b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_46_b6b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_b6b .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_46_b6b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46_b6b .tdb-menu .tdb-normal-menu ul,
                .tdi_46_b6b .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46_b6b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_b6b .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_46_b6b .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_b6b .tdb-menu > li > a,
                .tdi_46_b6b .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_b6b .tdb-menu > li > a,
                .tdi_46_b6b .td-subcat-more{
                    padding: 0 6px;
                }.tdi_46_b6b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_b6b .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_46_b6b .tdb-menu > li > a,
                .tdi_46_b6b .td-subcat-more,
                .tdi_46_b6b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:10px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_46_b6b .tdb-menu > li > a:after,
				.tdi_46_b6b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_46_b6b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_b6b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_b6b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_b6b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_b6b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_b6b .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				}
</style><div id=tdi_46_b6b class="td_block_inner td-fix-index"><ul id="menu-main-menu-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_49_c3b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49_c3b">
<style>
/* custom css */
.tdi_49_c3b{
                    display: inline-block;
                }.tdi_49_c3b .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_49_c3b .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }.tdi_49_c3b .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_50_aab td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_aab">
<style>

/* inline tdc_css att */

.tdi_50_aab{
margin-left:30px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="118404" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104468" class="post-104468 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_51_54f" class="tdc-zone"><div class="tdc_zone tdi_52_a45  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52_a45{
                    min-height: 0;
                }
</style><div id="tdi_53_cfa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_f4f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_54_f4f{
                    min-height: 0;
                }.tdi_54_f4f,
				.tdi_54_f4f .tdc-columns{
				    display: block;
				}.tdi_54_f4f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56_5fb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_5fb{
                    vertical-align: baseline;
                }.tdi_56_5fb .wpb_wrapper,
				.tdi_56_5fb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_5fb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_56_5fb .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56_5fb{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_5fb{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_5fb{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_5fb{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_fb4 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_57_fb4">
<style>

/* inline tdc_css att */

.tdi_57_fb4{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_57_fb4 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_fb4{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_fb4{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57_fb4{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_fb4 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_57_fb4 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_57_fb4 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_57_fb4 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				
					color: #dd3333;
				}.tdi_57_fb4 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57_fb4{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_fb4 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_fb4 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dazeinfo.com/category/just-in/"><span class="tdb-cat-bg"></span>Brief</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/mobile-2/"><span class="tdb-cat-bg" style="background-color:#1e73be; border-color:#1e73be;"></span>Mobile</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/mobile-2/mobile-apps-mobile-2/"><span class="tdb-cat-bg"></span>Mobile Apps</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_58_a5f td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_58_a5f">
<style>

/* inline tdc_css att */

.tdi_58_a5f{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_a5f{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_58_a5f i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_a5f{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_a5f{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-01-13T21:20:47+05:30">January 13, 2021 </time></div></div> <div class="td_block_wrap tdb_title tdi_59_b40 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_b40">
<style>

/* inline tdc_css att */

.tdi_59_b40{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_b40{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_b40 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59_b40 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_59_b40{
					text-align: left;
				}.tdi_59_b40 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_59_b40 .tdb-title-text{
					font-size:60px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_b40 .tdb-title-text{
					font-size:40px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_b40 .tdb-title-text{
					font-size:32px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_b40 .tdb-title-text{
					font-size:24px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Amazon Follows Netflix&#8217;s Footsteps: Launches Mobile-Only Plan for Prime Video Users In India!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_62_c4c  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62_c4c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62_c4c,
				.tdi_62_c4c .tdc-inner-columns{
				    display: block;
				}.tdi_62_c4c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_c4c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_62_c4c .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_64_c53  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_64_c53{
                    vertical-align: baseline;
                }.tdi_64_c53 .wpb_wrapper,
				.tdi_64_c53 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_c53 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64_c53{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_c53{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_65_5bc td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_65_5bc">
<style>

/* inline tdc_css att */

.tdi_65_5bc{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_5bc{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_5bc{
                    display: inline-block;
                }.tdi_65_5bc .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_65_5bc .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_5bc .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_65_5bc .tdb-author-name{
					color: #dd3333;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_65_5bc .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_5bc .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_65_5bc .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_5bc .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_65_5bc .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_65_5bc .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dazeinfo.com/author/deepabhra/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_66_f14 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66_f14">
<style>
/* custom css */
.tdi_66_f14 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_66_f14 i,
				.tdi_66_f14 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_66_f14{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_66_f14 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_67_e5a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_67_e5a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_67_e5a svg{
				    fill: #cccccc;
				}.tdi_67_e5a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_67_e5a td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_68_0cf td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_68_0cf">
<style>

/* inline tdc_css att */

.tdi_68_0cf{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_68_0cf{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_0cf i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_0cf{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_0cf{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-14T08:00:00+05:30">January 14, 2021</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_69_54a tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_54a">
<style>
/* custom css */
.tdi_69_54a i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_69_54a i,
				.tdi_69_54a .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_69_54a{
				    display: inline-block;
				}
</style>
<style>
.tdi_70_4f5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_70_4f5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_70_4f5 svg{
				    fill: #cccccc;
				}.tdi_70_4f5 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_70_4f5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_71_ac5 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71_ac5">
<style>

/* inline tdc_css att */

.tdi_71_ac5{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_71_ac5 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_ac5{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_ac5{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_ac5{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_ac5{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_71_ac5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_ac5{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_ac5 i{
                    font-size: 12px;
                }.tdi_71_ac5{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-118404">3</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_72_fab tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_fab">
<style>
/* custom css */
.tdi_72_fab i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_72_fab i,
				.tdi_72_fab .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_72_fab{
				    display: inline-block;
				}
</style>
<style>
.tdi_73_5cf{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_73_5cf:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_73_5cf svg{
				    fill: #cccccc;
				}.tdi_73_5cf svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_73_5cf td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_74_5bf td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_74_5bf">
<style>

/* inline tdc_css att */

.tdi_74_5bf{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_74_5bf{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_74_5bf i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_74_5bf a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_5bf{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_5bf i{
                    font-size: 10px;
                }.tdi_74_5bf{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_76_4c4  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_76_4c4{
                    vertical-align: baseline;
                }.tdi_76_4c4 .wpb_wrapper,
				.tdi_76_4c4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_4c4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_4c4{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77_4cf td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_4cf">
<style>

/* inline tdc_css att */

.tdi_77_4cf{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_4cf{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_4cf{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_4cf .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_77_4cf .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_77_4cf" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2021%2F01%2F14%2Famazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amazon+Follows+Netflix%E2%80%99s+Footsteps%3A+Launches+Mobile-Only+Plan+for+Prime+Video+Users+In+India%21&url=https%3A%2F%2Fdazeinfo.com%2F2021%2F01%2F14%2Famazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india%2F&via=Dazeinfo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/&title=Amazon+Follows+Netflix%E2%80%99s+Footsteps%3A+Launches+Mobile-Only+Plan+for+Prime+Video+Users+In+India%21">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/&amp;media=https://dazeinfo.com/wp-content/uploads/2021/01/ezgif.com-gif-maker-12.jpg&description=Amazon India has launched a new mobile only plan for Prime Video users at an introductory price of ₹89. Amazon Prime Video Mobile Edition">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Amazon+Follows+Netflix%E2%80%99s+Footsteps%3A+Launches+Mobile-Only+Plan+for+Prime+Video+Users+In+India%21 %0A%0A https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3cfe3eff4e1e0aec8e1e2e2e1f9fdaec0ebfae8e2e7f6a8adb6bcbfb9b5fdaec8e1e1fafdfaebfefdb4aec2effbe0ede6ebfdaec3e1ece7e2eba3c1e0e2f7aedee2efe0aee8e1fcaedefce7e3ebaed8e7eaebe1aedbfdebfcfdaec7e0aec7e0eae7efafa8ece1eaf7b3e6fafafefdb4a1a1eaeff4ebe7e0e8e1a0ede1e3a1bcbebcbfa1bebfa1bfbaa1efe3eff4e1e0a3fefce7e3eba3f8e7eaebe1a3e8e1e2e2e1f9fda3e0ebfae8e2e7f6a3e8e1e1fafdfaebfefda3e2effbe0ede6ebfda3e3e1ece7e2eba3e1e0e2f7a3fee2efe0a3e7e0a3e7e0eae7efa1">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_4cf">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_79_f7b  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_79_f7b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_f7b,
				.tdi_79_f7b .tdc-inner-columns{
				    display: block;
				}.tdi_79_f7b .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81_6bf  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_6bf{
                    vertical-align: baseline;
                }.tdi_81_6bf .wpb_wrapper,
				.tdi_81_6bf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_6bf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_4fc  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_4fc{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_4fc{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_4fc{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_84_5b9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_cb5  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85_cb5{
                    min-height: 0;
                }.tdi_85_cb5,
				.tdi_85_cb5 .tdc-columns{
				    display: block;
				}.tdi_85_cb5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85_cb5 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_85_cb5 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85_cb5 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85_cb5 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_85_cb5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85_cb5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_cb5{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_87_ecf  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_87_ecf{
                    vertical-align: baseline;
                }.tdi_87_ecf .wpb_wrapper,
				.tdi_87_ecf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_ecf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_87_ecf .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_ecf{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_ecf{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_ecf{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_ecf{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_88_cfa td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88_cfa">
<style>

/* inline tdc_css att */

.tdi_88_cfa{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_cfa{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_cfa{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_cfa{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_cfa .tdb-featured-image-bg{
                    background: url('https://dazeinfo.com/wp-content/uploads/2021/01/ezgif.com-gif-maker-12.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_88_cfa .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_88_cfa .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_90_6fa  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90_6fa{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_6fa,
				.tdi_90_6fa .tdc-inner-columns{
				    display: block;
				}.tdi_90_6fa .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90_6fa {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_90_6fa .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_90_6fa {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90_6fa .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_92_cc5  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_92_cc5{
                    vertical-align: baseline;
                }.tdi_92_cc5 .wpb_wrapper,
				.tdi_92_cc5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_cc5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_cc5{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_cc5{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_cc5{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_cc5{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_93_fb6 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_93_fb6">
<style>

/* inline tdc_css att */

.tdi_93_fb6{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_fb6{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_fb6 .td-block-title a,
				.tdi_93_fb6 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_fb6 .td-block-title a,
				.tdi_93_fb6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_fb6 .td-block-title a,
				.tdi_93_fb6 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_fb6 .td-block-title a,
				.tdi_93_fb6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_94_ecf td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94_ecf">
<style>

/* inline tdc_css att */

.tdi_94_ecf{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_ecf{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_ecf{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_94_ecf class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/rajalucknow/">Abhishek</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-08T08:00:00+05:30">January 8, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/08/happy-birthday-stephen-hawking-amazing-facts/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/08/happy-birthday-stephen-hawking-amazing-facts/" rel="bookmark" title="Happy Birthday Stephen Hawking: The God of The Universe">Happy Birthday Stephen Hawking: The God of The Universe</a></h3><div class="td-excerpt">
The genius Stephen William Hawking is impressively represented in&nbsp;‘The Theory of Everything’- the movie made on him....</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/01/08/happy-birthday-stephen-hawking-amazing-facts/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/rajalucknow/">Abhishek</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T10:00:00+05:30">January 3, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/03/happy-birthday-gordon-moore-intel-cofounder/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/03/happy-birthday-gordon-moore-intel-cofounder/" rel="bookmark" title="Happy B&#8217;Day Gordon Moore: One Of The Founding Fathers Of Silicon Valley">Happy B&#8217;Day Gordon Moore: One Of The Founding Fathers Of Silicon Valley</a></h3><div class="td-excerpt">
Gordon Earle Moore co-founded the paramount Intel Corporation (NASDAQ: INTC) with Robert Noyce in July 1968, which is worth $204.16...</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/01/03/happy-birthday-gordon-moore-intel-cofounder/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-08T18:41:37+05:30">January 8, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/08/what-does-whatsapps-updated-privacy-policy-means-for-users-find-out/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/08/what-does-whatsapps-updated-privacy-policy-means-for-users-find-out/" rel="bookmark" title="What Does WhatsApp&#8217;s Updated Privacy Policy Means For Users? Find Out!">What Does WhatsApp&#8217;s Updated Privacy Policy Means For Users? Find Out!</a></h3><div class="td-excerpt">
If you are an avid user of WhatsApp (who isn’t?), then you must have surely come across...</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/01/08/what-does-whatsapps-updated-privacy-policy-means-for-users-find-out/">Read more</a></div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_96_5be  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_5be{
                    vertical-align: baseline;
                }.tdi_96_5be .wpb_wrapper,
				.tdi_96_5be .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_5be .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96_5be{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_5be{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_5be{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_5be{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_98_bf5 " style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_bf5{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_bf5{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_bf5{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_99_55f td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_99_55f">
<style>
/* custom css */
.tdi_99_55f,
                .tdi_99_55f > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        }.tdi_99_55f li{
			        line-height:1.8 !important;
		        }.tdi_99_55f li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_99_55f .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        
			        color: #dd3333;
		        }.tdi_99_55f a{
			        color: #dd3333;
		        }.tdi_99_55f a:hover{
			        color: #dd3333;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_55f,
                .tdi_99_55f > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_55f,
                .tdi_99_55f > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_99_55f img.aligncenter,
				.td-pb-span12 .tdi_99_55f .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_99_55f,
                .tdi_99_55f > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>After Netflix, now Amazon Prime Video has rolled out their mobile-only plan to woo potential Indian smartphone users in the country.</p>
<p>On Wednesday, Amazon India <a href="https://twitter.com/PrimeVideoIN/status/1349242524569841665" target="_blank" rel="noreferrer noopener">announced</a> that <strong>their first mobile-only Prime Video Mobile Edition with a starting price of only ₹89 per month only</strong>. But, there’s a catch.&nbsp;</p>
<p>Initially, this single-user plan will only be made available to Bharati Airtel’s prepaid customers exclusively. According to the company, after the 30-day trial period, a user can opt for the&nbsp;₹89 28-day plan which comes with 6GB of Mobile Data.</p><div class="dazei-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-92834987"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Quite obviously this move by Amazon shows an effort towards grabbing more market share amid the streaming war with players such as Netflix, Disney Hotstar and Zee5, among all others.</p>
<p><a href="https://www.linkedin.com/in/gaurav-gandhi-1961822/" target="_blank" rel="noreferrer noopener">Gaurav Gandhi</a>, Amazon Prime Video India Director and Country General Manager, in a statement about the same, <a href="https://economictimes.indiatimes.com/magazines/panache/amazon-prime-video-to-offer-mobile-only-plan-in-india-staring-at-rs-89-per-month/articleshow/80246633.cms" target="_blank" rel="noreferrer noopener">said</a> that India is their fastest-growing global market which shows very promising and high engagement rates. Therefore, based on this encouraging response, Amazon Prime Video wanted to double down on their efforts and reach out to a broader audience via this cost-effective and affordable plan.</p>
<p>In the month of July 2019, Netflix <a rel="noreferrer noopener" href="https://dazeinfo.com/2019/07/18/netflix-launch-cheaper-mobile-only-subscription-plan-in-india/" target="_blank">announced</a> a similar mobile-only plan for ₹199 only signalling that the US-based streaming giant was gunning after Tier-II cities and small cities. Now, with Amazon doing the same, one can confirm mobile-only plans will soon become a norm amid all streaming services in India hoping to aggressively acquire more users.</p>
<p>Much like Netflix, Prime Video’s mobile edition plan is meant for single users only wherein he or she will be able to stream in SD aka standard definition quality. Gandhi said this plan is meant especially for a country like India wherein the majority is a mobile-first generation.</p>
<p>Currently, as of the launch of the Prime Video mobile-only plan, all Airtel customers on using bundled prepaid packs will be able to avail a 30-day free trail via the Airtel Thanks app after which they can opt for the ₹89 plan to continue accessing Amazon’s streaming service along with 6 gigabytes of data</p><div class="dazei-2-mid-article" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-542507763"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Gandhi further mentioned that Prime Video, over the last four years, has observed a lot of growth in viewership coming from over 4,300 towns and cities in India. Thus, he believes the mobile edition plan will help them further increase their reach in the same direction.</p>
<p>Note here that besides the introduction of the mobile-only plan, Amazon Prime Video will continue to have their annual ₹999 and ₹129 per month offerings for users who wish to access the service on multiple devices and superior streaming quality.</p>
<p>In the past few years, cheap data tariffs and availability of budget smartphones have helped OTT aka over-the-top players such as Netflix, Amazon Prime and Disney Hotstar speed past their initially projected growth potential. And then came COVID-19 which <a href="https://dazeinfo.com/2020/12/09/streamfest-netflix-global-app-installs-swell-by-200-in-just-one-week/" target="_blank" rel="noreferrer noopener">added further to the fuel</a>. These digital platforms observed <a rel="noreferrer noopener" href="https://www.livemint.com/industry/media/streaming-platforms-double-paid-subscribers-in-india-during-covid-11601186055606.html" target="_blank">record new users</a> and streaming watch times when the pandemic restricted social activities and visits to the theatres.</p>
<p>Thus, now to maintain the same momentum, streaming giants are offering more perks and teaming up with telcos such as Reliance Jio and Airtel in order to woo more users to their platforms. Now, it remains to be seen what does the future hold for the barrage of homegrown streaming players and giants alike. We will keep you updated. Until then, stay tuned.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_102_cce td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102_cce">
<style>
/* custom css */
.tdi_102_cce span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_102_cce a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_102_cce a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_cce a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_cce a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_102_cce span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102_cce a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_102_cce span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dazeinfo.com/tag/airtel/">Airtel</a></li><li><a href="https://dazeinfo.com/tag/amazon-india/">Amazon India</a></li><li><a href="https://dazeinfo.com/tag/amazon-prime-video/">Amazon Prime Video</a></li><li><a href="https://dazeinfo.com/tag/india/">india</a></li><li><a href="https://dazeinfo.com/tag/ott-platforms/">OTT platforms</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_103_55f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103_55f">
<style>

/* inline tdc_css att */

.tdi_103_55f{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_103_55f .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_103_55f .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_103_55f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2021%2F01%2F14%2Famazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amazon+Follows+Netflix%E2%80%99s+Footsteps%3A+Launches+Mobile-Only+Plan+for+Prime+Video+Users+In+India%21&url=https%3A%2F%2Fdazeinfo.com%2F2021%2F01%2F14%2Famazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india%2F&via=Dazeinfo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/&title=Amazon+Follows+Netflix%E2%80%99s+Footsteps%3A+Launches+Mobile-Only+Plan+for+Prime+Video+Users+In+India%21">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/&amp;media=https://dazeinfo.com/wp-content/uploads/2021/01/ezgif.com-gif-maker-12.jpg&description=Amazon India has launched a new mobile only plan for Prime Video users at an introductory price of ₹89. Amazon Prime Video Mobile Edition">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Amazon+Follows+Netflix%E2%80%99s+Footsteps%3A+Launches+Mobile-Only+Plan+for+Prime+Video+Users+In+India%21 %0A%0A https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f3cc80869199969087ceb29e92899c9dd3b59c9f9f9c8480d3bd9687959f9a8bd5d0cbc1c2c4c880d3b59c9c878087968380c9d3bf92869d909b9680d3be9c919a9f96debc9d9f8ad3a39f929dd3959c81d3a3819a9e96d3a59a97969cd3a680968180d3ba9dd3ba9d979a92d2d5919c978ace9b87878380c9dcdc979289969a9d959cdd909c9edcc1c3c1c2dcc3c2dcc2c7dc929e92899c9dde83819a9e96de859a97969cde959c9f9f9c8480de9d9687959f9a8bde959c9c878087968380de9f92869d909b9680de9e9c919a9f96de9c9d9f8ade839f929dde9a9dde9a9d979a92dc">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_55f">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_105_fc5  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_105_fc5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105_fc5,
				.tdi_105_fc5 .tdc-inner-columns{
				    display: block;
				}.tdi_105_fc5 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107_fff  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_fff{
                    vertical-align: baseline;
                }.tdi_107_fff .wpb_wrapper,
				.tdi_107_fff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_fff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_51a  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109_51a{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_51a{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_51a{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111_bf5  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_111_bf5{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_1fd  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_113_1fd{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_1fd{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_1fd{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_114_afa td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114_afa">
<style>

/* inline tdc_css att */

.tdi_114_afa{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_afa{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_afa .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_114_afa .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_afa .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_afa .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_afa .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_afa .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114_afa .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_afa .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dazeinfo.com/2021/01/13/whatsapp-might-lose-60-million-indian-users-post-updated-policy-changes-new-survey-reveals/">WhatsApp Might Lose 60 Million Indian Users Post Updated Policy Changes, New Survey Reveals!</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_116_f2c tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_116_f2c">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_f2c{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_f2c{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_f2c{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_f2c cite a:hover{
                    color: #266fef;
                }.tdi_116_f2c .comment-link{
                    display: inline-block;
                }.tdi_116_f2c .comment-edit-link{
                    color: #266fef;
                }.tdi_116_f2c .comment-reply-link:hover,
                .tdi_116_f2c #cancel-comment-reply-link:hover,
                .tdi_116_f2c .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_116_f2c .comment{
                    border-bottom-style: dashed;
                }.tdi_116_f2c .comment .children{
                    border-top-style: dashed;
                }.tdi_116_f2c .comment-form .submit:hover{
                    background-color: #dd3333;
                }.tdi_116_f2c .avatar{
					border-radius: 50px;
				}.tdi_116_f2c .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_116_f2c .td-block-title a,
				.tdi_116_f2c .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_f2c cite{
					font-family:PT Serif !important;
				}.tdi_116_f2c .comment-link,
				.tdi_116_f2c .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_116_f2c .comment-content p{
					line-height:1.5 !important;
				}.tdi_116_f2c .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_116_f2c .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_116_f2c input[type=text],
                .tdi_116_f2c textarea{
					font-family:Rubik !important;
				}.tdi_116_f2c .comment-form-cookies-consent label,
                .tdi_116_f2c .logged-in-as,
                .tdi_116_f2c .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_f2c .td-block-title a,
				.tdi_116_f2c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_f2c .td-block-title a,
				.tdi_116_f2c .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_f2c .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116_f2c .td-block-title a,
				.tdi_116_f2c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_f2c .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dazeinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='118404' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f04602a8aa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72" /></p></form> </div>
</div></div></div></div></div><div class="vc_column tdi_118_0fc  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118_0fc{
                    vertical-align: baseline;
                }.tdi_118_0fc .wpb_wrapper,
				.tdi_118_0fc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_0fc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118_0fc .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118_0fc{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_0fc{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_0fc{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_0fc{
width:auto !important;
}
}

</style><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_119_1ff td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_119_1ff{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_1ff{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_1ff{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_1ff.td-a-rec{
					text-align: center;
				}.tdi_119_1ff .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_120_faf td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_120_faf">
<style>

/* inline tdc_css att */

.tdi_120_faf{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_120_faf .td-block-title a,
				.tdi_120_faf .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120_faf .td-block-title a,
				.tdi_120_faf .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120_faf .td-block-title a,
				.tdi_120_faf .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_120_faf .td-block-title a,
				.tdi_120_faf .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_121_bfa td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_121_bfa">
<style>

/* inline tdc_css att */

.tdi_121_bfa{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_bfa{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_bfa{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_121_bfa class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/" rel="bookmark" class="td-image-wrap " title="Amazon Follows Netflix&#8217;s Footsteps: Launches Mobile-Only Plan for Prime Video Users In India!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/01/ezgif.com-gif-maker-12-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T08:00:00+05:30">January 14, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/" rel="bookmark" title="Amazon Follows Netflix&#8217;s Footsteps: Launches Mobile-Only Plan for Prime Video Users In India!">Amazon Follows Netflix&#8217;s Footsteps: Launches Mobile-Only Plan for Prime Video Users In India!</a></h3><div class="td-excerpt">
After Netflix, now Amazon Prime Video has rolled out their mobile-only plan to woo potential Indian smartphone...</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/">Read more</a></div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_122_006 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_122_006">
<style>

/* inline tdc_css att */

.tdi_122_006{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122_006 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/13/whatsapp-might-lose-60-million-indian-users-post-updated-policy-changes-new-survey-reveals/" rel="bookmark" class="td-image-wrap " title="WhatsApp Might Lose 60 Million Indian Users Post Updated Policy Changes, New Survey Reveals!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/01/ezgif.com-gif-maker-11-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/13/whatsapp-might-lose-60-million-indian-users-post-updated-policy-changes-new-survey-reveals/" rel="bookmark" title="WhatsApp Might Lose 60 Million Indian Users Post Updated Policy Changes, New Survey Reveals!">WhatsApp Might Lose 60 Million Indian Users Post Updated Policy Changes, New Survey Reveals!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T14:46:57+05:30">January 13, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/13/whatsapp-might-lose-60-million-indian-users-post-updated-policy-changes-new-survey-reveals/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
The Facebook-owned instant messaging platform’s decision to update their privacy and terms of service brought about a massive ripple effect which is...</div>
<div class="td-read-more">
 <a href="https://dazeinfo.com/2021/01/13/whatsapp-might-lose-60-million-indian-users-post-updated-policy-changes-new-survey-reveals/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/13/reliance-retails-new-stratagem-exit-jiomarts-direct-sale-engage-kiranas/" rel="bookmark" class="td-image-wrap " title="Reliance Retail’s New Stratagem: Exit JioMart’s Direct Sale, Engage Kiranas"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/01/Reliance-Retail-rope-in-Kiranas-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/13/reliance-retails-new-stratagem-exit-jiomarts-direct-sale-engage-kiranas/" rel="bookmark" title="Reliance Retail’s New Stratagem: Exit JioMart’s Direct Sale, Engage Kiranas">Reliance Retail’s New Stratagem: Exit JioMart’s Direct Sale, Engage Kiranas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T12:38:47+05:30">January 13, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/13/reliance-retails-new-stratagem-exit-jiomarts-direct-sale-engage-kiranas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
For a conglomerate to increase its presence and function in the most optimal of ways, the think tank must always be on...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/01/13/reliance-retails-new-stratagem-exit-jiomarts-direct-sale-engage-kiranas/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/12/lending-apps-google-play/" rel="bookmark" class="td-image-wrap " title="Rogue Squadron Alert: Don&#8217;t Fall Prey To Lending Apps On Google Play Store!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/01/money-lending-apps-india-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/12/lending-apps-google-play/" rel="bookmark" title="Rogue Squadron Alert: Don&#8217;t Fall Prey To Lending Apps On Google Play Store!">Rogue Squadron Alert: Don&#8217;t Fall Prey To Lending Apps On Google Play Store!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T16:16:29+05:30">January 12, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/12/lending-apps-google-play/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Whatever the world it may be, there always is a constant battle going on between the forces of good and evil. And...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/01/12/lending-apps-google-play/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/12/masayoshi-sons-giant-bet-on-ride-hailing-sector-is-finally-paying-off-as-softbank-sells-2-billion-in-uber-stocks/" rel="bookmark" class="td-image-wrap " title="Masayoshi Son&#8217;s Giant Bet On Ride-Hailing Sector Is Finally Paying Off As SoftBank Sells $2 Billion In Uber Stocks!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/01/uber-softbank-image-1200x600-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/12/masayoshi-sons-giant-bet-on-ride-hailing-sector-is-finally-paying-off-as-softbank-sells-2-billion-in-uber-stocks/" rel="bookmark" title="Masayoshi Son&#8217;s Giant Bet On Ride-Hailing Sector Is Finally Paying Off As SoftBank Sells $2 Billion In Uber Stocks!">Masayoshi Son&#8217;s Giant Bet On Ride-Hailing Sector Is Finally Paying Off As SoftBank Sells $2 Billion In Uber Stocks!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T15:35:41+05:30">January 12, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/12/masayoshi-sons-giant-bet-on-ride-hailing-sector-is-finally-paying-off-as-softbank-sells-2-billion-in-uber-stocks/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Following the surge in the value of U.S. headquartered ride-hailing giant Uber,&nbsp;SoftBank Group Corp’s Vision Fund cashed in on the same by...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/01/12/masayoshi-sons-giant-bet-on-ride-hailing-sector-is-finally-paying-off-as-softbank-sells-2-billion-in-uber-stocks/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/12/uber-ola-tax-evasion-case/" rel="bookmark" class="td-image-wrap " title="Uber and Ola In Hot Water: India Authorities Launch Fresh Probe!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2019/06/ola-uber-.-1200x600-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/12/uber-ola-tax-evasion-case/" rel="bookmark" title="Uber and Ola In Hot Water: India Authorities Launch Fresh Probe!">Uber and Ola In Hot Water: India Authorities Launch Fresh Probe!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:47:32+05:30">January 12, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/12/uber-ola-tax-evasion-case/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
The Directorate General of Goods and Services Tax Intelligence (DGGI) sent a summons to Uber and Ola officials on Monday regarding tax...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/01/12/uber-ola-tax-evasion-case/">Read more</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_122_006" data-td_block_id="tdi_122_006"><i class="td-icon-left-arrow"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_122_006" data-td_block_id="tdi_122_006"><i class="td-icon-right-arrow"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_123_ffc td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_123_ffc{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_123_ffc.td-a-rec{
					text-align: center;
				}.tdi_123_ffc .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_124_6f6 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_6f6">
<style>

/* inline tdc_css att */

.tdi_124_6f6{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_124_6f6 .td-block-title a,
				.tdi_124_6f6 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_124_6f6 .td-block-title a,
				.tdi_124_6f6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">In-Depth: Dprime</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_125_2fa td-h-effect-up-shadow td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_125_2fa">
<style>

/* inline tdc_css att */

.tdi_125_2fa{
padding-bottom:10% !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_125_2fa_rand_style td-element-style"><style>
.tdi_125_2fa_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125_2fa class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a> <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" class="td-image-wrap " title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/08/microsoft-2-1-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?">Will &#8216;TikTok By Microsoft&#8217; Be A Winner?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:03:49+05:30">August 13, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
For the last two years, TikTok has been in the public eye for all sorts of reasons. First, it was the exploded...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" class="td-image-wrap " title="Facebook Subscription Model: Looking Beyond Ad Dollars?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/07/facebook-paid-model-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" title="Facebook Subscription Model: Looking Beyond Ad Dollars?">Facebook Subscription Model: Looking Beyond Ad Dollars?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T06:00:00+05:30">July 30, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Seldom do job listings create a stir this gripping. However, when the job listing in question is a stealth post from Twitter,...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" class="td-image-wrap " title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/06/online-food-delivery-india-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?">Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:15:49+05:30">June 9, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/#comments">2</a></span> </span>
</div>
<div class="td-excerpt">
It&#039;s pretty much evident that the food delivery space in India is all set to get riled up soon enough as one...</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_126_c1f td_block_template_1">
<style>
/* custom css */
.tdi_126_c1f.td-a-rec{
					text-align: center;
				}.tdi_126_c1f .td-element-style{
					z-index: -1;
				}.tdi_126_c1f .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_126_c1f .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://www.indiaaffiliatesummit.in/" target="blank" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2020/01/India-Affiliate-Summit-IAMAI-300x150-1.jpg" /><noscript><img src="https://dazeinfo.com/wp-content/uploads/2020/01/India-Affiliate-Summit-IAMAI-300x150-1.jpg" alt="" /></noscript></a></div></div></div></div></div></div><div id="tdi_127_f25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128_df6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128_df6{
                    min-height: 0;
                }.tdi_128_df6,
				.tdi_128_df6 .tdc-columns{
				    display: block;
				}.tdi_128_df6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_130_e1f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130_e1f{
                    vertical-align: baseline;
                }.tdi_130_e1f .wpb_wrapper,
				.tdi_130_e1f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_e1f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_130_e1f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_ef3  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132_ef3{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134_66e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_134_66e{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_666  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_136_666{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_666{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_666{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_666{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_137_54a td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_137_54a">
<style>

/* inline tdc_css att */

.tdi_137_54a{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_137_54a .td-block-title a,
				.tdi_137_54a .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_137_54a .td-block-title a,
				.tdi_137_54a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_54a .td-block-title a,
				.tdi_137_54a .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_137_54a .td-block-title a,
				.tdi_137_54a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_138_b65" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139_cef  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_139_cef{
                    min-height: 0;
                }.tdi_139_cef,
				.tdi_139_cef .tdc-columns{
				    display: block;
				}.tdi_139_cef .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_141_6ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141_6ff{
                    vertical-align: baseline;
                }.tdi_141_6ff .wpb_wrapper,
				.tdi_141_6ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141_6ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_141_6ff .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_142_5ff td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_142_5ff">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_5ff{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_5ff{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_5ff{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_142_5ff class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/13/whatsapp-might-lose-60-million-indian-users-post-updated-policy-changes-new-survey-reveals/" rel="bookmark" class="td-image-wrap " title="WhatsApp Might Lose 60 Million Indian Users Post Updated Policy Changes, New Survey Reveals!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/01/ezgif.com-gif-maker-11-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/13/whatsapp-might-lose-60-million-indian-users-post-updated-policy-changes-new-survey-reveals/" rel="bookmark" title="WhatsApp Might Lose 60 Million Indian Users Post Updated Policy Changes, New Survey Reveals!">WhatsApp Might Lose 60 Million Indian Users Post Updated Policy Changes, New Survey Reveals!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T14:46:57+05:30">January 13, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/13/whatsapp-might-lose-60-million-indian-users-post-updated-policy-changes-new-survey-reveals/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
The Facebook-owned instant messaging platform’s decision to update their privacy and terms of service brought about a massive ripple effect which is...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/01/13/whatsapp-might-lose-60-million-indian-users-post-updated-policy-changes-new-survey-reveals/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/13/reliance-retails-new-stratagem-exit-jiomarts-direct-sale-engage-kiranas/" rel="bookmark" class="td-image-wrap " title="Reliance Retail’s New Stratagem: Exit JioMart’s Direct Sale, Engage Kiranas"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/01/Reliance-Retail-rope-in-Kiranas-1-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/13/reliance-retails-new-stratagem-exit-jiomarts-direct-sale-engage-kiranas/" rel="bookmark" title="Reliance Retail’s New Stratagem: Exit JioMart’s Direct Sale, Engage Kiranas">Reliance Retail’s New Stratagem: Exit JioMart’s Direct Sale, Engage Kiranas</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T12:38:47+05:30">January 13, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/13/reliance-retails-new-stratagem-exit-jiomarts-direct-sale-engage-kiranas/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
For a conglomerate to increase its presence and function in the most optimal of ways, the think tank must always be on...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/01/13/reliance-retails-new-stratagem-exit-jiomarts-direct-sale-engage-kiranas/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/12/uber-ola-tax-evasion-case/" rel="bookmark" class="td-image-wrap " title="Uber and Ola In Hot Water: India Authorities Launch Fresh Probe!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2019/06/ola-uber-.-1200x600.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/12/uber-ola-tax-evasion-case/" rel="bookmark" title="Uber and Ola In Hot Water: India Authorities Launch Fresh Probe!">Uber and Ola In Hot Water: India Authorities Launch Fresh Probe!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T11:47:32+05:30">January 12, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/12/uber-ola-tax-evasion-case/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
The Directorate General of Goods and Services Tax Intelligence (DGGI) sent a summons to Uber and Ola officials on Monday regarding tax...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/01/12/uber-ola-tax-evasion-case/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/11/bharti-airtel-jio-vi-best-mobile-nmetwork/" rel="bookmark" class="td-image-wrap " title="Bharti Airtel Users Have the Best Network Experience, Jio Ranks Third [Report]"><span data-bg="https://dazeinfo.com/wp-content/uploads/2012/08/Bharti-Airtel.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/11/bharti-airtel-jio-vi-best-mobile-nmetwork/" rel="bookmark" title="Bharti Airtel Users Have the Best Network Experience, Jio Ranks Third [Report]">Bharti Airtel Users Have the Best Network Experience, Jio Ranks Third [Report]</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T13:06:42+05:30">January 11, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/11/bharti-airtel-jio-vi-best-mobile-nmetwork/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
With one of the largest populations in the world, the government backed push for digitization, and competitive pricing, India is one of...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/01/11/bharti-airtel-jio-vi-best-mobile-nmetwork/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/07/tata-group-places-huge-bet-on-e-commerce-gameplan-plans-to-invest-rs-3500-crores-in-tata-cliq/" rel="bookmark" class="td-image-wrap " title="Tata Group Places Huge Bet On E-Commerce Gameplan: Plans To Invest Rs 3,500 Crores In Tata Cliq!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/01/Tata-CLiQ-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/07/tata-group-places-huge-bet-on-e-commerce-gameplan-plans-to-invest-rs-3500-crores-in-tata-cliq/" rel="bookmark" title="Tata Group Places Huge Bet On E-Commerce Gameplan: Plans To Invest Rs 3,500 Crores In Tata Cliq!">Tata Group Places Huge Bet On E-Commerce Gameplan: Plans To Invest Rs 3,500 Crores In Tata Cliq!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T20:08:17+05:30">January 7, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/07/tata-group-places-huge-bet-on-e-commerce-gameplan-plans-to-invest-rs-3500-crores-in-tata-cliq/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Tata Group is gearing up to dominate the digital front by placing bets on e-commerce led growth!
According to...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/01/07/tata-group-places-huge-bet-on-e-commerce-gameplan-plans-to-invest-rs-3500-crores-in-tata-cliq/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/01/06/internet-shutdown-india-2020/" rel="bookmark" class="td-image-wrap " title="India Unplugged: Internet Shutdowns Leads To $2.7 Billion In Losses!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/01/ezgif.com-gif-maker-9-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/01/06/internet-shutdown-india-2020/" rel="bookmark" title="India Unplugged: Internet Shutdowns Leads To $2.7 Billion In Losses!">India Unplugged: Internet Shutdowns Leads To $2.7 Billion In Losses!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-06T19:20:38+05:30">January 6, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/01/06/internet-shutdown-india-2020/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Despite the Indian Government incessantly pushing the agenda of creating a ‘Digital India’ wherein all citizens are encouraged to go cashless, a...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/01/06/internet-shutdown-india-2020/">Read more</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abhradeep Ghosh"></span><meta itemprop="datePublished" content="2021-01-14T08:00:00+05:30"><meta itemprop="dateModified" content="2021-01-13T21:20:47+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dazeinfo.com/2021/01/14/amazon-prime-video-follows-netflix-footsteps-launches-mobile-only-plan-in-india/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png"></span><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="headline" content="Amazon Follows Netflix&#039;s Footsteps: Launches Mobile-Only Plan for Prime Video Users In India!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2021/01/ezgif.com-gif-maker-12.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_144_bbf" class="tdc-zone"><div class="tdc_zone tdi_145_b88  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_145_b88{
                    min-height: 0;
                }
</style><div id="tdi_146_f4a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_147_bf8  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_147_bf8{
                    min-height: 0;
                }.tdi_147_bf8,
				.tdi_147_bf8 .tdc-columns{
				    display: block;
				}.tdi_147_bf8 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_147_bf8 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_147_bf8 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_147_bf8{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_147_bf8 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_bf8{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_bf8{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_bf8{
padding-top:30px !important;
}
}

</style>
<div class="tdi_146_f4a_rand_style td-element-style"><style>
.tdi_146_f4a_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_149_bfa  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_149_bfa{
                    vertical-align: baseline;
                }.tdi_149_bfa .wpb_wrapper,
				.tdi_149_bfa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149_bfa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_149_bfa .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_bfa{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_150_bfb td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_150_bfb">
<style>

/* inline tdc_css att */

.tdi_150_bfb{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_bfb{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_bfb .tdb-logo-a,
                .tdi_150_bfb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_150_bfb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_150_bfb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_150_bfb .tdb-logo-img-wrap{
                    display: block;
                }.tdi_150_bfb .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_150_bfb .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_bfb .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_150_bfb .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_bfb .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_bfb .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_bfb .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_150_bfb .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_bfb .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_bfb .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <div class="vc_row_inner tdi_152_bff  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_152_bff{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_152_bff,
				.tdi_152_bff .tdc-inner-columns{
				    display: block;
				}.tdi_152_bff .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_bff {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_152_bff .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_152_bff {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_152_bff .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_152_bff{
margin-bottom:12px !important;
}

.tdi_152_bff .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_154_c55  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154_c55{
                    vertical-align: baseline;
                }.tdi_154_c55 .wpb_wrapper,
				.tdi_154_c55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_c55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_154_c55{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_c55{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154_c55{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155_fff td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_155_fff">
<style>
.td-theme-wrap .tdi_155_fff .td-block-title > *,
            .td-theme-wrap .tdi_155_fff .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_155_fff .td-subcat-item a:hover,
            .td-theme-wrap .tdi_155_fff .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_155_fff .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_155_fff .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155_fff .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_155_fff .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_155_fff .td_quote_on_blocks,
            .td-theme-wrap .tdi_155_fff .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_155_fff .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_155_fff .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_155_fff .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155_fff .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_155_fff .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_155_fff .td-read-more a,
            .td-theme-wrap .tdi_155_fff .td-weather-information:before,
            .td-theme-wrap .tdi_155_fff .td-weather-week:before,
            .td-theme-wrap .tdi_155_fff .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_155_fff .td-post-category,
            .td-theme-wrap .tdi_155_fff .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_155_fff{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_155_fff .td-block-title a,
				.tdi_155_fff .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_155_fff .td-block-title a,
				.tdi_155_fff .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155_fff .td-block-title a,
				.tdi_155_fff .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_155_fff .td-block-title a,
				.tdi_155_fff .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_156_97f td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_156_97f">
<style>

/* inline tdc_css att */

.tdi_156_97f{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_156_97f { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_97f{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_97f{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_97f{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_97f ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_156_97f a{
					color: #ffffff;
				}.tdi_156_97f a:hover{
					color: #dd3333;
				}.tdi_156_97f li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156_97f li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156_97f li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;font-weight:300 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_156_97f class="td_block_inner td-fix-index"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-5805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5805"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://dazeinfo.com/join-us/">Join Us</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="https://dazeinfo.com/guest-post/">Guest Post: Submission And Guidelines</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a href="https://dazeinfo.com/widgets/">Blidget</a></li>
<li id="menu-item-5923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5923"><a title="Sitemap" href="https://dazeinfo.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-52477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52477"><a href="https://dazeinfo.com/logo/">Logo</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_157_ba5 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_157_ba5">
<style>

/* inline tdc_css att */

.tdi_157_ba5{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_157_ba5 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_157_ba5{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_ba5{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_ba5{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_157_ba5 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_157_ba5 a{
					color: #ffffff;
				}.tdi_157_ba5 a:hover{
					color: #266fef;
				}.tdi_157_ba5 li{
					font-family:Rubik !important;font-size:12px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_157_ba5 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157_ba5 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_157_ba5 class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_159_fff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_fff{
                    vertical-align: baseline;
                }.tdi_159_fff .wpb_wrapper,
				.tdi_159_fff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_fff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_159_fff{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_159_fff{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_fff{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_fff{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_9fa td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_160_9fa">
<style>
.td-theme-wrap .tdi_160_9fa .td-block-title > *,
            .td-theme-wrap .tdi_160_9fa .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_160_9fa .td-subcat-item a:hover,
            .td-theme-wrap .tdi_160_9fa .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_160_9fa .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_160_9fa .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_160_9fa .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_160_9fa .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_160_9fa .td_quote_on_blocks,
            .td-theme-wrap .tdi_160_9fa .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_160_9fa .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_160_9fa .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_160_9fa .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_160_9fa .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_160_9fa .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_160_9fa .td-read-more a,
            .td-theme-wrap .tdi_160_9fa .td-weather-information:before,
            .td-theme-wrap .tdi_160_9fa .td-weather-week:before,
            .td-theme-wrap .tdi_160_9fa .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_160_9fa .td-post-category,
            .td-theme-wrap .tdi_160_9fa .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_160_9fa{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_160_9fa .td-block-title a,
				.tdi_160_9fa .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_9fa .td-block-title a,
				.tdi_160_9fa .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_9fa .td-block-title a,
				.tdi_160_9fa .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_160_9fa .td-block-title a,
				.tdi_160_9fa .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_161_bff td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_161_bff">
<style>

/* inline tdc_css att */

.tdi_161_bff{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_161_bff { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_161_bff ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_161_bff a{
					color: #ffffff;
				}.tdi_161_bff a:hover{
					color: #dd3333;
				}.tdi_161_bff li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_161_bff li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_bff li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_161_bff class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66345"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-66346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66346"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a href="https://dazeinfo.com/sitemap_index.xml/">Sitemap</a></li>
<li id="menu-item-111730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-111730"><a href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-111731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111731"><a href="https://dazeinfo.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-111732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111732"><a href="https://dazeinfo.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-111733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111733"><a href="https://dazeinfo.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_163_bff  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_163_bff{
                    vertical-align: baseline;
                }.tdi_163_bff .wpb_wrapper,
				.tdi_163_bff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163_bff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163_bff{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163_bff{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_bff{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_164_f4c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_164_f4c">
<style>
.td-theme-wrap .tdi_164_f4c .td-block-title > *,
            .td-theme-wrap .tdi_164_f4c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_164_f4c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_164_f4c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_164_f4c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_164_f4c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164_f4c .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_164_f4c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_164_f4c .td_quote_on_blocks,
            .td-theme-wrap .tdi_164_f4c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_164_f4c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_164_f4c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_164_f4c .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164_f4c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_164_f4c .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_164_f4c .td-read-more a,
            .td-theme-wrap .tdi_164_f4c .td-weather-information:before,
            .td-theme-wrap .tdi_164_f4c .td-weather-week:before,
            .td-theme-wrap .tdi_164_f4c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_164_f4c .td-post-category,
            .td-theme-wrap .tdi_164_f4c .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_164_f4c{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_164_f4c .td-block-title a,
				.tdi_164_f4c .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_164_f4c .td-block-title a,
				.tdi_164_f4c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164_f4c .td-block-title a,
				.tdi_164_f4c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_164_f4c .td-block-title a,
				.tdi_164_f4c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_165_6fb tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_165_6fb">
<style>

/* inline tdc_css att */

.tdi_165_6fb{
padding-top:2px !important;
}

</style>
<style>
.tdi_166_cfb .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 27px;
				}.tdi_166_cfb .tdm-social-item i.td-icon-twitter,
				.tdi_166_cfb .tdm-social-item i.td-icon-linkedin,
				.tdi_166_cfb .tdm-social-item i.td-icon-pinterest,
				.tdi_166_cfb .tdm-social-item i.td-icon-blogger,
				.tdi_166_cfb .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_166_cfb .tdm-social-item{
					width: 27px;
					height: 27px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_166_cfb .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_166_cfb .tdm-social-item i,
				.tds-team-member2 .tdi_166_cfb.tds-social5 .tdm-social-item i{
					color: #ffffff;
				}.tdi_166_cfb .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_166_cfb.tds-social5 .tdm-social-item-wrap:hover i{
					color: #ffffff;
				}.tdi_166_cfb .tdm-social-item-wrap:hover .tdm-social-item{
					background: #dd3333;
				
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_166_cfb .tdm-social-text{
					display: none;
				
					margin-left: 16px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_166_cfb .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				}.tdi_166_cfb .tdm-social-item i{
					line-height: 28.5px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_166_cfb"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagrarm.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagrarm.com/dazeinfo" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_168_f05  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_168_f05{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_168_f05,
				.tdi_168_f05 .tdc-inner-columns{
				    display: block;
				}.tdi_168_f05 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_168_f05 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_168_f05 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_168_f05 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_168_f05 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_168_f05{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_168_f05 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168_f05{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_168_f05{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_170_f99  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_170_f99{
                    vertical-align: baseline;
                }.tdi_170_f99 .wpb_wrapper,
				.tdi_170_f99 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_f99 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_171_aac td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_171_aac">
<style>
.td-theme-wrap .tdi_171_aac .td-block-title > *,
            .td-theme-wrap .tdi_171_aac .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_171_aac .td-subcat-item a:hover,
            .td-theme-wrap .tdi_171_aac .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_171_aac .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_171_aac .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_171_aac .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_171_aac .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_171_aac .td_quote_on_blocks,
            .td-theme-wrap .tdi_171_aac .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_171_aac .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_171_aac .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_171_aac .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_171_aac .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_171_aac .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_171_aac .td-read-more a,
            .td-theme-wrap .tdi_171_aac .td-weather-information:before,
            .td-theme-wrap .tdi_171_aac .td-weather-week:before,
            .td-theme-wrap .tdi_171_aac .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_171_aac .td-post-category,
            .td-theme-wrap .tdi_171_aac .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_171_aac{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_171_aac .td-block-title a,
				.tdi_171_aac .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_171_aac .td-block-title a,
				.tdi_171_aac .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171_aac .td-block-title a,
				.tdi_171_aac .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_171_aac .td-block-title a,
				.tdi_171_aac .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_173_f51  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_173_f51{
                    vertical-align: baseline;
                }.tdi_173_f51 .wpb_wrapper,
				.tdi_173_f51 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_f51 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_175_afa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175_afa{
                    vertical-align: baseline;
                }.tdi_175_afa .wpb_wrapper,
				.tdi_175_afa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175_afa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_175_afa .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175_afa{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_175_afa{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_177_5f3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_178_15f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_178_15f{
                    min-height: 0;
                }.tdi_178_15f,
				.tdi_178_15f .tdc-columns{
				    display: block;
				}.tdi_178_15f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_178_15f{
position:relative;
}

.tdi_178_15f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_177_5f3_rand_style td-element-style"><style>
.tdi_177_5f3_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_180_fba  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_180_fba{
                    vertical-align: baseline;
                }.tdi_180_fba .wpb_wrapper,
				.tdi_180_fba .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180_fba .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_180_fba .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_181_ba9 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_181_ba9">
<style>

/* inline tdc_css att */

.tdi_181_ba9{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_181_ba9{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_181_ba9 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_181_ba9 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Dazeinfo Media & Research Pvt Ltd | All rights reserved.</p></div></div></div></div></div></div></div> </div>
</div>
<script>
		var advanced_ads_ga_UID = 'UA-27991101-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.dgraph-control {
    border: solid;
    width: 80%;
    height: 36px;
    border-color: silver;
    border-width: 1px;
}
.td-post-content {
    -webkit-font-smoothing: antialiased;
    text-rendering: optimizeLegibility;
}
.rcp_restricted {
    box-shadow: 0px -100px 50px 10px hsla(0, 0%, 100%, 0.95);
    background-color: #f2f2f2;
    border: #ededed;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.dgraph-control {
    border-top-left-radius: 27px !important;
    border-bottom-left-radius: 27px !important;
}
.td_btn_md {
    width: 30% !important;
    margin: 0 0 0 -40px !important;
    font-size: 14px !important;
    border-radius: 27px 27px 27px 27px;
}
}
</style>
<script type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');</script><script data-minify="1" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/js/collapse-1c210f1c74a5ac2dae695ce37d6be7eb.js' id='collapseomatic-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/register\/di-login\/|\/register\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/dazeinfo.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-2054a7f65d290eb7777467bee1efa540.js' id='akismet-form-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27991101-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27991101-1');
</script>

<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script data-minify="1" src="https://dazeinfo.com/wp-content/cache/min/1/core/6d68209978b4c02e6bea2fedea8a6933-94d555f7f2177c8095fdea112c1d49d0.js" async></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2057286,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='collapseomatic-css-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/light_style-d165f0fff7184a48d0060d8de0415b64.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-92767062fce039e0f84683534201634f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-d735c4abc7ad0035f9dab39f611e824d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-89a7440a59e396f6a1cbd257fbf7658c.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-83661ceab90abda0a7672e5f6e21c341.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-4fe64d8653e1c771628b329603e08b71.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-a60deaee7dd9dac3ceeb2d5d24f74bdb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-c1cd72941a146fcae8efdbbbb652a3f4.css' type='text/css' media='all' /></noscript></body>
</html>

