<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>VC funding in Indian startups 2022: Late-state funding declined over 50% - Dazeinfo</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT%20Serif%3A400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT%20Serif%3A400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT%20Serif%3A400&#038;display=swap" /></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dazeinfo.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://dazeinfo.com/wp-content/uploads/2016/12/favicon.ico">

<meta name="description" content="VC funding in Indian startups has dried up in 2022, after shattering all previous records in 2021. The VC investment in Indian tech startups" />
<link rel="canonical" href="https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VC funding in Indian startups 2022: Late-state funding declined over 50%" />
<meta property="og:description" content="VC funding in Indian startups has dried up in 2022, after shattering all previous records in 2021. The VC investment in Indian tech startups" />
<meta property="og:url" content="https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/" />
<meta property="og:site_name" content="Dazeinfo" />
<meta property="article:publisher" content="https://facebook.com/dazeinfo" />
<meta property="article:published_time" content="2022-12-29T10:19:34+00:00" />
<meta property="article:modified_time" content="2022-12-29T10:33:18+00:00" />
<meta property="og:image" content="https://dazeinfo.com/wp-content/uploads/2022/12/Startups-funding-in-India.jpeg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="930" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Itu Rathore" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@dazeinfo" />
<meta name="twitter:site" content="@dazeinfo" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Itu Rathore" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.mailerlite.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Feed" href="https://dazeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Comments Feed" href="https://dazeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; VC funding in Indian startups 2022: Late-state funding declined over 50% Comments Feed" href="https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/feed/" />
<script id="dazei-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='formidable-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/formidable/css/formidableforms.css?ver=1670930218' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='restrict-content-pro-content-upgrade-redirect-style-inline-css' type='text/css'>
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-25 {
  width: calc(25% - 0.5rem);
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-25 .wp-block-button__link {
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-50 {
  width: calc(50% - 0.5rem);
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-50 .wp-block-button__link {
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-75 {
  width: calc(75% - 0.5rem);
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-75 .wp-block-button__link {
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-100 {
  margin-right: 0;
  width: 100%;
}
.wp-block-restrict-content-pro-content-upgrade-redirect .wp-block-button__width-100 .wp-block-button__link {
  width: 100%;
}

/*# sourceMappingURL=style-content-upgrade-redirect.css.map*/
</style>
<link data-minify="1" rel='stylesheet' id='mpp_gutenberg-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=1670930218' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='collapscore-css-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css?ver=1670930218' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='collapseomatic-css-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/css/light_style.css?ver=1670930218' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style.css?ver=1670930218' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1670930218' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-multipurpose-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1670930218' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font_awesome-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1670930218' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1670930219' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1670930219' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1670930219' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://dazeinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dazeinfo.com/wp-json/wp/v2/posts/134834" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dazeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dazeinfo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://dazeinfo.com/?p=134834' />
<link rel="alternate" type="application/json+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2022%2F12%2F29%2Fvc-funding-in-indian-startups-2022-late-state-funding-declined%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2022%2F12%2F29%2Fvc-funding-in-indian-startups-2022-late-state-funding-declined%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"60a5de43d4","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style>
        :root {--accent-color: #fff;}
    </style>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"60a5de43d4","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"60a5de43d4","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":104468};
    </script>

<script type="rocketlazyloadscript">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</script>

<style>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</style>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1166056573650505"></script><script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-1166056573650505",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>

<style>
    
</style>
<style id="tdw-css-placeholder">.tdb-title-text {
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif !important;
  font-size: 60px !important;
  line-height: 1 !important;
  font-weight: 700 !important;
  letter-spacing: -0.04em !important;
}
.highcharts-credits {
  font-size: 12px !important;
}
table.rcp-table {
  margin-bottom: 2.5em !important;
}
table th {
  background-color: #da450b !important;
  color: #ffffff !important;
}
#rcp_profile_submit_wrap {
  margin-top: 1.3em !important;
}
.rcp_login_link {
  padding: 0.5rem 0.5rem 0.5rem 1rem;
  margin: 1rem 1rem 1rem 0rem;
  background-color: #ffffff;
  border-color: #f4f4f4;
  border-style: solid;
  border-width: 2px;
}
.rcp_user_fieldset {
  padding: 2rem !important;
  margin: 1rem 1rem 1rem 0rem !important;
  background-color: #ffffff !important;
  border-color: #f4f4f4 !important;
  border-style: solid !important;
  border-width: 2px !important;
}
.rcp_form_fieldset {
  padding: 2rem !important;
  margin: 1rem 1rem 1rem 0rem !important;
  background-color: #ffffff !important;
  border-color: #f4f4f4 !important;
  border-style: solid !important;
  border-width: 2px !important;
}
.rcp_subscription_level {
  padding: 2rem !important;
  margin: 1rem 1rem 1rem 0rem !important;
  background-color: #ffffff !important;
  border-color: #f4f4f4 !important;
  border-style: solid !important;
  border-width: 2px !important;
}
.rcp_agree_to_terms_fieldset {
  padding: 2rem !important;
  margin: 1rem 1rem 1rem 0rem !important;
  background-color: #ffffff !important;
  border-color: #f4f4f4 !important;
  border-style: solid !important;
  border-width: 2px !important;
}
form#rcp_login_form {
  padding: 2rem !important;
  margin: 1rem 1rem 1rem 0rem !important;
  background-color: #ffffff !important;
  border-color: #f4f4f4 !important;
  border-style: solid !important;
  border-width: 2px !important;
  background-color: #fbfbfb !important;
}
.rcp_message {
  margin: 0 0 15px;
  margin: 2% 25% 1% 25% !important;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-134834 single-format-standard td-standard-pack vc-funding-in-indian-startups-2022-late-state-funding-declined global-block-template-1 td-romania-news tdb_template_104468 aa-prefix-dazei- tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dazeinfo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dazeinfo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://linkedin.com/company/dazeinfo" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#3b52555d547b5f5a415e52555d5415585456" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dazeinfo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dazeinfotv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-2020-container"><ul id="menu-main-menu-2020" class="td-mobile-main-menu"><li id="menu-item-104834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-104834"><a href="https://dazeinfo.com/brief/">Brief</a></li>
<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li>
<li id="menu-item-104833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li>
<li id="menu-item-104836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dazeinfo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 34px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 47.6px;
					height: 47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

.tdi_8{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20151%2031'%3E%3C/svg%3E" alt="Logo" title="" width="151" height="31" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt="Logo"  title=""  width="151" height="31" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.8px;
					height: 46.8px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
position:relative;
}
}

</style>
<div class="tdi_10_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
position:relative;
}
}

</style>
<div class="tdi_12_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_16 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_16 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_16 .tdb-mobile-menu-button svg,
                .tdi_16 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }.tdi_16 .tdb-mobile-menu-button svg{
                    width: 34px;
                }.tdi_16 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 47.6px;
					height: 47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_17 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_17 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_17 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_17 .tdb-header-search-button-mob svg,
                .tdi_17 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }.tdi_17 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_17 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.8px;
					height: 46.8px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_18 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18">
<style>

/* inline tdc_css att */

.tdi_18{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    display: inline-block;
                }.tdi_18 .tdb-logo-a,
                .tdi_18 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_18 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_18 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_18 .tdb-logo-img{
                    max-width: 46px;
                }.tdi_18 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_18 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_18 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_18 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_18 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_18 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_18 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_18 .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_18 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_18 .tdb-logo-text-title{
                    display: block;
                }.tdi_18 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20151%2031'%3E%3C/svg%3E" alt="Logo" title="" width="151" height="31" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt="Logo"  title=""  width="151" height="31" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20{
z-index:1 !important;
position:relative;
}

</style>
<div class="tdi_19_rand_style td-element-style"><style>
.tdi_19_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div id="tdi_21" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_22.tdc-row-content-vert-center,
                    .tdi_22.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-bottom,
                    .tdi_22.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22{
z-index:4 !important;
}

.tdi_22 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: middle;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
width:20% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_25 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_25">
<style>

/* inline tdc_css att */

.tdi_25{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_25{
                    display: inline-block;
                }.tdi_25 .tdb-logo-a,
                .tdi_25 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_25 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_25 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_25 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_25 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_25 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_25 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_25 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_25 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_25 .tdb-logo-img{
                    max-width: 175px;
                }.tdi_25 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 1px;
                
                    margin-left: 0px;
                }.tdi_25 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_25 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_25 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_25 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25 .tdb-logo-img{
                    max-width: 125px;
                }.tdi_25 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_25 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_25 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_25 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_25 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_25_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_25_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2052'%3E%3C/svg%3E" alt="Logo" title="" width="250" height="52" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt="Logo"  title=""  width="250" height="52" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: middle;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_27{
				    width: 100% !important;
				}
/* inline tdc_css att */

.tdi_27{
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_28 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28" style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_28 .tdb-menu > li > a:after,
				.tdi_28 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_28 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_28 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #dd3333;
				}.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_28 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_28 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_28 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #dd3333;
				}
</style><div id=tdi_28 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-romb-full tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Brief</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_31 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_31{
                    display: inline-block;
                }.tdi_31 .tdb-head-usr-avatar{
                    width: 20px;
                    padding-bottom: 20px;
                }.tdi_31 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    color: #ffffff;
                }.tdi_31 .tdb-head-usr-log-icon-svg svg{
                    width: 16px;
                }.tdi_31 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_31 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;
                }.tdi_31 .tdb-head-usr-log-icon-svg svg,
                .tdi_31 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_31 .tdb-head-usr-name{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="tdb-head-usr-log-icon td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_32 td-h-effect-shadow td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:4px !important;
margin-bottom:0px !important;
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_33" class="tdc-zone"><div class="tdc_zone tdi_34  wpb_row td-pb-row tdc-element-style" data-sticky-offset="100">
<style scoped>

/* custom css */
.tdi_34{
                    min-height: 0;
                }.tdi_34:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 4px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_34:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_34{
position:relative;
}

</style>
<div class="tdi_33_rand_style td-element-style"><style>
.tdi_33_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_35" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36 .tdc-row-video-background-error,
	                .tdi_36 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_36{
position:relative;
}

.tdi_36 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-right:15px !important;
margin-left:15px !important;
}
}

</style>
<div class="tdi_35_rand_style td-element-style"><style>
.tdi_35_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
width:15% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
width:15% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:8px !important;
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_39{
                    display: inline-block;
                }.tdi_39 .tdb-logo-a,
                .tdi_39 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_39 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_39 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_39 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_39 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_39 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_39 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_39 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2052'%3E%3C/svg%3E" alt="Logo" title="" width="250" height="52" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt="Logo"  title=""  width="250" height="52" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: top;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41{
width:100% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:70% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_42 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42" style=" z-index: 999;">
<style>
/* custom css */
.tdi_42{
                    display: inline-block;
                }.tdi_42 .td_block_inner{
                    text-align: right;
                }.tdi_42 .tdb-menu > li > a,
                .tdi_42 .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_42 .tdb-menu > li .tdb-menu-sep,
                .tdi_42 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_42 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_42 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_42 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_42 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_42 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_42 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_42 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_42 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_42 .tdb-menu > li > a,
                .tdi_42 .td-subcat-more,
                .tdi_42 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_42 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_42 .tdb-menu-items-dropdown .td-pulldown-filter-list li > a{
                    padding: 2px 30px;
                }.tdi_42 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_42 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_42 .tdb-menu .tdb-normal-menu ul,
                .tdi_42 .td-pulldown-filter-list,
                .tdi_42 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_42 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_42 .td-pulldown-filter-list li a{
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_42:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_42 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_42 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_42 .tdb-menu > li > a,
                .tdi_42 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 .tdb-menu > li > a,
                .tdi_42 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_42 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_42 .tdb-menu > li > a,
                .tdi_42 .td-subcat-more,
                .tdi_42 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:10px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_42 .tdb-menu > li > a:after,
				.tdi_42 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_42 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_42 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #1e73be;
				}.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_42 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_42 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #1e73be;
				}
</style><div id=tdi_42 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-romb-full tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Brief</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>
<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_45 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45">
<style>
/* custom css */
.tdi_45{
                    display: inline-block;
                }.tdi_45 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    color: #ffffff;
                }.tdi_45 .tdb-head-usr-log-icon-svg svg{
                    width: 16px;
                }.tdi_45 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_45 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }.tdi_45 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }.tdi_45 .tdb-head-usr-log-icon-svg svg,
                .tdi_45 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="tdb-head-usr-log-icon td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_46 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46">
<style>

/* inline tdc_css att */

.tdi_46{
margin-left:30px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="134834" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104468" class="post-104468 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }
</style><div id="tdi_49" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}#tdi_49{
				    max-width: 1250px !important;
				}
</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_52{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_53 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_53">
<style>

/* inline tdc_css att */

.tdi_53{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_53 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_53 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_53 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_53 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_53 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				
					color: #dd3333;
				}.tdi_53 .tdb-cat-sep-svg svg,
				.tdi_53 .tdb-cat-sep-svg svg *{
					fill: #dd3333;
				}.tdi_53 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_53{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53 .tdb-entry-category{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53 .tdb-entry-category{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dazeinfo.com/category/just-in/"><span class="tdb-cat-bg"></span>Brief</a><i class="tdb-cat-sep td-icon-vertical-line"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_54 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_54">
<style>

/* inline tdc_css att */

.tdi_54{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_54{
                    display: inline-block;
                
                    float: right;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_54 svg{
                    width: 14px;
                }.tdi_54 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_54 span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2022-12-29T16:03:18+05:30">December 29, 2022 </time></div></div> <div class="td_block_wrap tdb_title tdi_55 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

.tdi_55{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_55 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_55 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_55{
					text-align: left;
				}.tdi_55 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_55 .tdb-title-text{
					font-size:60px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55 .tdb-title-text{
					font-size:40px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .tdb-title-text{
					font-size:32px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55 .tdb-title-text{
					font-size:24px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">VC funding in Indian startups 2022: Late-state funding declined over 50%</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_56 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_56{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_56{
					text-align: left;
				}.tdi_56 p,
				.tdi_56 h1,
				.tdi_56 h2,
				.tdi_56 h3,
				.tdi_56 h4{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:1.3 !important;font-weight:400 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56 p,
				.tdi_56 h1,
				.tdi_56 h2,
				.tdi_56 h3,
				.tdi_56 h4{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56 p,
				.tdi_56 h1,
				.tdi_56 h2,
				.tdi_56 h3,
				.tdi_56 h4{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56 p,
				.tdi_56 h1,
				.tdi_56 h2,
				.tdi_56 h3,
				.tdi_56 h4{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>The venture capital funding in Indian tech startups has dried up in 2022, after shattering all previous records in 2021. The VC investment in Indian tech startups dropped a notable 32.5% YoY in 2022, to just $23.95 billion, according to Venture Intelligence. The startups seeking their late-state funding were severely let down by investors and venture capitalists.</p></div></div><div class="vc_row_inner tdi_58  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_58,
				.tdi_58 .tdc-inner-columns{
				    display: block;
				}.tdi_58 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_58 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_58 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_60  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 .vc_column-inner > .wpb_wrapper,
				.tdi_60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_61 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_61">
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_61{
                    display: inline-block;
                }.tdi_61 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_61 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_61 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_61 .tdb-author-name{
					color: #dd3333;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_61 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_61 .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_61 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_61 .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_61 .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dazeinfo.com/author/itudzfo/" title="Itu Rathore"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9360351f02336ccca1c5f62f55854c6d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/9360351f02336ccca1c5f62f55854c6d?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9360351f02336ccca1c5f62f55854c6d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9360351f02336ccca1c5f62f55854c6d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dazeinfo.com/author/itudzfo/">Itu Rathore</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_62 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62">
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_62 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_62 i,
				.tdi_62 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_62{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_62 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_63{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_63:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_63 svg{
				    fill: #cccccc;
				}.tdi_63 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_63 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_64 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_64">
<style>

/* inline tdc_css att */

.tdi_64{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_64{
                    display: inline-block;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_64 svg{
                    width: 14px;
                }.tdi_64 .tdb-date-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-29T15:49:34+05:30">December 29, 2022</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_65 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65">
<style>
/* custom css */
.tdi_65 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_65 i,
				.tdi_65 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_65{
				    display: inline-block;
				}
</style>
<style>
.tdi_66{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_66:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_66 svg{
				    fill: #cccccc;
				}.tdi_66 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_66 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_67 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_67 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_67{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_67 i{
                    font-size: 14px;
                }.tdi_67 .tdb-views-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67 i{
                    font-size: 12px;
                }.tdi_67{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-134834">39</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_68 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>
/* custom css */
.tdi_68 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_68 i,
				.tdi_68 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_68{
				    display: inline-block;
				}
</style>
<style>
.tdi_69{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_69:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_69 svg{
				    fill: #cccccc;
				}.tdi_69 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_69 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_70{
                    display: inline-block;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_70 i{
                    font-size: 13px;
                }.tdi_70 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_70 a{
					color: #444;
				}.tdi_70 a svg,
				.tdi_70 a svg *{
					fill: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70 i{
                    font-size: 10px;
                }.tdi_70{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/#respond"><i class="tdb-comm-icon td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_73 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_73 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_73 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_73" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2022%2F12%2F29%2Fvc-funding-in-indian-startups-2022-late-state-funding-declined%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VC+funding+in+Indian+startups+2022%3A+Late-state+funding+declined+over+50%25&url=https%3A%2F%2Fdazeinfo.com%2F2022%2F12%2F29%2Fvc-funding-in-indian-startups-2022-late-state-funding-declined%2F&via=Dazeinfo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/&title=VC+funding+in+Indian+startups+2022%3A+Late-state+funding+declined+over+50%25" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/&amp;media=https://dazeinfo.com/wp-content/uploads/2022/12/Startups-funding-in-India.jpeg&description=VC funding in Indian startups has dried up in 2022, after shattering all previous records in 2021. The VC investment in Indian tech startups" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=VC+funding+in+Indian+startups+2022%3A+Late-state+funding+declined+over+50%25 %0A%0A https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e98297f4b2a1bab0bdbab3f4bdbaf49dbab0bdb5baf4a7a0b5a6a0a1a4a7f4e6e4e6e6eef498b5a0b1f9a7a0b5a0b1f4b2a1bab0bdbab3f4b0b1b7b8bdbab1b0f4bba2b1a6f4e1e4f1f2b6bbb0ade9bca0a0a4a7eefbfbb0b5aeb1bdbab2bbfab7bbb9fbe6e4e6e6fbe5e6fbe6edfba2b7f9b2a1bab0bdbab3f9bdbaf9bdbab0bdb5baf9a7a0b5a6a0a1a4a7f9e6e4e6e6f9b8b5a0b1f9a7a0b5a0b1f9b2a1bab0bdbab3f9b0b1b7b8bdbab1b0fb" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_73" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_75  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_75{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75,
				.tdi_75 .tdc-inner-columns{
				    display: block;
				}.tdi_75 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 .vc_column-inner > .wpb_wrapper,
				.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_79  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_79{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_80" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_81 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_81 .tdc-row-video-background-error,
	                .tdi_81 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_81 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_81 .tdc-row-video-background-error,
	                .tdi_81 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_81 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_81 .tdc-row-video-background-error,
	                .tdi_81 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_84 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_84 .tdb-featured-image-bg{
                    background: url('https://dazeinfo.com/wp-content/uploads/2022/12/Startups-funding-in-India.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_84 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_84 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_86  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_86{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_86,
				.tdi_86 .tdc-inner-columns{
				    display: block;
				}.tdi_86 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_86 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_89 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_89">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_89{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_89 .td-block-title a,
				body .tdi_89 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_89 .td-block-title a,
				body .tdi_89 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_89 .td-block-title a,
				body .tdi_89 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_89 .td-block-title a,
				body .tdi_89 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_90 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_90">
<style>

/* inline tdc_css att */

.tdi_90{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_90 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T16:50:02+05:30">December 21, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/21/apple-iphone-11-is-the-widely-used-smartphones-in-the-world-outpacing-samsung-galaxy-devices-report/" rel="bookmark" title="Apple iPhone 11 is the widely used smartphone in the world, outpacing Samsung Galaxy devices [REPORT]">Apple iPhone 11 is the widely used smartphone in the world, outpacing Samsung Galaxy devices [REPORT]</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-23T10:19:13+05:30">December 23, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/23/happy-birthday-james-buchanan-duke-tobacco-tycoon-duke-university/" rel="bookmark" title="Happy B&#8217;Day James Duke: The Tobacco Tycoon Known As &#8220;Father of Modern Cigarette&#8221;">Happy B&#8217;Day James Duke: The Tobacco Tycoon Known As &#8220;Father of Modern Cigarette&#8221;</a></h3> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T21:23:00+05:30">May 12, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/05/12/linkedin-business-marketing-promotion/" rel="bookmark" title="Why using LinkedIn for business must be your top priority in 2022">Why using LinkedIn for business must be your top priority in 2022</a></h3> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_94 " style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_95 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_95">
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>The venture capital funding for Indian tech startups has dried up in 2022, after shattering all previous records in 2021. The <strong>VC investment in Indian tech startups dropped a notable 32.5% YoY in 2022, to just $23.95 billion</strong>, according to <a href="https://www.ventureintelligence.com/index.htm" target="_blank" rel="noreferrer noopener">Venture Intelligence</a>.</p>
<p>Interestingly, the Indian startup ecosystem <a href="https://dazeinfo.com/2021/10/01/pe-vc-investments-in-india-2021-whopping-52-yoy-increase-to-record-49-billion/" target="_blank" rel="noreferrer noopener">entered a golden era</a> in 2021 when the total funding reached its peak. Startups in technology attracted the most funding. Last year, VC funding in tech startups hit a record high of $35.46 billion. The funding scenario, however, has drastically changed in 2022.</p>
<h2 id="h-late-stage-vc-funding-in-indian-startups-declined-over-50">Late-Stage VC funding in Indian startups declined over 50%</h2>
<p>It is worth noting that the tech startups seeking their late-state funding were severely let down by investors and venture capitalists. Surprisingly, <strong>the amount of late-stage funding (Series D and above) has dropped more than 50%, from $24.91 billion in 2021 to just $11.70 billion in 2022.</strong></p><div class="dazei-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-524080313"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1166056573650505" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script type="rocketlazyloadscript"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>The number of late-stage funding deals in Indian tech startups has also fell noticeably 31% YoY, from 177 to 122 during the same time period. The report further reveals that the top five funding rounds closed in the first four months of the year.</p>
<p><strong>These figures clearly indicates that investors and venture capitalists will continue to be wary of making large investments until the economic conditions stabilise.</strong></p>
<figure class="wp-block-pullquote is-style-default"><blockquote><p>&#8220;This year, a lot of startups haven’t raised (capital) because they are all hoping that they will grow into their future valuations and want to be priced at a premium,&#8221; Pankaj Naik, co-head, digital and technology investment banking, Avendus Capital, told <a href="https://economictimes.indiatimes.com/tech/startups/2022-year-in-review-vc-funding-for-startups-down-30-this-year-to-24-billion/articleshow/96578425.cms" target="_blank" rel="noreferrer noopener">ET</a>.</p></blockquote></figure>
<h2>Early-stage startup funding 2022</h2>
<p>This year has seen an increase in early-stage funding deals, including seed and Series A rounds, albeit at much slower rate than the previous year. <strong>Venture capitalists invested a record $5.40 billion in early-stage startups in 2022</strong>, up over 44% YoY from $3.74 billion in 2021.</p>
<p>However, last year, India recorded a whopping 165% YoY growth in seed and series A round funding rounds.</p>
<p>Most tech startups seeking for their Series B and Series C investments, left disappointed this year. The growth-stage funding rounds (Series B and Series C) remained flat, indicating VCs are unsure about their future growth. The growth stage startups in tech sector received $6.84 billion through 221 deals in 2022, up from $6.82 billion through 231 deals in 2021.</p><div class="dazei-2-mid-article" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-1730794420"><script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1166056573650505" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script type="rocketlazyloadscript"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>The report also reveals that India&#8217;s top startup hubs such as Bengaluru, Delhi-NCR and Mumbai are still leading in terms of VC funding. The relatively smaller cities such as Chennai, Hyderabad and Pune saw an increase in funding, though.</p>
<h2>Top 5 Sectors for VC Investments</h2>
<p><strong>The top five sectors that received the most VC funding in 2022 are ecommerce, fintech, enterprise, logistics, and education.</strong></p>
<p>Indian e-commerce startups raised the most funding in 2022, however, the amount and number of deals, both are quite disappointing when compared to the previous year. <strong>The total amount of raised by startups in e-commerce sector was $5.25 billion in 2022, through 148 deals</strong>. While in 2021, the ecommerce startups raised a record $10.04 billion in VC funding, through 209 deals.</p>
<p>Similarly, Fintech startups raised $5.2 billion in funding in 2022, down from $7.99 billion in 2021.</p>
<p><strong>Among top 5 sectors, only the enterprise sector recorded an appreciable 31% YoY growth in VC funding, from $3.72 billion in 2021 to $4.88 billion in 2022.</strong></p>
<figure class="wp-block-image size-large"><img width="1024" height="840" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20840'%3E%3C/svg%3E" alt="" class="wp-image-134870" data-lazy-srcset="https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-1024x840.png 1024w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-300x246.png 300w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-768x630.png 768w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-1536x1260.png 1536w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-696x571.png 696w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-1068x876.png 1068w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-512x420.png 512w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM.png 1572w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-1024x840.png" /><noscript><img width="1024" height="840" src="https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-1024x840.png" alt="" class="wp-image-134870" srcset="https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-1024x840.png 1024w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-300x246.png 300w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-768x630.png 768w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-1536x1260.png 1536w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-696x571.png 696w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-1068x876.png 1068w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM-512x420.png 512w, https://dazeinfo.com/wp-content/uploads/2022/12/Screenshot-2022-12-29-at-3.41.26-PM.png 1572w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>Source: ETimes</figcaption></figure>
<p>Sequoia Capital India emerged as the most active investors in 2022, with 73 deals closed. However, last year, it completed 110 deals. Mamaearth, One Card, and Darwinbox are Sequoia Capital&#8217;s top three most significant investments in 2022.</p>
<p>Accel India and Better Capital each signed 57 deals in 2022.</p>
<p>Tiger Global, which was one of the most prominent investors in Indian tech startups last year, signed only 50 deals this year.</p>
<p>The top five deals of 2022 include Dailyhunt (raised $805 million), Swiggy (raised $700 million in January), Byju’s (raised $665 million in March), Polygon (raised $450 million), and Uniphore (raised $400 million in February).</p>
<p>One thing is sure, there is a tough time ahead for tech <a href="https://dazeinfo.com/tag/startups-business/" target="_blank" rel="noreferrer noopener">startups</a> in India who are seeking to raise funds.</p>
</div></div><div class="td_block_wrap tdb_single_source tdi_96 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96">
<style>
/* custom css */
.tdb_single_source{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_source span,
                .tdb_single_source a{
                  font-size: 11px;
                }.tdb_single_source span{
                  text-transform: uppercase;
                }.tdb_single_source a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_96 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_96 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_96 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_96 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_96 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Source</span><a rel="nofollow" href="https://www.ventureintelligence.com/index.htm">Venture Intelligence</a></div></div><div class="td_block_wrap tdb_single_tags tdi_98 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_98 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_98 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_98 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dazeinfo.com/tag/funding/">Funding</a></li><li><a href="https://dazeinfo.com/tag/india/">india</a></li><li><a href="https://dazeinfo.com/tag/indian-startups/">indian startups</a></li><li><a href="https://dazeinfo.com/tag/investments/">investments</a></li><li><a href="https://dazeinfo.com/tag/technology/">Technology</a></li><li><a href="https://dazeinfo.com/tag/vc-investments/">VC investments</a></li><li><a href="https://dazeinfo.com/tag/venture-intelligence/">Venture Intelligence</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_99 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_99 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_99 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_99" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
 </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2022%2F12%2F29%2Fvc-funding-in-indian-startups-2022-late-state-funding-declined%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VC+funding+in+Indian+startups+2022%3A+Late-state+funding+declined+over+50%25&url=https%3A%2F%2Fdazeinfo.com%2F2022%2F12%2F29%2Fvc-funding-in-indian-startups-2022-late-state-funding-declined%2F&via=Dazeinfo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/&title=VC+funding+in+Indian+startups+2022%3A+Late-state+funding+declined+over+50%25" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/&amp;media=https://dazeinfo.com/wp-content/uploads/2022/12/Startups-funding-in-India.jpeg&description=VC funding in Indian startups has dried up in 2022, after shattering all previous records in 2021. The VC investment in Indian tech startups" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=VC+funding+in+Indian+startups+2022%3A+Late-state+funding+declined+over+50%25 %0A%0A https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9a2b7d492819a909d9a93d49d9ad4bd9a909d959ad48780958680818487d4c6c4c6c6ced4b8958091d98780958091d492819a909d9a93d4909197989d9a9190d49b829186d4c1c4d1d2969b908dc99c80808487cedbdb90958e919d9a929bda979b99dbc6c4c6c6dbc5c6dbc6cddb8297d992819a909d9a93d99d9ad99d9a909d959ad98780958680818487d9c6c4c6c6d998958091d98780958091d992819a909d9a93d9909197989d9a9190db" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_101  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101,
				.tdi_101 .tdc-inner-columns{
				    display: block;
				}.tdi_101 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_103  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 .vc_column-inner > .wpb_wrapper,
				.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_105  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_105{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_107  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_107{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_110 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_110">
<style>

/* inline tdc_css att */

.tdi_110{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_110 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_110 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_110 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_110 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_110 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dazeinfo.com/2022/12/29/imind-reviews-in-india-the-only-video-conferencing-solution-youll-ever-need/">iMind Reviews in India: The Only Video Conferencing Solution You&#8217;ll Ever Need</a></div></div></div></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_112 tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY</h3><form action="https://dazeinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Comment:</label>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">Name:*</label>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">Email:*</label>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Website:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='134834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_114{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1166056573650505" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_title tdi_116 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_116">
<style>

/* inline tdc_css att */

.tdi_116{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div></div><div class="td_block_wrap td_flex_block_5 tdi_117 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_117 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/" rel="bookmark" class="td-image-wrap " title="VC funding in Indian startups 2022: Late-state funding declined over 50%"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/12/Startups-funding-in-India-485x360.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/itudzfo/">Itu Rathore</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T15:49:34+05:30">December 29, 2022</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/" rel="bookmark" title="VC funding in Indian startups 2022: Late-state funding declined over 50%">VC funding in Indian startups 2022: Late-state funding declined over 50%</a></h3><div class="td-excerpt">
The venture capital funding for Indian tech startups has dried up in 2022, after shattering all previous records in...</div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_118 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_118">
<style>

/* inline tdc_css att */

.tdi_118{
margin-bottom:36px !important;
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_118 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/29/imind-reviews-in-india-the-only-video-conferencing-solution-youll-ever-need/" rel="bookmark" class="td-image-wrap " title="iMind Reviews in India: The Only Video Conferencing Solution You&#8217;ll Ever Need"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/04/video-conferencing-benefits-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/29/imind-reviews-in-india-the-only-video-conferencing-solution-youll-ever-need/" rel="bookmark" title="iMind Reviews in India: The Only Video Conferencing Solution You&#8217;ll Ever Need">iMind Reviews in India: The Only Video Conferencing Solution You&#8217;ll Ever Need</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T13:38:32+05:30">December 29, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/29/happy-birthday-c-edward-mcvaney-co-founder-jd-edwards/" rel="bookmark" class="td-image-wrap " title="Happy B&#8217;Day C Edward McVaney: Co-founder of JD Edwards"><span data-bg="https://dazeinfo.com/wp-content/uploads/2015/12/110213_1a_mcvaney_600x400.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/29/happy-birthday-c-edward-mcvaney-co-founder-jd-edwards/" rel="bookmark" title="Happy B&#8217;Day C Edward McVaney: Co-founder of JD Edwards">Happy B&#8217;Day C Edward McVaney: Co-founder of JD Edwards</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T11:38:08+05:30">December 29, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/28/made-in-india-smartphone-shipments-exceeded-52-million-in-q3-2022-oppo-controls-nearly-one-fourth-of-the-market/" rel="bookmark" class="td-image-wrap " title="Made in India smartphone shipments exceeded 52 million in Q3 2022: Oppo controls nearly one-fourth of the market"><span data-bg="https://dazeinfo.com/wp-content/uploads/2016/02/make-in-india-smartphone.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/28/made-in-india-smartphone-shipments-exceeded-52-million-in-q3-2022-oppo-controls-nearly-one-fourth-of-the-market/" rel="bookmark" title="Made in India smartphone shipments exceeded 52 million in Q3 2022: Oppo controls nearly one-fourth of the market">Made in India smartphone shipments exceeded 52 million in Q3 2022: Oppo controls nearly one-fourth of the market</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/itudzfo/">Itu Rathore</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-28T15:15:52+05:30">December 28, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/25/how-to-buy-the-best-car-insurance-to-make-the-most-of-your-coverage/" rel="bookmark" class="td-image-wrap " title="How to Buy the Best Car Insurance to Make the Most of Your Coverage"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/12/5ff2df8edbeb03001c597dc9-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/25/how-to-buy-the-best-car-insurance-to-make-the-most-of-your-coverage/" rel="bookmark" title="How to Buy the Best Car Insurance to Make the Most of Your Coverage">How to Buy the Best Car Insurance to Make the Most of Your Coverage</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-25T14:14:05+05:30">December 25, 2022</time></span>  </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/23/happy-birthday-james-buchanan-duke-tobacco-tycoon-duke-university/" rel="bookmark" class="td-image-wrap " title="Happy B&#8217;Day James Duke: The Tobacco Tycoon Known As &#8220;Father of Modern Cigarette&#8221;"><span data-bg="https://dazeinfo.com/wp-content/uploads/2015/12/Untitled222.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/23/happy-birthday-james-buchanan-duke-tobacco-tycoon-duke-university/" rel="bookmark" title="Happy B&#8217;Day James Duke: The Tobacco Tycoon Known As &#8220;Father of Modern Cigarette&#8221;">Happy B&#8217;Day James Duke: The Tobacco Tycoon Known As &#8220;Father of Modern Cigarette&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-23T10:19:13+05:30">December 23, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_118" data-td_block_id="tdi_118"><i class="td-next-prev-icon td-icon-left-arrow"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_118" data-td_block_id="tdi_118"><i class="td-next-prev-icon td-icon-right-arrow"></i></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_119 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_119{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_119.td-a-rec{
					text-align: center;
				}.tdi_119 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1166056573650505" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_title tdi_120 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_120">
<style>

/* inline tdc_css att */

.tdi_120{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* phone */
@media (max-width: 767px){
body .tdi_120 .td-block-title a,
				body .tdi_120 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">In-Depth: Dprime</span></h4></div></div><div class="td_block_wrap td_flex_block_4 tdi_121 td-h-effect-up-shadow td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_121">
<style>

/* inline tdc_css att */

.tdi_121{
padding-bottom:10% !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_121_rand_style td-element-style"><style>
.tdi_121_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_121 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
 <div class="td-module-thumb"><a href="https://dazeinfo.com/2022/11/04/elon-has-pressed-the-reset-button-to-redefine-twitter/" rel="bookmark" class="td-image-wrap " title="Elon has pressed the Reset Button to redefine Twitter"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/05/Elon-Musk-Twitter-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/11/04/elon-has-pressed-the-reset-button-to-redefine-twitter/" rel="bookmark" title="Elon has pressed the Reset Button to redefine Twitter">Elon has pressed the Reset Button to redefine Twitter</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-04T06:32:00+05:30">November 4, 2022</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2022/11/04/elon-has-pressed-the-reset-button-to-redefine-twitter/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
When Elon Musk first expressed his interest in acquiring Twitter early this year, little did anyone know the level of impact on the future...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" class="td-image-wrap " title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/08/microsoft-2-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?">Will &#8216;TikTok By Microsoft&#8217; Be A Winner?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:03:49+05:30">August 13, 2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" class="td-image-wrap " title="Facebook Subscription Model: Looking Beyond Ad Dollars?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/07/facebook-paid-model-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" title="Facebook Subscription Model: Looking Beyond Ad Dollars?">Facebook Subscription Model: Looking Beyond Ad Dollars?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T06:00:00+05:30">July 30, 2020</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_122 td_block_template_10">
<style>
.td_block_template_10.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_10 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 24px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_10 .td-block-title:before {
                content: '';
                width: 100%;
                height: 3px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_10 .td-block-title > * {
                color: #000;
            }
            .td_block_template_10 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_10 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_10 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_10 .td-subcat-dropdown ul:after {
                height: 3px !important;
            }
            .td_block_template_10 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_10 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_10 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_10 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>
/* custom css */
.tdi_122.td-a-rec{
					text-align: center;
				}.tdi_122 .td-element-style{
					z-index: -1;
				}.tdi_122 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_122 .td-adspot-title{
                    display: block;
                
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
</style><div style="display: inline-block"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">OUR PARTNERS</span></h4></div><a href="https://www.bengalurutechsummit.com/web/it_forms/registration.php?utm_source=Dazeinfo&amp;utm_medium=Banner&amp;utm_campaign=Media" target="blank" class="td_spot_img_all"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2022/10/BTS-2022-300-x-150.gif" /><noscript><img width="300" height="150" src="https://dazeinfo.com/wp-content/uploads/2022/10/BTS-2022-300-x-150.gif"  alt="spot_img" /></noscript></a></div></div></div></div></div></div><div id="tdi_123" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_124,
                .tdi_124 .tdc-columns{
                    min-height: 0;
                }.tdi_124,
				.tdi_124 .tdc-columns{
				    display: block;
				}.tdi_124 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_128  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_128{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_130{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_133 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_133">
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_133 .td-block-title a,
				body .tdi_133 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div></div><div id="tdi_134" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_135  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: block;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_138 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_138">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div id=tdi_138 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/28/made-in-india-smartphone-shipments-exceeded-52-million-in-q3-2022-oppo-controls-nearly-one-fourth-of-the-market/" rel="bookmark" class="td-image-wrap " title="Made in India smartphone shipments exceeded 52 million in Q3 2022: Oppo controls nearly one-fourth of the market"><span data-bg="https://dazeinfo.com/wp-content/uploads/2016/02/make-in-india-smartphone.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/28/made-in-india-smartphone-shipments-exceeded-52-million-in-q3-2022-oppo-controls-nearly-one-fourth-of-the-market/" rel="bookmark" title="Made in India smartphone shipments exceeded 52 million in Q3 2022: Oppo controls nearly one-fourth of the market">Made in India smartphone shipments exceeded 52 million in Q3 2022: Oppo controls nearly one-fourth of the market</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/itudzfo/">Itu Rathore</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-28T15:15:52+05:30">December 28, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/19/india-holiday-season-2022-over-80-of-indians-prefer-spending-time-with-family-giving-thoughtful-gifts/" rel="bookmark" class="td-image-wrap " title="India Holiday Season 2022: Over 80% of Indians prefer spending time with family, giving thoughtful gifts"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/11/Holiday-485x360.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/19/india-holiday-season-2022-over-80-of-indians-prefer-spending-time-with-family-giving-thoughtful-gifts/" rel="bookmark" title="India Holiday Season 2022: Over 80% of Indians prefer spending time with family, giving thoughtful gifts">India Holiday Season 2022: Over 80% of Indians prefer spending time with family, giving thoughtful gifts</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/itudzfo/">Itu Rathore</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-19T12:24:05+05:30">December 19, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/15/indias-vehicle-retail-sales-q3-2022-three-wheelers-recorded-the-highest-growth/" rel="bookmark" class="td-image-wrap " title="India&#8217;s vehicle retail sales Q3 2022: Three Wheelers recorded the highest growth"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/12/auto-sales-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/15/indias-vehicle-retail-sales-q3-2022-three-wheelers-recorded-the-highest-growth/" rel="bookmark" title="India&#8217;s vehicle retail sales Q3 2022: Three Wheelers recorded the highest growth">India&#8217;s vehicle retail sales Q3 2022: Three Wheelers recorded the highest growth</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/itudzfo/">Itu Rathore</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T16:33:19+05:30">December 15, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/12/myntra-end-of-season-sale-attracted-over-1-lakh-first-time-shoppers-from-non-metro-cities-on-first-day/" rel="bookmark" class="td-image-wrap " title="Myntra End of Reason Sale: Attracted over 1 lakh first time shoppers from non-metro cities on first day"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/12/Myntra-end-of-reason-sale-2022-485x360.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/12/myntra-end-of-season-sale-attracted-over-1-lakh-first-time-shoppers-from-non-metro-cities-on-first-day/" rel="bookmark" title="Myntra End of Reason Sale: Attracted over 1 lakh first time shoppers from non-metro cities on first day">Myntra End of Reason Sale: Attracted over 1 lakh first time shoppers from non-metro cities on first day</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-12T16:16:07+05:30">December 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/08/india-worst-hit-by-bot-malware-6-lakh-indians-data-sold-for-rs-490/" rel="bookmark" class="td-image-wrap " title="India worst hit by bot malware: 6 lakh Indians data sold for Rs 490"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/09/Pre-Installed-Malware-Attack-on-Android-Phone-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/08/india-worst-hit-by-bot-malware-6-lakh-indians-data-sold-for-rs-490/" rel="bookmark" title="India worst hit by bot malware: 6 lakh Indians data sold for Rs 490">India worst hit by bot malware: 6 lakh Indians data sold for Rs 490</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/itudzfo/">Itu Rathore</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T13:30:02+05:30">December 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/12/08/ott-content-consumption-in-india-users-reached-424-million-with-119-million-active-paid-subscriptions/" rel="bookmark" class="td-image-wrap " title="OTT content consumption in India: 119 million people have active paid subscriptions"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/11/ott-platforms-netflix-amazon-prime-video-hoichoi-alt-balaji-sony-liv-mx-player-disney-plus-hotstar-3-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/12/08/ott-content-consumption-in-india-users-reached-424-million-with-119-million-active-paid-subscriptions/" rel="bookmark" title="OTT content consumption in India: 119 million people have active paid subscriptions">OTT content consumption in India: 119 million people have active paid subscriptions</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/itudzfo/">Itu Rathore</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T08:00:00+05:30">December 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Itu Rathore"></span><meta itemprop="datePublished" content="2022-12-29T15:49:34+05:30"><meta itemprop="dateModified" content="2022-12-29T16:03:18+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dazeinfo.com/2022/12/29/vc-funding-in-indian-startups-2022-late-state-funding-declined/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png"></span><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="headline" content="The venture capital funding in Indian tech startups has dried up in 2022, after shattering all previous records in 2021. The VC investment in Indian tech startups dropped a notable 32.5% YoY in 2022, to just $23.95 billion, according to Venture Intelligence. The startups seeking their late-state funding were severely let down by investors and venture capitalists."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2022/12/Startups-funding-in-India.jpeg"><meta itemprop="width" content="1240"><meta itemprop="height" content="930"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_140" class="tdc-zone"><div class="tdc_zone tdi_141  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141{
                    min-height: 0;
                }
</style><div id="tdi_142" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_143  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_143,
                .tdi_143 .tdc-columns{
                    min-height: 0;
                }.tdi_143,
				.tdi_143 .tdc-columns{
				    display: block;
				}.tdi_143 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_143 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_143 .tdc-row-video-background-error,
	                .tdi_143 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_143{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_143 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_143{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143{
padding-top:30px !important;
}
}

</style>
<div class="tdi_142_rand_style td-element-style"><style>
.tdi_142_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_145  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 > .wpb_wrapper,
				.tdi_145 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_145 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_146 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_146">
<style>

/* inline tdc_css att */

.tdi_146{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_146 .tdb-logo-a,
                .tdi_146 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_146 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_146 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_146 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_146 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_146 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_146 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_146 .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_146 .tdb-logo-icon-svg svg,
                .tdi_146 .tdb-logo-icon-svg svg *{
                    fill: #ff0000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_146 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_146 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_146 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_146 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_146 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img width="250" height="52" class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2052'%3E%3C/svg%3E" alt="Logo" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img width="250" height="52" class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt="Logo"  title=""  /></noscript></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <div class="vc_row_inner tdi_148  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_148{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_148,
				.tdi_148 .tdc-inner-columns{
				    display: block;
				}.tdi_148 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_148 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_148 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_148 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_148 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_148{
margin-bottom:12px !important;
}

.tdi_148 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 .vc_column-inner > .wpb_wrapper,
				.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_151 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_151">
<style>
.td-theme-wrap .tdi_151 .td-block-title > *,
            .td-theme-wrap .tdi_151 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_151 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_151 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_151 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_151 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_151 .td_quote_on_blocks,
            .td-theme-wrap .tdi_151 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_151 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_151 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_151 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_151 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_151 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_151 .td-read-more a,
            .td-theme-wrap .tdi_151 .td-weather-information:before,
            .td-theme-wrap .tdi_151 .td-weather-week:before,
            .td-theme-wrap .tdi_151 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_151 .td-post-category,
            .td-theme-wrap .tdi_151 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_151{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_151 .td-block-title a,
				body .tdi_151 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_152 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_152">
<style>

/* inline tdc_css att */

.tdi_152{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_152 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_152 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_152 a{
					color: #ffffff;
				}.tdi_152 a:hover{
					color: #dd3333;
				}.tdi_152 .td-block-title a,
				.tdi_152 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_152 li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_152 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;font-weight:300 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_152 class="td_block_inner td-fix-index"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-5805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5805"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://dazeinfo.com/join-us/">Join Us</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="https://dazeinfo.com/guest-post/">Guest Post: Submission And Guidelines</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a href="https://dazeinfo.com/widgets/">Blidget</a></li>
<li id="menu-item-5923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5923"><a title="Sitemap" href="https://dazeinfo.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-52477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52477"><a href="https://dazeinfo.com/logo/">Logo</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_153 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_153 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_153 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_153 a{
					color: #ffffff;
				}.tdi_153 a:hover{
					color: #266fef;
				}.tdi_153 li{
					font-family:Rubik !important;font-size:12px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_153 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_155{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_155{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_156 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_156">
<style>
.td-theme-wrap .tdi_156 .td-block-title > *,
            .td-theme-wrap .tdi_156 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_156 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_156 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_156 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_156 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_156 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_156 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_156 .td_quote_on_blocks,
            .td-theme-wrap .tdi_156 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_156 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_156 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_156 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_156 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_156 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_156 .td-read-more a,
            .td-theme-wrap .tdi_156 .td-weather-information:before,
            .td-theme-wrap .tdi_156 .td-weather-week:before,
            .td-theme-wrap .tdi_156 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_156 .td-post-category,
            .td-theme-wrap .tdi_156 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_156{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_156 .td-block-title a,
				body .tdi_156 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_156 .td-block-title a,
				body .tdi_156 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_156 .td-block-title a,
				body .tdi_156 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_156 .td-block-title a,
				body .tdi_156 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_157 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_157">
<style>

/* inline tdc_css att */

.tdi_157{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_157 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_157 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_157 a{
					color: #ffffff;
				}.tdi_157 a:hover{
					color: #dd3333;
				}.tdi_157 li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_157 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_157 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66345"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-66346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66346"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a href="https://dazeinfo.com/sitemap_index.xml/">Sitemap</a></li>
<li id="menu-item-111730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111730"><a href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-111731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111731"><a href="https://dazeinfo.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-111732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111732"><a href="https://dazeinfo.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-111733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111733"><a href="https://dazeinfo.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_159  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 .vc_column-inner > .wpb_wrapper,
				.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_160">
<style>
.td-theme-wrap .tdi_160 .td-block-title > *,
            .td-theme-wrap .tdi_160 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_160 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_160 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_160 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_160 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_160 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_160 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_160 .td_quote_on_blocks,
            .td-theme-wrap .tdi_160 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_160 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_160 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_160 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_160 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_160 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_160 .td-read-more a,
            .td-theme-wrap .tdi_160 .td-weather-information:before,
            .td-theme-wrap .tdi_160 .td-weather-week:before,
            .td-theme-wrap .tdi_160 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_160 .td-post-category,
            .td-theme-wrap .tdi_160 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_160{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_160 .td-block-title a,
				body .tdi_160 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_160 .td-block-title a,
				body .tdi_160 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_160 .td-block-title a,
				body .tdi_160 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_160 .td-block-title a,
				body .tdi_160 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_161 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_161">
<style>

/* inline tdc_css att */

.tdi_161{
padding-top:2px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_162 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 27px;
				}.tdi_162 .tdm-social-item i.td-icon-twitter,
				.tdi_162 .tdm-social-item i.td-icon-linkedin,
				.tdi_162 .tdm-social-item i.td-icon-pinterest,
				.tdi_162 .tdm-social-item i.td-icon-blogger,
				.tdi_162 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_162 .tdm-social-item{
					width: 27px;
					height: 27px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_162 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_162 .tdm-social-item i,
				.tds-team-member2 .tdi_162.tds-social5 .tdm-social-item i{
					color: #ffffff;
				}.tdi_162 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_162.tds-social5 .tdm-social-item-wrap:hover i{
					color: #ffffff;
				}.tdi_162 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #dd3333;
				
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_162 .tdm-social-text{
					display: none;
				
					margin-left: 16px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_162 .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				}.tdi_162 .tdm-social-item i{
					line-height: 28.5px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_162"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dazeinfo" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dazeinfo" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dazeinfo" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/dazeinfo/" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dazeinfo" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_164  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_164{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_164,
				.tdi_164 .tdc-inner-columns{
				    display: block;
				}.tdi_164 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_164 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_164 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_164 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_164 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_164{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_164 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_166  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 .vc_column-inner > .wpb_wrapper,
				.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_167 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_167">
<style>
.td-theme-wrap .tdi_167 .td-block-title > *,
            .td-theme-wrap .tdi_167 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_167 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_167 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_167 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_167 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_167 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_167 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_167 .td_quote_on_blocks,
            .td-theme-wrap .tdi_167 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_167 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_167 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_167 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_167 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_167 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_167 .td-read-more a,
            .td-theme-wrap .tdi_167 .td-weather-information:before,
            .td-theme-wrap .tdi_167 .td-weather-week:before,
            .td-theme-wrap .tdi_167 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_167 .td-post-category,
            .td-theme-wrap .tdi_167 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_167{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_167 .td-block-title a,
				body .tdi_167 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_167 .td-block-title a,
				body .tdi_167 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_167 .td-block-title a,
				body .tdi_167 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_167 .td-block-title a,
				body .tdi_167 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div></div><div class="vc_column_inner tdi_169  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_169{
                    vertical-align: baseline;
                }.tdi_169 .vc_column-inner > .wpb_wrapper,
				.tdi_169 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_170 tds_newsletter3_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_170">
<style>
.tdi_170{
                    border: 1px solid #eee;
                }.tdi_171 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_171 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_171 button .tdn-btn-icon{
                    top: -1px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_170{
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_170{
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_170{
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter3 tdi_171 tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="https://static.mailerlite.com/webforms/submit/c5m4o9" data-code="c5m4o9" method="post" target="_blank"><input type="hidden" name="ml-submit" value="1" /><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" aria-label="email" name="fields[email]" placeholder="Your email address" value="" autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_173  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_173{
                    vertical-align: baseline;
                }.tdi_173 > .wpb_wrapper,
				.tdi_173 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_173 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_173 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_173 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_173{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_175" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_176  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_176,
                .tdi_176 .tdc-columns{
                    min-height: 0;
                }.tdi_176,
				.tdi_176 .tdc-columns{
				    display: block;
				}.tdi_176 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_176{
position:relative;
}

.tdi_176 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_175_rand_style td-element-style"><style>
.tdi_175_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_178  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_178{
                    vertical-align: baseline;
                }.tdi_178 > .wpb_wrapper,
				.tdi_178 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_178 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_178 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_178 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_179 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_179">
<style>

/* inline tdc_css att */

.tdi_179{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_179{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_179{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_179 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_179 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Dazeinfo Media & Research Pvt Ltd | All rights reserved.</p></div></div></div></div></div></div></div> </div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.dgraph-control {
    border: solid;
    width: 80%;
    height: 36px;
    border-color: silver;
    border-width: 1px;
}
.td-post-content {
    -webkit-font-smoothing: antialiased;
    text-rendering: optimizeLegibility;
}
.rcp_restricted {
    box-shadow: 0px -100px 50px 10px hsla(0, 0%, 100%, 0.95);
    background-color: #f2f2f2;
    border: #ededed;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.dgraph-control {
    border-top-left-radius: 27px !important;
    border-bottom-left-radius: 27px !important;
}
.td_btn_md {
    width: 30% !important;
    margin: 0 0 0 -40px !important;
    font-size: 14px !important;
    border-radius: 27px 27px 27px 27px;
}
}
</style>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=1670930219' id='mpp_gutenberg_tabs-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1670930219' id='collapseomatic-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/register\/di-login\/|\/register\/|\/brief\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/dazeinfo.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://dazeinfo.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://dazeinfo.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.12.2.1' id='heartbeat-js' defer></script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-27991101-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27991101-1');
</script>

<script type="rocketlazyloadscript"> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script type="rocketlazyloadscript" data-minify="1" src="https://dazeinfo.com/wp-content/cache/min/1/core/6d68209978b4c02e6bea2fedea8a6933.js?ver=1670930219" async></script>

<script type="rocketlazyloadscript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2057286,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="rocketlazyloadscript">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
