<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>JioMart Is Fast Closing the Gap With BigBasket: Soon Become The Market Leader? - Dazeinfo</title><style id="rocket-critical-css">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</style>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dazeinfo.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://dazeinfo.com/wp-content/uploads/2016/12/favicon.ico">

<meta name="description" content="Mukesh Ambani’s ambitious e-commerce venture is posing to be a tough competitor for BigBasket as JioMart&#039;s daily and monthly userbase is expected" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JioMart Is Fast Closing the Gap With BigBasket: Soon Become The Market Leader? - Dazeinfo" />
<meta property="og:description" content="Mukesh Ambani’s ambitious e-commerce venture is posing to be a tough competitor for BigBasket as JioMart&#039;s daily and monthly userbase is expected" />
<meta property="og:url" content="https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/" />
<meta property="og:site_name" content="Dazeinfo" />
<meta property="article:publisher" content="https://facebook.com/dazeinfo" />
<meta property="article:published_time" content="2021-03-23T06:50:00+00:00" />
<meta property="article:modified_time" content="2021-03-23T08:44:06+00:00" />
<meta property="og:image" content="https://dazeinfo.com/wp-content/uploads/2021/03/media-handler.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@dazeinfo" />
<meta name="twitter:site" content="@dazeinfo" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Abhradeep Ghosh">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.mailerlite.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Feed" href="https://dazeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Comments Feed" href="https://dazeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; JioMart Is Fast Closing the Gap With BigBasket: Soon Become The Market Leader? Comments Feed" href="https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/light_style-ee16a440ee83202a8d6497a1804eb0c4.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-b699855692f6ebed2e84f7cbfe2b315e.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-ae63817b2a78f77688541a25ee6b4e59.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-75cf9aec09d06e11395db195e3730f46.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-c58815c04ebada372fbfd8cec85d4497.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-ab272cef2a479582b94964a246303270.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-63e114836827ef7f67632936094e5cdc.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-d68ebb97674420e7da814a1ef4847341.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all, print' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js' defer></script>
<link rel="https://api.w.org/" href="https://dazeinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dazeinfo.com/wp-json/wp/v2/posts/120246" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dazeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dazeinfo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://dazeinfo.com/?p=120246' />
<link rel="alternate" type="application/json+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2021%2F03%2F23%2Fjiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2021%2F03%2F23%2Fjiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9a1d8676ac","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"9a1d8676ac","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/?amp">

<script>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</script>

<style>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</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-1166056573650505",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>

<style>
    
</style>
<style id="tdw-css-placeholder">.tdb-title-text {
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif !important;
  font-size: 60px !important;
  line-height: 1 !important;
  font-weight: 700 !important;
  letter-spacing: -0.04em !important;
}
.highcharts-credits {
  font-size: 12px !important;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-120246 single-format-standard td-standard-pack jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader global-block-template-1 td-romania-news tdb_template_104468 aa-prefix-dazei- tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dazeinfo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dazeinfo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://linkedin.com/company/dazeinfo" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#d1b8bfb7be91b5b0abb4b8bfb7beffb2bebc" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dazeinfo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dazeinfotv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-2020-container"><ul id="menu-main-menu-2020" class="td-mobile-main-menu"><li id="menu-item-104834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-104834"><a href="https://dazeinfo.com/brief/">Briefs</a></li>
<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li>
<li id="menu-item-104833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li>
<li id="menu-item-104836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dazeinfo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_623" class="tdc-zone"><div class="tdc_zone tdi_2_054  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_2_054{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_054:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_054:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_054{
position:relative;
}
}

</style>
<div class="tdi_1_623_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_623_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_245" class="tdc-row"><div class="vc_row tdi_4_22d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_22d,
                .tdi_4_22d .tdc-columns{
                    min-height: 0;
                }.tdi_4_22d,
				.tdi_4_22d .tdc-columns{
				    display: block;
				}.tdi_4_22d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_22d{
position:relative;
}
}

</style>
<div class="tdi_3_245_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_245_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_6_0f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_0f5{
                    vertical-align: baseline;
                }.tdi_6_0f5 > .wpb_wrapper,
				.tdi_6_0f5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_0f5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_0f5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_0f5{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_163 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_163">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_163{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_163{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_163 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_163 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_163 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_339 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_339">
<style>

/* inline tdc_css att */

.tdi_8_339{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_339{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_339{
                    display: inline-block;
                }.tdi_8_339 .tdb-logo-a,
                .tdi_8_339 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_8_339 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_339 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_339 .tdb-logo-img{
                    max-width: 46px;
                }.tdi_8_339 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_8_339 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_8_339 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_8_339 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_8_339 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_339 .tdb-logo-icon{
                    top: 0px;
                }.tdi_8_339 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_339 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_8_339 .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_8_339 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_8_339 .tdb-logo-text-title{
                    display: block;
                }.tdi_8_339 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_8_339 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_bd4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_bd4">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_bd4{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_bd4{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_bd4 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_bd4 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_bd4 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_2f5" class="tdc-zone"><div class="tdc_zone tdi_11_903  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_903{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_611" class="tdc-row"><div class="vc_row tdi_13_060  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_060,
                .tdi_13_060 .tdc-columns{
                    min-height: 0;
                }.tdi_13_060,
				.tdi_13_060 .tdc-columns{
				    display: block;
				}.tdi_13_060 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15_bb0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_bb0{
                    vertical-align: baseline;
                }.tdi_15_bb0 > .wpb_wrapper,
				.tdi_15_bb0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_bb0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_bb0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
 <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_16_555" class="tdc-zone"><div class="tdc_zone tdi_17_546  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_546{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_17_546{
z-index:1 !important;
position:relative;
}

</style>
<div class="tdi_16_555_rand_style td-element-style"><style>
.tdi_16_555_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div id="tdi_18_930" class="tdc-row"><div class="vc_row tdi_19_063  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_19_063,
                .tdi_19_063 .tdc-columns{
                    min-height: 0;
                }#tdi_18_930.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_18_930.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_19_063,
				.tdi_19_063 .tdc-columns{
				    display: block;
				}.tdi_19_063 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19_063{
z-index:5 !important;
justify-content:flex-end !important;
text-align:right !important;
}

.tdi_19_063 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_21_400  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_400{
                    vertical-align: baseline;
                }.tdi_21_400 > .wpb_wrapper,
				.tdi_21_400 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_400 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_400 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_21_400{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_21_400{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_400{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_22_375" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23_534  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_23_534,
                .tdi_23_534 .tdc-columns{
                    min-height: 0;
                }.tdi_23_534,
				.tdi_23_534 .tdc-columns{
				    display: block;
				}.tdi_23_534 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_23_534.tdc-row-content-vert-center,
                    .tdi_23_534.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_534.tdc-row-content-vert-bottom,
                    .tdi_23_534.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_534.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_534.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_534{
z-index:4 !important;
}

.tdi_23_534 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_534{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_534{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_25_655  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_655{
                    vertical-align: top;
                }.tdi_25_655 > .wpb_wrapper,
				.tdi_25_655 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_655 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_655 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_655{
width:20% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25_655{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_635 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_635">
<style>
/* custom css */
.tdi_26_635{
                    display: inline-block;
                }.tdi_26_635 .tdb-logo-a,
                .tdi_26_635 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_26_635 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_635 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_635 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26_635 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_26_635 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_635 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_26_635 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_635 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_26_635 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_26_635 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_635 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_635 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_26_635 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_635 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_26_635 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_26_635 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_635 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_635 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_26_635 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div><div class="vc_column tdi_28_737  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_28_737{
                    vertical-align: top;
                }.tdi_28_737 > .wpb_wrapper,
				.tdi_28_737 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_737 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_737 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_737{
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_737{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_737{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29_95b tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_95b" style=" z-index: 999;">
<style>
/* custom css */
.tdi_29_95b{
                    display: inline-block;
                }.tdi_29_95b .tdb-menu > li > a,
                .tdi_29_95b .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_29_95b .tdb-menu > li .tdb-menu-sep,
                .tdi_29_95b .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_29_95b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_29_95b .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_29_95b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_29_95b .tdb-menu > li > a,
                .tdi_29_95b .td-subcat-more,
                .tdi_29_95b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:80px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_29_95b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_29_95b .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_29_95b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_29_95b .tdb-menu .tdb-normal-menu ul,
                .tdi_29_95b .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_95b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_29_95b .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_29_95b .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_95b .tdb-menu > li > a,
                .tdi_29_95b .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_95b .tdb-menu > li > a,
                .tdi_29_95b .td-subcat-more{
                    padding: 0 8px;
                }.tdi_29_95b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_29_95b .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_29_95b .tdb-menu > li > a,
                .tdi_29_95b .td-subcat-more,
                .tdi_29_95b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_29_95b .tdb-menu > li > a:after,
				.tdi_29_95b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_29_95b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29_95b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29_95b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29_95b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29_95b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29_95b .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_29_95b class="td_block_inner td-fix-index"><ul id="menu-main-menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_32_056 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_056">
<style>
/* custom css */
.tdi_32_056{
                    display: inline-block;
                }.tdi_32_056 .tdb-head-usr-avatar{
                    width: 20px;
                    padding-bottom: 20px;
                }.tdi_32_056 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 4px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_32_056 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;
                }.tdi_32_056 .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_33_533 td-h-effect-shadow td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_533">
<style>

/* inline tdc_css att */

.tdi_33_533{
margin-top:4px !important;
margin-bottom:0px !important;
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_533{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_533{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_34_509" class="tdc-zone"><div class="tdc_zone tdi_35_40b  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_35_40b{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_36_469" class="tdc-row"><div class="vc_row tdi_37_c4b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_37_c4b,
                .tdi_37_c4b .tdc-columns{
                    min-height: 0;
                }.tdi_37_c4b,
				.tdi_37_c4b .tdc-columns{
				    display: block;
				}.tdi_37_c4b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_39_4a4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_4a4{
                    vertical-align: baseline;
                }.tdi_39_4a4 > .wpb_wrapper,
				.tdi_39_4a4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_4a4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_4a4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="120246" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104468" class="post-104468 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_40_b98" class="tdc-zone"><div class="tdc_zone tdi_41_5b4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_41_5b4{
                    min-height: 0;
                }
</style><div id="tdi_42_525" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43_9a4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_43_9a4,
                .tdi_43_9a4 .tdc-columns{
                    min-height: 0;
                }.tdi_43_9a4,
				.tdi_43_9a4 .tdc-columns{
				    display: block;
				}.tdi_43_9a4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_45_699  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_699{
                    vertical-align: baseline;
                }.tdi_45_699 > .wpb_wrapper,
				.tdi_45_699 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_699 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_699 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_699{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_699{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_699{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_45_699{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_46_06b td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_46_06b">
<style>

/* inline tdc_css att */

.tdi_46_06b{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_46_06b { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_06b{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_06b{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_06b{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_06b .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_46_06b .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_46_06b .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_46_06b .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				
					color: #dd3333;
				}.tdi_46_06b .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_46_06b{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_06b .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_46_06b .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dazeinfo.com/category/just-in/"><span class="tdb-cat-bg"></span>Brief</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/internet/"><span class="tdb-cat-bg" style="background-color:#5bad35; border-color:#5bad35;"></span>Internet</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/internet/ecommerce-internet/"><span class="tdb-cat-bg"></span>Ecommerce</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_47_596 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_47_596">
<style>

/* inline tdc_css att */

.tdi_47_596{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47_596{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_47_596 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_596{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47_596{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-03-23T14:14:06+05:30">March 23, 2021 </time></div></div> <div class="td_block_wrap tdb_title tdi_48_b59 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48_b59">
<style>

/* inline tdc_css att */

.tdi_48_b59{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_b59{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_b59 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_48_b59 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_48_b59{
					text-align: left;
				}.tdi_48_b59 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_48_b59 .tdb-title-text{
					font-size:60px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_b59 .tdb-title-text{
					font-size:40px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_b59 .tdb-title-text{
					font-size:32px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_48_b59 .tdb-title-text{
					font-size:24px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">JioMart Is Fast Closing the Gap With BigBasket: Soon Become The Market Leader?</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_51_b95  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_51_b95{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_51_b95,
				.tdi_51_b95 .tdc-inner-columns{
				    display: block;
				}.tdi_51_b95 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_b95 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_51_b95 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_53_286  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_53_286{
                    vertical-align: baseline;
                }.tdi_53_286 .vc_column-inner > .wpb_wrapper,
				.tdi_53_286 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_286 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_286{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_286{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_54_3d9 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_54_3d9">
<style>

/* inline tdc_css att */

.tdi_54_3d9{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_3d9{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_3d9{
                    display: inline-block;
                }.tdi_54_3d9 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_54_3d9 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_54_3d9 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_54_3d9 .tdb-author-name{
					color: #dd3333;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_54_3d9 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_3d9 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_54_3d9 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_3d9 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_54_3d9 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_54_3d9 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dazeinfo.com/author/deepabhra/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_55_605 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55_605">
<style>
/* custom css */
.tdi_55_605 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_55_605 i,
				.tdi_55_605 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_55_605{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_55_605 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_56_544{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_56_544:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_56_544 svg{
				    fill: #cccccc;
				}.tdi_56_544 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_56_544 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_57_659 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_57_659">
<style>

/* inline tdc_css att */

.tdi_57_659{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_57_659{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_57_659 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_659{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_659{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-23T12:20:00+05:30">March 23, 2021</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_58_cb0 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_cb0">
<style>
/* custom css */
.tdi_58_cb0 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_58_cb0 i,
				.tdi_58_cb0 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_58_cb0{
				    display: inline-block;
				}
</style>
<style>
.tdi_59_089{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_59_089:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_59_089 svg{
				    fill: #cccccc;
				}.tdi_59_089 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_59_089 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_60_9ee td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_60_9ee">
<style>

/* inline tdc_css att */

.tdi_60_9ee{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_60_9ee { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_9ee{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_9ee{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_9ee{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_9ee{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_60_9ee i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_9ee{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60_9ee i{
                    font-size: 12px;
                }.tdi_60_9ee{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-120246">19</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_61_424 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_424">
<style>
/* custom css */
.tdi_61_424 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_61_424 i,
				.tdi_61_424 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_61_424{
				    display: inline-block;
				}
</style>
<style>
.tdi_62_514{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_62_514:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_62_514 svg{
				    fill: #cccccc;
				}.tdi_62_514 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_62_514 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_63_832 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_63_832">
<style>

/* inline tdc_css att */

.tdi_63_832{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_63_832{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_63_832 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_63_832 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_832{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_63_832 i{
                    font-size: 10px;
                }.tdi_63_832{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_65_5ee  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_65_5ee{
                    vertical-align: baseline;
                }.tdi_65_5ee .vc_column-inner > .wpb_wrapper,
				.tdi_65_5ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_5ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_5ee{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_66_b54 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66_b54">
<style>

/* inline tdc_css att */

.tdi_66_b54{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_b54{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_b54{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_b54 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_66_b54 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_66_b54" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2021%2F03%2F23%2Fjiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=JioMart+Is+Fast+Closing+the+Gap+With+BigBasket%3A+Soon+Become+The+Market+Leader%3F&url=https%3A%2F%2Fdazeinfo.com%2F2021%2F03%2F23%2Fjiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader%2F&via=Dazeinfo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/&title=JioMart+Is+Fast+Closing+the+Gap+With+BigBasket%3A+Soon+Become+The+Market+Leader%3F">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/&amp;media=https://dazeinfo.com/wp-content/uploads/2021/03/media-handler.jpg&description=Mukesh Ambani’s ambitious e-commerce venture is posing to be a tough competitor for BigBasket as JioMart&#039;s daily and monthly userbase is expected">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=JioMart+Is+Fast+Closing+the+Gap+With+BigBasket%3A+Soon+Become+The+Market+Leader%3F %0A%0A https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6b19294b69a898fdbb288dbbd9a888fdbb897948892959cdb8f939edbbc9a8bdbac928f93dbb9929cb99a88909e8fc1dba8949495dbb99e9894969edbaf939edbb69a89909e8fdbb79e9a9f9e89c4dd99949f82c6938f8f8b88c1d4d49f9a819e92959d94d5989496d4c9cbc9cad4cbc8d4c9c8d4919294969a898fd69288d69d9a888fd69897948892959cd68f939ed69c9a8bd68c928f93d699929c999a88909e8fd688949495d6999e9894969ed68f939ed6969a89909e8fd6979e9a9f9e89d4">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_66_b54">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_68_455  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68_455{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68_455,
				.tdi_68_455 .tdc-inner-columns{
				    display: block;
				}.tdi_68_455 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_70_552  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_552{
                    vertical-align: baseline;
                }.tdi_70_552 .vc_column-inner > .wpb_wrapper,
				.tdi_70_552 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_552 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_72_704  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_72_704{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_704{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_704{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_73_00b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74_556  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_556,
                .tdi_74_556 .tdc-columns{
                    min-height: 0;
                }.tdi_74_556,
				.tdi_74_556 .tdc-columns{
				    display: block;
				}.tdi_74_556 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74_556 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_74_556 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_74_556 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_74_556 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_74_556 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_74_556 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_556{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_76_9b9  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_76_9b9{
                    vertical-align: baseline;
                }.tdi_76_9b9 > .wpb_wrapper,
				.tdi_76_9b9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76_9b9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_9b9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_76_9b9{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_9b9{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_9b9{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_9b9{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_77_056 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_056">
<style>

/* inline tdc_css att */

.tdi_77_056{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_056{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_056{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_056{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_056 .tdb-featured-image-bg{
                    background: url('https://dazeinfo.com/wp-content/uploads/2021/03/media-handler.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_77_056 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_77_056 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_79_565  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_79_565{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_565,
				.tdi_79_565 .tdc-inner-columns{
				    display: block;
				}.tdi_79_565 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_565 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_79_565 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_79_565 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79_565 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_81_95d  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_81_95d{
                    vertical-align: baseline;
                }.tdi_81_95d .vc_column-inner > .wpb_wrapper,
				.tdi_81_95d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_95d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_95d{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_95d{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_95d{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_95d{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_82_259 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_82_259">
<style>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</style>
<style>
/* custom css */
body .tdi_82_259 .td-block-title a,
				body .tdi_82_259 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_82_259 .td-block-title a,
				body .tdi_82_259 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_82_259 .td-block-title a,
				body .tdi_82_259 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_82_259 .td-block-title a,
				body .tdi_82_259 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_83_515 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_83_515">
<style>

/* inline tdc_css att */

.tdi_83_515{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_515{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_515{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_83_515 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T07:00:54+05:30">March 19, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/03/19/ril-future-deal-collapse-hc-fines-biyani/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/19/ril-future-deal-collapse-hc-fines-biyani/" rel="bookmark" title="RIL-Future Deal Close To Collapse: Delhi HC Comes Down Heavily On Biyani">RIL-Future Deal Close To Collapse: Delhi HC Comes Down Heavily On Biyani</a></h3><div class="td-excerpt">
Another day, another hurdle for the Future-RIL deal!
As per the latest media reports, the Delhi High Court&#039;s recent order...</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/03/19/ril-future-deal-collapse-hc-fines-biyani/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T11:17:15+05:30">March 19, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/03/19/facebook-wearable-device-ar-controller/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/19/facebook-wearable-device-ar-controller/" rel="bookmark" title="Facebook&#8217;s Futuristic Wearable Device Takes Inputs From Your Nervous System!">Facebook&#8217;s Futuristic Wearable Device Takes Inputs From Your Nervous System!</a></h3><div class="td-excerpt">
Facebook’s new wearable A.R controller offers a sneak peek at the company’s vision for the future of tech!
On Thursday,...</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/03/19/facebook-wearable-device-ar-controller/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T12:43:58+05:30">March 20, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/03/20/linkedin-china-ban/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/20/linkedin-china-ban/" rel="bookmark" title="Incurring a Punishment, Is LinkedIn Staring At A Potential Ban in China?">Incurring a Punishment, Is LinkedIn Staring At A Potential Ban in China?</a></h3><div class="td-excerpt">
All it takes is one blow for the pack of cards to come hurtling down. An apt description for...</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/03/20/linkedin-china-ban/">Read more</a></div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_85_746  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_85_746{
                    vertical-align: baseline;
                }.tdi_85_746 .vc_column-inner > .wpb_wrapper,
				.tdi_85_746 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85_746 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_85_746{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_746{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_746{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_746{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_87_8f9 " style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_8f9{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_8f9{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_8f9{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_88_696 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_88_696">
<style>
/* custom css */
.tdi_88_696,
                .tdi_88_696 > p,
                .tdi_88_696 .tdb-block-inner > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        }.tdi_88_696 li{
			        line-height:1.8 !important;
		        }.tdi_88_696 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_88_696 .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        
			        color: #dd3333;
		        }.tdi_88_696 a{
			        color: #dd3333;
		        }.tdi_88_696 a:hover{
			        color: #dd3333;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_696,
                .tdi_88_696 > p,
                .tdi_88_696 .tdb-block-inner > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_696,
                .tdi_88_696 > p,
                .tdi_88_696 .tdb-block-inner > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_88_696 img.aligncenter,
				.tdi_88_696 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_88_696,
                .tdi_88_696 > p,
                .tdi_88_696 .tdb-block-inner > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Mukesh Ambani’s JioMart is posing to be a tough competitor for BigBasket as it is inching closer to the latter’s daily and monthly userbase.</p>
<p>According to a <a href="https://www.livemint.com/companies/news/jiomart-inches-closer-to-market-leader-bigbasket-s-user-base-11616475247166.html" target="_blank" rel="noreferrer noopener">report</a> by BofA Global Research, the DAU/MAU ratio of JioMart is at 16% whilst that of BigBasket is currently 1 point higher at 17%.</p>
<p>Since its launch in May 2020, JioMart has been able to successfully corner <a href="https://dazeinfo.com/2020/12/24/jiomart-users-bigbasket-grofers/" target="_blank" rel="noreferrer noopener">20% market share</a> amid grocery distributors in Bangalore. A survey conducted by Kotak Institutional Equities found that the RIL’s O2O aka offline-to-online entity is not only offering low prices to retailers but also happens to have a much bigger share of the distribution pie when compared to its rivals such as Amazon.</p><div class="dazei-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-172258694"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>That being said, industry analysts believe JioMart has the potential to onboard a far more number of kiranas as it is continually improving its service levels. Currently, retailers who are tied up with JioMart earn the margins on products sold along with an average delivery charge ranging from anywhere between Rs 15-20 per order.</p>
<p>Reliance Retail, which is a wholly-owned subsidiary of RIL, launched JioMart amid the chaos fuelled pandemic in 2020. At present, Reliance Retail, with over a whopping 3,500 stores, is the retail king of India, and it is the only one that has its presence across all verticals such as electronics, fashion, grocery and more.</p>
<p>Note here that JioMart’s distributors are currently also pushing Reliance’s very own private label products. As of December, close to 37% of Mumbai retailers stock JioMart’s private label products, whilst only 13% of retailers stock the private label goods of Amazon and Metro.</p>
<p>Reliance Retail sells everything from food, home improvement products, personal care, and general merchandise under its own brand names such as Good Life, Masti Oye, Best Farms, Kaffe, Expelz, Home One and more.</p>
<p>A majority of e-commerce retailers, including grocery firms and others, are becoming increasingly more interested in housing such in-house brands as they offer better margins than other big brands that have long been dominating the FMCG space.</p><div class="dazei-2-mid-article" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-359203752"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>JioMart has two ways in which it engages with small retailers. First, by being a distributor and supplying products to retailers and then by <a href="https://dazeinfo.com/2021/01/13/reliance-retails-new-stratagem-exit-jiomarts-direct-sale-engage-kiranas/" target="_blank" rel="noreferrer noopener">utilising the network of kiranas</a> to fulfil orders placed on JioMart.</p>
<p>When it comes to the grocery segment, Reliance Retail has a 20% share amid the organised players in the market and is 40% larger when it comes to the second biggest player DMart. In the fashion segment, the company has a 5% share in organised retail and is 50% bigger than its peers, such as Aditya Birla Fashion.</p>
<p>Lastly, Reliance Retail, with $6 billion in revenue, accounts for a whopping third of the country’s organised electronics retail and 12% of the overall electronics segment. And it also generates $10 billion in addition to that from connectivity or telecom revenues via Reliance Jio.</p>
<p>Thus, all in all, it now remains to be seen how will JioMart further expand its market share into India’s retail space. We will keep you updated. Until then, stay tuned.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_91_91f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91_91f">
<style>
/* custom css */
.tdi_91_91f span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_91_91f a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_91_91f a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_91f a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_91f a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_91_91f span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_91f a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_91_91f span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dazeinfo.com/tag/bigbasket/">BigBasket</a></li><li><a href="https://dazeinfo.com/tag/india/">india</a></li><li><a href="https://dazeinfo.com/tag/jiomart/">jiomart</a></li><li><a href="https://dazeinfo.com/tag/kiranas/">kiranas</a></li><li><a href="https://dazeinfo.com/tag/online-grocery/">Online Grocery</a></li><li><a href="https://dazeinfo.com/tag/reliance-retail/">reliance retail</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_92_6f4 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92_6f4">
<style>

/* inline tdc_css att */

.tdi_92_6f4{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_92_6f4 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_92_6f4 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_92_6f4" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2021%2F03%2F23%2Fjiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=JioMart+Is+Fast+Closing+the+Gap+With+BigBasket%3A+Soon+Become+The+Market+Leader%3F&url=https%3A%2F%2Fdazeinfo.com%2F2021%2F03%2F23%2Fjiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader%2F&via=Dazeinfo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
 <div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/&title=JioMart+Is+Fast+Closing+the+Gap+With+BigBasket%3A+Soon+Become+The+Market+Leader%3F">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/&amp;media=https://dazeinfo.com/wp-content/uploads/2021/03/media-handler.jpg&description=Mukesh Ambani’s ambitious e-commerce venture is posing to be a tough competitor for BigBasket as JioMart&#039;s daily and monthly userbase is expected">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=JioMart+Is+Fast+Closing+the+Gap+With+BigBasket%3A+Soon+Become+The+Market+Leader%3F %0A%0A https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3a48781a38f9c9acea79dcea88f9d9acead82819d878089ce9a868bcea98f9eceb9879a86ceac8789ac8f9d858b9ad4cebd818180ceac8b8d81838bceba868bcea38f9c858b9acea28b8f8a8b9cd1c88c818a97d3869a9a9e9dd4c1c18a8f948b87808881c08d8183c1dcdedcdfc1deddc1dcddc1848781838f9c9ac3879dc3888f9d9ac38d82819d878089c39a868bc3898f9ec399879a86c38c87898c8f9d858b9ac39d818180c38c8b8d81838bc39a868bc3838f9c858b9ac3828b8f8a8b9cc1">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92_6f4">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_94_965  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94_965{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94_965,
				.tdi_94_965 .tdc-inner-columns{
				    display: block;
				}.tdi_94_965 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_96_699  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_699{
                    vertical-align: baseline;
                }.tdi_96_699 .vc_column-inner > .wpb_wrapper,
				.tdi_96_699 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_699 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_98_925  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_98_925{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_925{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_925{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100_427  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_100_427{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102_402  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_102_402{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_402{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_402{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_103_996 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103_996">
<style>

/* inline tdc_css att */

.tdi_103_996{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_996{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_103_996 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_103_996 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_103_996 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_103_996 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103_996 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_103_996 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_103_996 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_103_996 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dazeinfo.com/2021/03/23/facebook-fake-account-q4-202/">Cracking the Whip On Misinformation: 5.5 Billion Fake Accounts On Facebook Axed In 2020</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_105_45b tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_105_45b">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_45b{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_45b{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_45b{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_45b cite a:hover{
                    color: #266fef;
                }.tdi_105_45b .comment-link{
                    display: inline-block;
                }.tdi_105_45b .comment-edit-link{
                    color: #266fef;
                }.tdi_105_45b .comment-reply-link:hover,
                .tdi_105_45b #cancel-comment-reply-link:hover,
                .tdi_105_45b .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_105_45b .comment{
                    border-bottom-style: dashed;
                }.tdi_105_45b .comment .children{
                    border-top-style: dashed;
                }.tdi_105_45b .comment-form .submit:hover{
                    background-color: #dd3333;
                }.tdi_105_45b .avatar{
					border-radius: 50px;
				}.tdi_105_45b .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_105_45b .td-block-title a,
				.tdi_105_45b .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_105_45b cite{
					font-family:PT Serif !important;
				}.tdi_105_45b .comment-link,
				.tdi_105_45b .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_105_45b .comment-content p{
					line-height:1.5 !important;
				}.tdi_105_45b .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_105_45b .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_105_45b input[type=text],
                .tdi_105_45b textarea{
					font-family:Rubik !important;
				}.tdi_105_45b .comment-form-cookies-consent label,
                .tdi_105_45b .logged-in-as,
                .tdi_105_45b .logged-in-as a,
                .tdi_105_45b .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_45b .td-block-title a,
				.tdi_105_45b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_45b .td-block-title a,
				.tdi_105_45b .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_105_45b .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_45b .td-block-title a,
				.tdi_105_45b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_105_45b .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dazeinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='120246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58a4b16b58" /></p><input type="hidden" id="ak_js" name="ak_js" value="61" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div></div></div><div class="vc_column tdi_107_b20  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_107_b20{
                    vertical-align: baseline;
                }.tdi_107_b20 > .wpb_wrapper,
				.tdi_107_b20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_b20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_b20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_107_b20{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_b20{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_b20{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_b20{
width:auto !important;
}
}

</style><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_108_79c td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_108_79c{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_79c{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_79c{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_79c.td-a-rec{
					text-align: center;
				}.tdi_108_79c .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_109_6a7 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_109_6a7">
<style>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</style>
<style>
/* custom css */
body .tdi_109_6a7 .td-block-title a,
				body .tdi_109_6a7 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_109_6a7 .td-block-title a,
				body .tdi_109_6a7 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_109_6a7 .td-block-title a,
				body .tdi_109_6a7 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_109_6a7 .td-block-title a,
				body .tdi_109_6a7 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_110_569 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_110_569">
<style>

/* inline tdc_css att */

.tdi_110_569{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_569{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_569{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_110_569 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/" rel="bookmark" class="td-image-wrap " title="JioMart Is Fast Closing the Gap With BigBasket: Soon Become The Market Leader?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/03/media-handler-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T12:20:00+05:30">March 23, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/" rel="bookmark" title="JioMart Is Fast Closing the Gap With BigBasket: Soon Become The Market Leader?">JioMart Is Fast Closing the Gap With BigBasket: Soon Become The Market Leader?</a></h3><div class="td-excerpt">
Mukesh Ambani’s JioMart is posing to be a tough competitor for BigBasket as it is inching closer to the...</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/">Read more</a></div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_111_02f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_111_02f">
<style>

/* inline tdc_css att */

.tdi_111_02f{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111_02f class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/23/facebook-fake-account-q4-202/" rel="bookmark" class="td-image-wrap " title="Cracking the Whip On Misinformation: 5.5 Billion Fake Accounts On Facebook Axed In 2020"><span data-bg="https://dazeinfo.com/wp-content/uploads/2013/02/facebook-fake.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/23/facebook-fake-account-q4-202/" rel="bookmark" title="Cracking the Whip On Misinformation: 5.5 Billion Fake Accounts On Facebook Axed In 2020">Cracking the Whip On Misinformation: 5.5 Billion Fake Accounts On Facebook Axed In 2020</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T10:50:36+05:30">March 23, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/23/facebook-instagram-are-the-most-invasive-apps-while-netflix-clubhouse-the-safest-report/" rel="bookmark" class="td-image-wrap " title="Facebook &amp; Instagram Are The Most Invasive Apps While Netflix &amp; Clubhouse The Safest! [REPORT]"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/03/FacebookInstagramIconsiPhoneX-640x360-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/23/facebook-instagram-are-the-most-invasive-apps-while-netflix-clubhouse-the-safest-report/" rel="bookmark" title="Facebook &amp; Instagram Are The Most Invasive Apps While Netflix &amp; Clubhouse The Safest! [REPORT]">Facebook &amp; Instagram Are The Most Invasive Apps While Netflix &amp; Clubhouse The Safest! [REPORT]</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T04:00:35+05:30">March 23, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/22/crypto-currency-exchanges-ban-india/" rel="bookmark" class="td-image-wrap " title="GOI Wants To Ban IP Addresses Of All Crypto Exchanges In India: Is It Foolproof?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/03/bitcoin-feature-1615963308-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/22/crypto-currency-exchanges-ban-india/" rel="bookmark" title="GOI Wants To Ban IP Addresses Of All Crypto Exchanges In India: Is It Foolproof?">GOI Wants To Ban IP Addresses Of All Crypto Exchanges In India: Is It Foolproof?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T13:26:20+05:30">March 22, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/22/social-media-company-people-dont-trust/" rel="bookmark" class="td-image-wrap " title="Gulf of Mistrust: 33% of Netizens Don&#8217;t Trust Any Social Media Company For Their Data Privacy [STUDY]"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/03/social-media-content-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/22/social-media-company-people-dont-trust/" rel="bookmark" title="Gulf of Mistrust: 33% of Netizens Don&#8217;t Trust Any Social Media Company For Their Data Privacy [STUDY]">Gulf of Mistrust: 33% of Netizens Don&#8217;t Trust Any Social Media Company For Their Data Privacy [STUDY]</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T12:41:01+05:30">March 22, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/21/online-gaming-subscription/" rel="bookmark" class="td-image-wrap " title="The Best Gaming Subscription for You: Time To Settle With Nothing But The Best"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/03/online-games-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/21/online-gaming-subscription/" rel="bookmark" title="The Best Gaming Subscription for You: Time To Settle With Nothing But The Best">The Best Gaming Subscription for You: Time To Settle With Nothing But The Best</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-21T11:30:49+05:30">March 21, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_111_02f" data-td_block_id="tdi_111_02f"><i class="td-icon-left-arrow"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_111_02f" data-td_block_id="tdi_111_02f"><i class="td-icon-right-arrow"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_112_0a6 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_112_0a6{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_112_0a6.td-a-rec{
					text-align: center;
				}.tdi_112_0a6 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_113_296 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_113_296">
<style>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</style>
<style>
/* custom css */
body .tdi_113_296 .td-block-title a,
				body .tdi_113_296 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* phone */
@media (max-width: 767px){
body .tdi_113_296 .td-block-title a,
				body .tdi_113_296 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">In-Depth: Dprime</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_114_205 td-h-effect-up-shadow td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_114_205">
<style>

/* inline tdc_css att */

.tdi_114_205{
padding-bottom:10% !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_114_205_rand_style td-element-style"><style>
.tdi_114_205_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_114_205 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" class="td-image-wrap " title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/08/microsoft-2-1-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?">Will &#8216;TikTok By Microsoft&#8217; Be A Winner?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:03:49+05:30">August 13, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
For the last two years, TikTok has been in the public eye for all sorts of reasons. First, it was the exploded and unparalleled...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" class="td-image-wrap " title="Facebook Subscription Model: Looking Beyond Ad Dollars?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/07/facebook-paid-model-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" title="Facebook Subscription Model: Looking Beyond Ad Dollars?">Facebook Subscription Model: Looking Beyond Ad Dollars?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T06:00:00+05:30">July 30, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Seldom do job listings create a stir this gripping. However, when the job listing in question is a stealth post from Twitter, with a...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" class="td-image-wrap " title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/06/online-food-delivery-india-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?">Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:15:49+05:30">June 9, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/#comments">2</a></span> </span>
</div>
<div class="td-excerpt">
It&#039;s pretty much evident that the food delivery space in India is all set to get riled up soon enough as one of the...</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_115_5b2 td_block_template_1">
<style>
/* custom css */
.tdi_115_5b2.td-a-rec{
					text-align: center;
				}.tdi_115_5b2 .td-element-style{
					z-index: -1;
				}.tdi_115_5b2 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_115_5b2 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://www.indiaaffiliatesummit.in/" target="blank" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2020/01/India-Affiliate-Summit-IAMAI-300x150-1.jpg" /><noscript><img src="https://dazeinfo.com/wp-content/uploads/2020/01/India-Affiliate-Summit-IAMAI-300x150-1.jpg" alt="" /></noscript></a></div></div></div></div></div></div><div id="tdi_116_b6a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_117_554  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_117_554,
                .tdi_117_554 .tdc-columns{
                    min-height: 0;
                }.tdi_117_554,
				.tdi_117_554 .tdc-columns{
				    display: block;
				}.tdi_117_554 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_119_053  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_119_053{
                    vertical-align: baseline;
                }.tdi_119_053 > .wpb_wrapper,
				.tdi_119_053 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119_053 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119_053 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_5a0  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_121_5a0{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123_666  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_123_666{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_d02  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_125_d02{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_d02{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_d02{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_d02{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_126_433 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_126_433">
<style>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</style>
<style>
/* custom css */
body .tdi_126_433 .td-block-title a,
				body .tdi_126_433 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_126_433 .td-block-title a,
				body .tdi_126_433 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_126_433 .td-block-title a,
				body .tdi_126_433 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_126_433 .td-block-title a,
				body .tdi_126_433 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_127_064" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128_00b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128_00b,
                .tdi_128_00b .tdc-columns{
                    min-height: 0;
                }.tdi_128_00b,
				.tdi_128_00b .tdc-columns{
				    display: block;
				}.tdi_128_00b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_130_455  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130_455{
                    vertical-align: baseline;
                }.tdi_130_455 > .wpb_wrapper,
				.tdi_130_455 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130_455 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130_455 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_131_69b td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_131_69b">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_69b{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_69b{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_69b{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_131_69b class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/22/crypto-currency-exchanges-ban-india/" rel="bookmark" class="td-image-wrap " title="GOI Wants To Ban IP Addresses Of All Crypto Exchanges In India: Is It Foolproof?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/03/bitcoin-feature-1615963308-485x338.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/22/crypto-currency-exchanges-ban-india/" rel="bookmark" title="GOI Wants To Ban IP Addresses Of All Crypto Exchanges In India: Is It Foolproof?">GOI Wants To Ban IP Addresses Of All Crypto Exchanges In India: Is It Foolproof?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T13:26:20+05:30">March 22, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/03/22/crypto-currency-exchanges-ban-india/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
The Indian Government is stepping up its efforts to ban cryptocurrencies in India!
According to a recently surfaced media report, the GOI is currently considering...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/03/22/crypto-currency-exchanges-ban-india/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/17/indian-startups-investment-2020-report/" rel="bookmark" class="td-image-wrap " title="India Startup Investment 2020: Pandemic Failed To Shake The Confidence Of Investors!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/03/81092847-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/17/indian-startups-investment-2020-report/" rel="bookmark" title="India Startup Investment 2020: Pandemic Failed To Shake The Confidence Of Investors!">India Startup Investment 2020: Pandemic Failed To Shake The Confidence Of Investors!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-17T07:00:31+05:30">March 17, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/03/17/indian-startups-investment-2020-report/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
India’s startup ecosystem has largely been unhindered by the pandemic in 2020. The country attracted a lot of eyeballs in terms of investor interest,...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/03/17/indian-startups-investment-2020-report/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/16/online-shopping-india-reveiws-ratings/" rel="bookmark" class="td-image-wrap " title="Reviews And Ratings Drive Indian Online Shoppers To &#8216;Buy Now&#8217; Button [REPORT]"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/08/worldwide-ecommerce-sales-2020-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/16/online-shopping-india-reveiws-ratings/" rel="bookmark" title="Reviews And Ratings Drive Indian Online Shoppers To &#8216;Buy Now&#8217; Button [REPORT]">Reviews And Ratings Drive Indian Online Shoppers To &#8216;Buy Now&#8217; Button [REPORT]</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T17:07:04+05:30">March 16, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/03/16/online-shopping-india-reveiws-ratings/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
In the wake of widespread disruption caused by the global COVID-19 pandemic, a growing number of Indian consumers adopted online shopping in 2020. Localcircles,...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/03/16/online-shopping-india-reveiws-ratings/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/15/cryptocurrency-ban-india-trading-mininng/" rel="bookmark" class="td-image-wrap " title="Engaged in Cryptocurrency Trading Or Mining in India? Prepare To Face The Heat!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/09/ban-on-cryptocurrency-trade-in-India-485x360.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/15/cryptocurrency-ban-india-trading-mininng/" rel="bookmark" title="Engaged in Cryptocurrency Trading Or Mining in India? Prepare To Face The Heat!">Engaged in Cryptocurrency Trading Or Mining in India? Prepare To Face The Heat!</a></h3>
<div class="td-editor-date">
 <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T15:36:47+05:30">March 15, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/03/15/cryptocurrency-ban-india-trading-mininng/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
The teeter-totter between India and cryptocurrency looks set to end in heartbreak for those invested in virtual currency in one way or another.
According to...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/03/15/cryptocurrency-ban-india-trading-mininng/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/15/amazon-india-operations-ed-documents-lens/" rel="bookmark" class="td-image-wrap " title="Weeding Out The Devil In The Details, ED Raps On Amazon India To Turn Over Documents"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/03/Amazon-India-485x360.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/15/amazon-india-operations-ed-documents-lens/" rel="bookmark" title="Weeding Out The Devil In The Details, ED Raps On Amazon India To Turn Over Documents">Weeding Out The Devil In The Details, ED Raps On Amazon India To Turn Over Documents</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T11:13:27+05:30">March 15, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/03/15/amazon-india-operations-ed-documents-lens/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
After their dirty laundry getting out in the public domain, the censure for Amazon India is set to draw closer.
India&#039;s premier agency responsible for...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/03/15/amazon-india-operations-ed-documents-lens/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/03/12/google-pay-learns-from-whatsapp-debacle-plans-to-monetise-users-data-albeit-in-a-right-way/" rel="bookmark" class="td-image-wrap " title="Google Pay Learns From WhatsApp Debacle: Plans To Monetise Users&#8217; Data, Albeit In A Right Way"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/03/images-2020-11-15T090639.223-1-1280x720-1-485x360.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/03/12/google-pay-learns-from-whatsapp-debacle-plans-to-monetise-users-data-albeit-in-a-right-way/" rel="bookmark" title="Google Pay Learns From WhatsApp Debacle: Plans To Monetise Users&#8217; Data, Albeit In A Right Way">Google Pay Learns From WhatsApp Debacle: Plans To Monetise Users&#8217; Data, Albeit In A Right Way</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T10:39:32+05:30">March 12, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/03/12/google-pay-learns-from-whatsapp-debacle-plans-to-monetise-users-data-albeit-in-a-right-way/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
After 3.5 years of its existence in India, Google&#039;s payments&#039; arm Google Pay, or GPay as it&#039;s called mostly, is now making a significant...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/03/12/google-pay-learns-from-whatsapp-debacle-plans-to-monetise-users-data-albeit-in-a-right-way/">Read more</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abhradeep Ghosh"></span><meta itemprop="datePublished" content="2021-03-23T12:20:00+05:30"><meta itemprop="dateModified" content="2021-03-23T14:14:06+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dazeinfo.com/2021/03/23/jiomart-is-fast-closing-the-gap-with-bigbasket-soon-become-the-market-leader/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png"></span><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="headline" content="JioMart Is Fast Closing the Gap With BigBasket: Soon Become The Market Leader?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2021/03/media-handler.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_133_909" class="tdc-zone"><div class="tdc_zone tdi_134_f27  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134_f27{
                    min-height: 0;
                }
</style><div id="tdi_135_969" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_136_972  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_136_972,
                .tdi_136_972 .tdc-columns{
                    min-height: 0;
                }.tdi_136_972,
				.tdi_136_972 .tdc-columns{
				    display: block;
				}.tdi_136_972 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_136_972 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_136_972 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_136_972{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_136_972 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_972{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_972{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_972{
padding-top:30px !important;
}
}

</style>
<div class="tdi_135_969_rand_style td-element-style"><style>
.tdi_135_969_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_138_65c  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_138_65c{
                    vertical-align: baseline;
                }.tdi_138_65c > .wpb_wrapper,
				.tdi_138_65c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138_65c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138_65c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_65c{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_139_92b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_139_92b">
<style>

/* inline tdc_css att */

.tdi_139_92b{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_92b{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_139_92b .tdb-logo-a,
                .tdi_139_92b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_139_92b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_139_92b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_139_92b .tdb-logo-img-wrap{
                    display: block;
                }.tdi_139_92b .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_139_92b .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_139_92b .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_139_92b .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139_92b .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_139_92b .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_139_92b .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_139_92b .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_139_92b .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_139_92b .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <div class="vc_row_inner tdi_141_63c  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141_63c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_141_63c,
				.tdi_141_63c .tdc-inner-columns{
				    display: block;
				}.tdi_141_63c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_141_63c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_141_63c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_141_63c {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_141_63c .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_141_63c{
margin-bottom:12px !important;
}

.tdi_141_63c .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_143_686  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143_686{
                    vertical-align: baseline;
                }.tdi_143_686 .vc_column-inner > .wpb_wrapper,
				.tdi_143_686 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_686 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143_686{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_686{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_686{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_144_4d4 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_144_4d4">
<style>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</style>
<style>
/* custom css */
body .tdi_144_4d4 .td-block-title a,
				body .tdi_144_4d4 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144_4d4 .td-block-title a,
				body .tdi_144_4d4 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144_4d4 .td-block-title a,
				body .tdi_144_4d4 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144_4d4 .td-block-title a,
				body .tdi_144_4d4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_145_6c5 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_145_6c5">
<style>

/* inline tdc_css att */

.tdi_145_6c5{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_145_6c5 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_6c5{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_6c5{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_6c5{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_145_6c5 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_145_6c5 a{
					color: #ffffff;
				}.tdi_145_6c5 a:hover{
					color: #dd3333;
				}.tdi_145_6c5 li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145_6c5 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145_6c5 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;font-weight:300 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_145_6c5 class="td_block_inner td-fix-index"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-5805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5805"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://dazeinfo.com/join-us/">Join Us</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="https://dazeinfo.com/guest-post/">Guest Post: Submission And Guidelines</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a href="https://dazeinfo.com/widgets/">Blidget</a></li>
<li id="menu-item-5923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5923"><a title="Sitemap" href="https://dazeinfo.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-52477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52477"><a href="https://dazeinfo.com/logo/">Logo</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_146_566 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_146_566">
<style>

/* inline tdc_css att */

.tdi_146_566{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_146_566 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_566{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_566{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_566{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_566 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_146_566 a{
					color: #ffffff;
				}.tdi_146_566 a:hover{
					color: #266fef;
				}.tdi_146_566 li{
					font-family:Rubik !important;font-size:12px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_146_566 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146_566 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_146_566 class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_148_3c3  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_148_3c3{
                    vertical-align: baseline;
                }.tdi_148_3c3 .vc_column-inner > .wpb_wrapper,
				.tdi_148_3c3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148_3c3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_148_3c3{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_148_3c3{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_3c3{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_3c3{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_149_9b2 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_149_9b2">
<style>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</style>
<style>
/* custom css */
body .tdi_149_9b2 .td-block-title a,
				body .tdi_149_9b2 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_149_9b2 .td-block-title a,
				body .tdi_149_9b2 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_149_9b2 .td-block-title a,
				body .tdi_149_9b2 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_149_9b2 .td-block-title a,
				body .tdi_149_9b2 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_150_baa td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_150_baa">
<style>

/* inline tdc_css att */

.tdi_150_baa{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_150_baa { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_150_baa ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_150_baa a{
					color: #ffffff;
				}.tdi_150_baa a:hover{
					color: #dd3333;
				}.tdi_150_baa li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_150_baa li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_baa li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_150_baa class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66345"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-66346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66346"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a href="https://dazeinfo.com/sitemap_index.xml/">Sitemap</a></li>
<li id="menu-item-111730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-111730"><a href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-111731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111731"><a href="https://dazeinfo.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-111732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111732"><a href="https://dazeinfo.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-111733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111733"><a href="https://dazeinfo.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_152_5c0  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_152_5c0{
                    vertical-align: baseline;
                }.tdi_152_5c0 .vc_column-inner > .wpb_wrapper,
				.tdi_152_5c0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152_5c0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_152_5c0{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_5c0{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_5c0{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_153_bb5 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_153_bb5">
<style>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</style>
<style>
/* custom css */
body .tdi_153_bb5 .td-block-title a,
				body .tdi_153_bb5 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_153_bb5 .td-block-title a,
				body .tdi_153_bb5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_153_bb5 .td-block-title a,
				body .tdi_153_bb5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_153_bb5 .td-block-title a,
				body .tdi_153_bb5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_154_452 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_154_452">
<style>

/* inline tdc_css att */

.tdi_154_452{
padding-top:2px !important;
}

</style>
<style>
.tdi_155_54b .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 27px;
				}.tdi_155_54b .tdm-social-item i.td-icon-twitter,
				.tdi_155_54b .tdm-social-item i.td-icon-linkedin,
				.tdi_155_54b .tdm-social-item i.td-icon-pinterest,
				.tdi_155_54b .tdm-social-item i.td-icon-blogger,
				.tdi_155_54b .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_155_54b .tdm-social-item{
					width: 27px;
					height: 27px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_155_54b .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_155_54b .tdm-social-item i,
				.tds-team-member2 .tdi_155_54b.tds-social5 .tdm-social-item i{
					color: #ffffff;
				}.tdi_155_54b .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_155_54b.tds-social5 .tdm-social-item-wrap:hover i{
					color: #ffffff;
				}.tdi_155_54b .tdm-social-item-wrap:hover .tdm-social-item{
					background: #dd3333;
				
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_155_54b .tdm-social-text{
					display: none;
				
					margin-left: 16px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_155_54b .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				}.tdi_155_54b .tdm-social-item i{
					line-height: 28.5px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_155_54b"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagrarm.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagrarm.com/dazeinfo" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_157_0b0  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_157_0b0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157_0b0,
				.tdi_157_0b0 .tdc-inner-columns{
				    display: block;
				}.tdi_157_0b0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_157_0b0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_157_0b0 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_157_0b0 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_157_0b0 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_157_0b0{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_157_0b0 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_0b0{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_0b0{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_159_4c6  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_4c6{
                    vertical-align: baseline;
                }.tdi_159_4c6 .vc_column-inner > .wpb_wrapper,
				.tdi_159_4c6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_4c6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_e6c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_160_e6c">
<style>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</style>
<style>
/* custom css */
body .tdi_160_e6c .td-block-title a,
				body .tdi_160_e6c .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_160_e6c .td-block-title a,
				body .tdi_160_e6c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_160_e6c .td-block-title a,
				body .tdi_160_e6c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_160_e6c .td-block-title a,
				body .tdi_160_e6c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_162_296  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_162_296{
                    vertical-align: baseline;
                }.tdi_162_296 .vc_column-inner > .wpb_wrapper,
				.tdi_162_296 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_296 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_164_fcb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_164_fcb{
                    vertical-align: baseline;
                }.tdi_164_fcb > .wpb_wrapper,
				.tdi_164_fcb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_164_fcb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_164_fcb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164_fcb{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164_fcb{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_166_6ba" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_167_446  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_167_446,
                .tdi_167_446 .tdc-columns{
                    min-height: 0;
                }.tdi_167_446,
				.tdi_167_446 .tdc-columns{
				    display: block;
				}.tdi_167_446 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167_446{
position:relative;
}

.tdi_167_446 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_166_6ba_rand_style td-element-style"><style>
.tdi_166_6ba_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_169_5fe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_169_5fe{
                    vertical-align: baseline;
                }.tdi_169_5fe > .wpb_wrapper,
				.tdi_169_5fe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169_5fe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169_5fe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_170_506 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_170_506">
<style>

/* inline tdc_css att */

.tdi_170_506{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_170_506{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_170_506 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_170_506 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Dazeinfo Media & Research Pvt Ltd | All rights reserved.</p></div></div></div></div></div></div></div> </div>
</div>
<script>
		var advanced_ads_ga_UID = 'UA-27991101-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.dgraph-control {
    border: solid;
    width: 80%;
    height: 36px;
    border-color: silver;
    border-width: 1px;
}
.td-post-content {
    -webkit-font-smoothing: antialiased;
    text-rendering: optimizeLegibility;
}
.rcp_restricted {
    box-shadow: 0px -100px 50px 10px hsla(0, 0%, 100%, 0.95);
    background-color: #f2f2f2;
    border: #ededed;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.dgraph-control {
    border-top-left-radius: 27px !important;
    border-bottom-left-radius: 27px !important;
}
.td_btn_md {
    width: 30% !important;
    margin: 0 0 0 -40px !important;
    font-size: 14px !important;
    border-radius: 27px 27px 27px 27px;
}
}
</style>
<script type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');</script><script data-minify="1" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/js/collapse-6baf71ccd47f7accb4a903209d27495e.js' id='collapseomatic-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/register\/di-login\/|\/register\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/dazeinfo.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-74694cc3c9448f4ac56c3e3c72599000.js' id='akismet-form-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27991101-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27991101-1');
</script>

<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script data-minify="1" src="https://dazeinfo.com/wp-content/cache/min/1/core/6d68209978b4c02e6bea2fedea8a6933-b6e78c2f1b0a3d98df55fdb830afe2fa.js" async></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2057286,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='collapseomatic-css-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/light_style-ee16a440ee83202a8d6497a1804eb0c4.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-b699855692f6ebed2e84f7cbfe2b315e.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-ae63817b2a78f77688541a25ee6b4e59.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-75cf9aec09d06e11395db195e3730f46.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-c58815c04ebada372fbfd8cec85d4497.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-ab272cef2a479582b94964a246303270.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-63e114836827ef7f67632936094e5cdc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-d68ebb97674420e7da814a1ef4847341.css' type='text/css' media='all, print' /></noscript></body>
</html>
