<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Apple iPhone Anniversary: The Smartphone That Transformed A $73 Billion Company into $3 Trillion Tech Behemoth In Just 15 Years - Dazeinfo</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT%20Serif%3A400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT%20Serif%3A400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT%20Serif%3A400&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dazeinfo.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://dazeinfo.com/wp-content/uploads/2016/12/favicon.ico">

<meta name="description" content="The first Apple iPhone was launched 15 years ago on January 9, 2007. Read how iPhone led the growth of Apple revenue to make it the world&#039;s most valuable company." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple iPhone Anniversary: The Smartphone That Transformed A $73 Billion Company into $3 Trillion Tech Behemoth In Just 15 Years - Dazeinfo" />
<meta property="og:description" content="The first Apple iPhone was launched 15 years ago on January 9, 2007. Read how iPhone led the growth of Apple revenue to make it the world&#039;s most valuable company." />
<meta property="og:url" content="https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/" />
<meta property="og:site_name" content="Dazeinfo" />
<meta property="article:publisher" content="https://facebook.com/dazeinfo" />
<meta property="article:published_time" content="2022-01-10T11:18:15+00:00" />
<meta property="article:modified_time" content="2022-01-10T13:13:09+00:00" />
<meta property="og:image" content="https://dazeinfo.com/wp-content/uploads/2022/01/Apple-iPhone-Revenue-by-fiscal-year.png" />
<meta property="og:image:width" content="2251" />
<meta property="og:image:height" content="1338" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@dazeinfo" />
<meta name="twitter:site" content="@dazeinfo" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Neeraj M">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="6 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.mailerlite.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Feed" href="https://dazeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Comments Feed" href="https://dazeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Apple iPhone Anniversary: The Smartphone That Transformed A $73 Billion Company into $3 Trillion Tech Behemoth In Just 15 Years Comments Feed" href="https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/feed/" />
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/restrict-content-pro/build/style-content-upgrade-redirect.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/css/light_style.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=1639544580' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all, print' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://dazeinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dazeinfo.com/wp-json/wp/v2/posts/125849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dazeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dazeinfo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.5" />
<link rel='shortlink' href='https://dazeinfo.com/?p=125849' />
<link rel="alternate" type="application/json+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2022%2F01%2F10%2Fapple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2022%2F01%2F10%2Fapple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"32228f8b87","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"32228f8b87","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/?amp">

<script>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</script>

<style>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</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-1166056573650505",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27991101-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27991101-1');
</script>

<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script data-minify="1" src="https://dazeinfo.com/wp-content/cache/min/1/core/6d68209978b4c02e6bea2fedea8a6933.js?ver=1639544580" async></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2057286,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<style>
    
</style>
<style id="tdw-css-placeholder">.tdb-title-text {
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif !important;
  font-size: 60px !important;
  line-height: 1 !important;
  font-weight: 700 !important;
  letter-spacing: -0.04em !important;
}
.highcharts-credits {
  font-size: 12px !important;
}
table.rcp-table {
  margin-bottom: 2.5em !important;
}
table th {
  background-color: #da450b !important;
  color: #ffffff !important;
}
#rcp_profile_submit_wrap {
  margin-top: 1.3em !important;
}
.rcp_login_link {
  padding: 0.5rem 0.5rem 0.5rem 1rem;
  margin: 1rem 1rem 1rem 0rem;
  background-color: #ffffff;
  border-color: #f4f4f4;
  border-style: solid;
  border-width: 2px;
}
.rcp_user_fieldset {
  padding: 2rem !important;
  margin: 1rem 1rem 1rem 0rem !important;
  background-color: #ffffff !important;
  border-color: #f4f4f4 !important;
  border-style: solid !important;
  border-width: 2px !important;
}
.rcp_form_fieldset {
  padding: 2rem !important;
  margin: 1rem 1rem 1rem 0rem !important;
  background-color: #ffffff !important;
  border-color: #f4f4f4 !important;
  border-style: solid !important;
  border-width: 2px !important;
}
.rcp_subscription_level {
  padding: 2rem !important;
  margin: 1rem 1rem 1rem 0rem !important;
  background-color: #ffffff !important;
  border-color: #f4f4f4 !important;
  border-style: solid !important;
  border-width: 2px !important;
}
.rcp_agree_to_terms_fieldset {
  padding: 2rem !important;
  margin: 1rem 1rem 1rem 0rem !important;
  background-color: #ffffff !important;
  border-color: #f4f4f4 !important;
  border-style: solid !important;
  border-width: 2px !important;
}
form#rcp_login_form {
  padding: 2rem !important;
  margin: 1rem 1rem 1rem 0rem !important;
  background-color: #ffffff !important;
  border-color: #f4f4f4 !important;
  border-style: solid !important;
  border-width: 2px !important;
  background-color: #fbfbfb !important;
}
.rcp_message {
  margin: 0 0 15px;
  margin: 2% 25% 1% 25% !important;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-125849 single-format-standard td-standard-pack apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth global-block-template-1 td-romania-news tdb_template_104468 aa-prefix-dazei- tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dazeinfo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dazeinfo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://linkedin.com/company/dazeinfo" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#93fafdf5fcd3f7f2e9f6fafdf5fcbdf0fcfe" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dazeinfo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dazeinfotv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-2020-container"><ul id="menu-main-menu-2020" class="td-mobile-main-menu"><li id="menu-item-104834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-104834"><a href="https://dazeinfo.com/brief/">Brief</a></li>
<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li>
<li id="menu-item-104833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li>
<li id="menu-item-104836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dazeinfo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_11d" class="tdc-zone"><div class="tdc_zone tdi_2_3d1  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_2_3d1{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_3d1:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_3d1:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_3d1{
position:relative;
}
}

</style>
<div class="tdi_1_11d_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_11d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_55d" class="tdc-row"><div class="vc_row tdi_4_120  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_120,
                .tdi_4_120 .tdc-columns{
                    min-height: 0;
                }.tdi_4_120,
				.tdi_4_120 .tdc-columns{
				    display: block;
				}.tdi_4_120 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_120{
position:relative;
}
}

</style>
<div class="tdi_3_55d_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_55d_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_6_aa5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_aa5{
                    vertical-align: baseline;
                }.tdi_6_aa5 > .wpb_wrapper,
				.tdi_6_aa5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_aa5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_aa5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_aa5{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_d13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_d13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_d13{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_d13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_d13 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_d13 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_d13 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_0da td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_0da">
<style>

/* inline tdc_css att */

.tdi_8_0da{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_0da{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_0da{
                    display: inline-block;
                }.tdi_8_0da .tdb-logo-a,
                .tdi_8_0da h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_8_0da .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_0da .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_0da .tdb-logo-img{
                    max-width: 46px;
                }.tdi_8_0da .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_8_0da .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_8_0da .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_8_0da .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_8_0da .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_0da .tdb-logo-icon{
                    top: 0px;
                }.tdi_8_0da .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_0da .tdb-logo-img{
                    max-width: 300px;
                }.tdi_8_0da .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_8_0da .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_8_0da .tdb-logo-text-title{
                    display: block;
                }.tdi_8_0da .tdb-logo-text-tagline{
                    display: none;
                }.tdi_8_0da .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img width="151" height="31" class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20151%2031'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img width="151" height="31" class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_252 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_252">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_252{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_252{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_252 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_252 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_252 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_253" class="tdc-zone"><div class="tdc_zone tdi_11_226  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_226{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_226:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_226:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_226{
position:relative;
}
}

</style>
<div class="tdi_10_253_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_253_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_12_626" class="tdc-row"><div class="vc_row tdi_13_615  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13_615,
                .tdi_13_615 .tdc-columns{
                    min-height: 0;
                }.tdi_13_615,
				.tdi_13_615 .tdc-columns{
				    display: block;
				}.tdi_13_615 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_615{
position:relative;
}
}

</style>
<div class="tdi_12_626_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_626_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_15_621  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_621{
                    vertical-align: baseline;
                }.tdi_15_621 > .wpb_wrapper,
				.tdi_15_621 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_621 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_621 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_621{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_516 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16_516">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_516{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_516{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_516 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_516 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_516 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_17_13d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17_13d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_13d{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_13d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17_13d .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17_13d .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_13d .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_18_3d2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18_3d2">
<style>

/* inline tdc_css att */

.tdi_18_3d2{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_3d2{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_3d2{
                    display: inline-block;
                }.tdi_18_3d2 .tdb-logo-a,
                .tdi_18_3d2 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_18_3d2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_18_3d2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_18_3d2 .tdb-logo-img{
                    max-width: 46px;
                }.tdi_18_3d2 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_18_3d2 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_18_3d2 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_18_3d2 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_18_3d2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_18_3d2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_18_3d2 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_3d2 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_18_3d2 .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_18_3d2 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_18_3d2 .tdb-logo-text-title{
                    display: block;
                }.tdi_18_3d2 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img width="151" height="31" class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20151%2031'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img width="151" height="31" class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_19_1d2" class="tdc-zone"><div class="tdc_zone tdi_20_146  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_146{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_146{
z-index:1 !important;
position:relative;
}

</style>
<div class="tdi_19_1d2_rand_style td-element-style"><style>
.tdi_19_1d2_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div id="tdi_21_d66" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_22_d46  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_22_d46,
                .tdi_22_d46 .tdc-columns{
                    min-height: 0;
                }.tdi_22_d46,
				.tdi_22_d46 .tdc-columns{
				    display: block;
				}.tdi_22_d46 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_22_d46.tdc-row-content-vert-center,
                    .tdi_22_d46.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22_d46.tdc-row-content-vert-bottom,
                    .tdi_22_d46.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22_d46.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22_d46.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22_d46{
z-index:4 !important;
}

.tdi_22_d46 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22_d46{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_d46{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_24_4d5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_4d5{
                    vertical-align: top;
                }.tdi_24_4d5 > .wpb_wrapper,
				.tdi_24_4d5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_4d5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_4d5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_4d5{
width:20% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_4d5{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_25_127 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_25_127">
<style>
/* custom css */
.tdi_25_127{
                    display: inline-block;
                }.tdi_25_127 .tdb-logo-a,
                .tdi_25_127 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_25_127 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_25_127 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_25_127 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_25_127 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_25_127 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_25_127 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_25_127 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_25_127 .tdb-logo-img{
                    max-width: 175px;
                }.tdi_25_127 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 1px;
                
                    margin-left: 0px;
                }.tdi_25_127 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_25_127 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_25_127 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_25_127 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_127 .tdb-logo-img{
                    max-width: 125px;
                }.tdi_25_127 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_25_127 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_25_127 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_25_127 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_25_127 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img width="250" height="52" class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2052'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img width="250" height="52" class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div><div class="vc_column tdi_27_d2d  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_27_d2d{
                    vertical-align: top;
                }.tdi_27_d2d > .wpb_wrapper,
				.tdi_27_d2d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_d2d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_d2d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_27_d2d{
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_d2d{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_d2d{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_28_166 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_166" style=" z-index: 999;">
<style>
/* custom css */
.tdi_28_166{
                    display: inline-block;
                }.tdi_28_166 .tdb-menu > li > a,
                .tdi_28_166 .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_28_166 .tdb-menu > li .tdb-menu-sep,
                .tdi_28_166 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_28_166 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_28_166 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_28_166 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_28_166 .tdb-menu > li > a,
                .tdi_28_166 .td-subcat-more,
                .tdi_28_166 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:80px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_28_166 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_28_166 .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_28_166 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_28_166 .tdb-menu .tdb-normal-menu ul,
                .tdi_28_166 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_28_166:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_28_166 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_28_166 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28_166 .tdb-menu > li > a,
                .tdi_28_166 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_166 .tdb-menu > li > a,
                .tdi_28_166 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_28_166 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_28_166 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_28_166 .tdb-menu > li > a,
                .tdi_28_166 .td-subcat-more,
                .tdi_28_166 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_28_166 .tdb-menu > li > a:after,
				.tdi_28_166 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_28_166 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_28_166 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_28_166 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_28_166 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_28_166 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_28_166 .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_28_166 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Brief</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_31_d56 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31_d56">
<style>
/* custom css */
.tdi_31_d56{
                    display: inline-block;
                }.tdi_31_d56 .tdb-head-usr-avatar{
                    width: 20px;
                    padding-bottom: 20px;
                }.tdi_31_d56 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 4px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_31_d56 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;
                }.tdi_31_d56 .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_32_ad2 td-h-effect-shadow td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_ad2">
<style>

/* inline tdc_css att */

.tdi_32_ad2{
margin-top:4px !important;
margin-bottom:0px !important;
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_ad2{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_ad2{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_33_6dd" class="tdc-zone"><div class="tdc_zone tdi_34_500  wpb_row td-pb-row tdc-element-style" data-sticky-offset="100">
<style scoped>

/* custom css */
.tdi_34_500{
                    min-height: 0;
                }.tdi_34_500:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 4px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_34_500:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_34_500{
position:relative;
}

</style>
<div class="tdi_33_6dd_rand_style td-element-style"><style>
.tdi_33_6dd_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_35_dd6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_d77  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_36_d77,
                .tdi_36_d77 .tdc-columns{
                    min-height: 0;
                }.tdi_36_d77,
				.tdi_36_d77 .tdc-columns{
				    display: block;
				}.tdi_36_d77 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_36_d77.tdc-row-content-vert-center,
                    .tdi_36_d77.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_d77.tdc-row-content-vert-bottom,
                    .tdi_36_d77.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_d77.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_d77.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_36_d77 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_d77 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_36_d77{
position:relative;
}

.tdi_36_d77 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_d77{
margin-right:15px !important;
margin-left:15px !important;
}
}

</style>
<div class="tdi_35_dd6_rand_style td-element-style"><style>
.tdi_35_dd6_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_38_a2d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38_a2d{
                    vertical-align: baseline;
                }.tdi_38_a2d > .wpb_wrapper,
				.tdi_38_a2d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_a2d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_a2d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_a2d{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_a2d{
width:15% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_a2d{
width:15% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_33d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39_33d">
<style>

/* inline tdc_css att */

.tdi_39_33d{
margin-top:8px !important;
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_39_33d{
                    display: inline-block;
                }.tdi_39_33d .tdb-logo-a,
                .tdi_39_33d h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_39_33d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_33d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_33d .tdb-logo-img{
                    max-width: 150px;
                }.tdi_39_33d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39_33d .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_39_33d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39_33d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_39_33d .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_33d .tdb-logo-img{
                    max-width: 40px;
                }.tdi_39_33d .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_39_33d .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_39_33d .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_39_33d .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img width="250" height="52" class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2052'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img width="250" height="52" class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div><div class="vc_column tdi_41_d24  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41_d24{
                    vertical-align: top;
                }.tdi_41_d24 > .wpb_wrapper,
				.tdi_41_d24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41_d24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41_d24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41_d24{
width:100% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_d24{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_d24{
width:70% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_42_556 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42_556" style=" z-index: 999;">
<style>
/* custom css */
.tdi_42_556{
                    display: inline-block;
                }.tdi_42_556 .td_block_inner{
                    text-align: right;
                }.tdi_42_556 .tdb-menu > li > a,
                .tdi_42_556 .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_42_556 .tdb-menu > li .tdb-menu-sep,
                .tdi_42_556 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_42_556 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42_556 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_42_556 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_42_556 .tdb-menu > li > a,
                .tdi_42_556 .td-subcat-more,
                .tdi_42_556 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_42_556 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_42_556 .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_42_556 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_42_556 .tdb-menu .tdb-normal-menu ul,
                .tdi_42_556 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_42_556:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_42_556 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_42_556 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_42_556 .tdb-menu > li > a,
                .tdi_42_556 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_556 .tdb-menu > li > a,
                .tdi_42_556 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_42_556 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_42_556 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_42_556 .tdb-menu > li > a,
                .tdi_42_556 .td-subcat-more,
                .tdi_42_556 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:10px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_42_556 .tdb-menu > li > a:after,
				.tdi_42_556 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_42_556 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_42_556 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_42_556 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_42_556 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_42_556 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_42_556 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				}
</style><div id=tdi_42_556 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Brief</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_45_936 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45_936">
<style>
/* custom css */
.tdi_45_936{
                    display: inline-block;
                }.tdi_45_936 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_45_936 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }.tdi_45_936 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_46_312 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_312">
<style>

/* inline tdc_css att */

.tdi_46_312{
margin-left:30px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="125849" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104468" class="post-104468 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_47_d25" class="tdc-zone"><div class="tdc_zone tdi_48_f5d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_f5d{
                    min-height: 0;
                }
</style><div id="tdi_49_92d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50_d36  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50_d36,
                .tdi_50_d36 .tdc-columns{
                    min-height: 0;
                }.tdi_50_d36,
				.tdi_50_d36 .tdc-columns{
				    display: block;
				}.tdi_50_d36 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52_231  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_231{
                    vertical-align: baseline;
                }.tdi_52_231 > .wpb_wrapper,
				.tdi_52_231 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_231 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_231 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52_231{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_231{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_231{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_52_231{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_53_52d td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_53_52d">
<style>

/* inline tdc_css att */

.tdi_53_52d{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_53_52d { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_52d{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_52d{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_52d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_52d .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_53_52d .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_53_52d .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_53_52d .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				
					color: #dd3333;
				}.tdi_53_52d .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_53_52d{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_52d .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_52d .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dazeinfo.com/category/companies/"><span class="tdb-cat-bg"></span>Companies</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/companies/apple-technology/"><span class="tdb-cat-bg"></span>Apple</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/just-in/"><span class="tdb-cat-bg"></span>Brief</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/mobile-2/"><span class="tdb-cat-bg" style="background-color:#1e73be; border-color:#1e73be;"></span>Mobile</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/mobile-2/smartphones-mobile-2/"><span class="tdb-cat-bg"></span>Smartphones</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_54_5d2 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_54_5d2">
<style>

/* inline tdc_css att */

.tdi_54_5d2{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_54_5d2{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_54_5d2 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_5d2{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_5d2{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2022-01-10T18:43:09+05:30">January 10, 2022 </time></div></div> <div class="td_block_wrap tdb_title tdi_55_23d tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55_23d">
<style>

/* inline tdc_css att */

.tdi_55_23d{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_23d{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_55_23d .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_55_23d .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_55_23d{
					text-align: left;
				}.tdi_55_23d .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_55_23d .tdb-title-text{
					font-size:60px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_23d .tdb-title-text{
					font-size:40px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_23d .tdb-title-text{
					font-size:32px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55_23d .tdb-title-text{
					font-size:24px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Apple iPhone Anniversary: The Smartphone That Transformed A $73 Billion Company into $3 Trillion Tech Behemoth In Just 15 Years</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_58_ddd  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58_ddd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_58_ddd,
				.tdi_58_ddd .tdc-inner-columns{
				    display: block;
				}.tdi_58_ddd .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_58_ddd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_58_ddd .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_60_6dd  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_60_6dd{
                    vertical-align: baseline;
                }.tdi_60_6dd .vc_column-inner > .wpb_wrapper,
				.tdi_60_6dd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_6dd .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_6dd{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_6dd{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_61_3d2 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_61_3d2">
<style>

/* inline tdc_css att */

.tdi_61_3d2{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_3d2{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_61_3d2{
                    display: inline-block;
                }.tdi_61_3d2 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_61_3d2 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_61_3d2 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_61_3d2 .tdb-author-name{
					color: #dd3333;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_61_3d2 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_3d2 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_61_3d2 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_61_3d2 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_61_3d2 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_61_3d2 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dazeinfo.com/author/neerajm/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/597c6657811ad6e1edc1ddf4f6a44811?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/597c6657811ad6e1edc1ddf4f6a44811?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/597c6657811ad6e1edc1ddf4f6a44811?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/597c6657811ad6e1edc1ddf4f6a44811?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dazeinfo.com/author/neerajm/">Neeraj M</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_62_232 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62_232">
<style>
/* custom css */
.tdi_62_232 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_62_232 i,
				.tdi_62_232 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_62_232{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_62_232 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_63_552{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_63_552:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_63_552 svg{
				    fill: #cccccc;
				}.tdi_63_552 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_63_552 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_64_caf td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_64_caf">
<style>

/* inline tdc_css att */

.tdi_64_caf{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_64_caf{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_64_caf i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_caf{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_caf{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-10T16:48:15+05:30">January 10, 2022</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_65_2db tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65_2db">
<style>
/* custom css */
.tdi_65_2db i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_65_2db i,
				.tdi_65_2db .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_65_2db{
				    display: inline-block;
				}
</style>
<style>
.tdi_66_e12{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_66_e12:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_66_e12 svg{
				    fill: #cccccc;
				}.tdi_66_e12 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_66_e12 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_67_261 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_67_261">
<style>

/* inline tdc_css att */

.tdi_67_261{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_67_261 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_261{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_261{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_261{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_261{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_67_261 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_261{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_261 i{
                    font-size: 12px;
                }.tdi_67_261{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-125849">49</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_68_26d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68_26d">
<style>
/* custom css */
.tdi_68_26d i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_68_26d i,
				.tdi_68_26d .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_68_26d{
				    display: inline-block;
				}
</style>
<style>
.tdi_69_f32{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_69_f32:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_69_f32 svg{
				    fill: #cccccc;
				}.tdi_69_f32 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_69_f32 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_70_306 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_70_306">
<style>

/* inline tdc_css att */

.tdi_70_306{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_70_306{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_70_306 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_70_306 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_306{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_306 i{
                    font-size: 10px;
                }.tdi_70_306{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_72_93d  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_72_93d{
                    vertical-align: baseline;
                }.tdi_72_93d .vc_column-inner > .wpb_wrapper,
				.tdi_72_93d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72_93d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_93d{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_73_512 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73_512">
<style>

/* inline tdc_css att */

.tdi_73_512{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_512{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_512{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_512 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_73_512 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_73_512" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2022%2F01%2F10%2Fapple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+iPhone+Anniversary%3A+The+Smartphone+That+Transformed+A+%2473+Billion+Company+into+%243+Trillion+Tech+Behemoth+In+Just+15+Years&url=https%3A%2F%2Fdazeinfo.com%2F2022%2F01%2F10%2Fapple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth%2F&via=Dazeinfo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/&title=Apple+iPhone+Anniversary%3A+The+Smartphone+That+Transformed+A+%2473+Billion+Company+into+%243+Trillion+Tech+Behemoth+In+Just+15+Years">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/&amp;media=https://dazeinfo.com/wp-content/uploads/2022/01/Apple-iPhone-Revenue-by-fiscal-year.png&description=The first Apple iPhone was launched 15 years ago on January 9, 2007. Read how iPhone led the growth of Apple revenue to make it the world&#039;s most valuable company.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Apple+iPhone+Anniversary%3A+The+Smartphone+That+Transformed+A+%2473+Billion+Company+into+%243+Trillion+Tech+Behemoth+In+Just+15+Years %0A%0A https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#16296563747c7375622b5766667a73367f467e797873365778787f6073646577646f2c36427e7336457b776462667e79787336427e77623642647778657079647b737236573632212536547f7a7a7f79783655797b6677786f367f7862793632253642647f7a7a7f7978364273757e3654737e737b79627e365f78365c636562362723364f73776465307479726f2b7e626266652c393972776c737f7870793875797b3924262424392627392726397766667a733b7f667e7978733b7778787f6073646577646f3b773b21253b747f7a7a7f79783b75797b6677786f3b7f7862793b253b62647f7a7a7f79783b6273757e3b74737e737b79627e39">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_73_512">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_75_122  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_75_122{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75_122,
				.tdi_75_122 .tdc-inner-columns{
				    display: block;
				}.tdi_75_122 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_77_35d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77_35d{
                    vertical-align: baseline;
                }.tdi_77_35d .vc_column-inner > .wpb_wrapper,
				.tdi_77_35d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77_35d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_79_623  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_79_623{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_623{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_623{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_80_521" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81_6d6  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81_6d6,
                .tdi_81_6d6 .tdc-columns{
                    min-height: 0;
                }.tdi_81_6d6,
				.tdi_81_6d6 .tdc-columns{
				    display: block;
				}.tdi_81_6d6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_81_6d6 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_81_6d6 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_81_6d6 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_81_6d6 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_81_6d6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_81_6d6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_6d6{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_83_2d6  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_83_2d6{
                    vertical-align: baseline;
                }.tdi_83_2d6 > .wpb_wrapper,
				.tdi_83_2d6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83_2d6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83_2d6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83_2d6{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_2d6{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_2d6{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_2d6{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_84_322 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84_322">
<style>

/* inline tdc_css att */

.tdi_84_322{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_322{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_322{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_322{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_322 .tdb-featured-image-bg{
                    background: url('https://dazeinfo.com/wp-content/uploads/2022/01/Apple-iPhone-Revenue-by-fiscal-year.png');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_84_322 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_84_322 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_86_11c  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_86_11c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_86_11c,
				.tdi_86_11c .tdc-inner-columns{
				    display: block;
				}.tdi_86_11c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86_11c {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_86_11c .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_86_11c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86_11c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_88_ed2  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_88_ed2{
                    vertical-align: baseline;
                }.tdi_88_ed2 .vc_column-inner > .wpb_wrapper,
				.tdi_88_ed2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_ed2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88_ed2{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_ed2{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_ed2{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_ed2{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_89_262 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_89_262">
<style>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</style>
<style>
/* custom css */
body .tdi_89_262 .td-block-title a,
				body .tdi_89_262 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_89_262 .td-block-title a,
				body .tdi_89_262 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_89_262 .td-block-title a,
				body .tdi_89_262 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_89_262 .td-block-title a,
				body .tdi_89_262 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_90_465 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_90_465">
<style>

/* inline tdc_css att */

.tdi_90_465{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_465{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_465{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90_465 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T22:21:25+05:30">January 5, 2022</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2022/01/05/google-pays-apple-for-not-launching-its-own-search-engine/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/05/google-pays-apple-for-not-launching-its-own-search-engine/" rel="bookmark" title="$20 Billion In 2022: Google Pays Apple For Not Launching Its Own Search Engine?">$20 Billion In 2022: Google Pays Apple For Not Launching Its Own Search Engine?</a></h3><div class="td-excerpt">
Have you ever wondered why the world&#039;s most valuable company never made any serious attempt to capture a sizeable...</div><div class="td-read-more"><a href="https://dazeinfo.com/2022/01/05/google-pays-apple-for-not-launching-its-own-search-engine/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/rajalucknow/">Abhishek</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T10:00:00+05:30">January 10, 2022</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2022/01/10/happy-birthday-katherine-burr-blodgett-woman-devoted-life-science/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/10/happy-birthday-katherine-burr-blodgett-woman-devoted-life-science/" rel="bookmark" title="Happy B&#8217;day Katharine Burr Blodgett: The Inventor of Invisible Glass">Happy B&#8217;day Katharine Burr Blodgett: The Inventor of Invisible Glass</a></h3><div class="td-excerpt">
The 19th century was considered as a men’s century; women were considered as only housewives and were not provided...</div><div class="td-read-more"><a href="https://dazeinfo.com/2022/01/10/happy-birthday-katherine-burr-blodgett-woman-devoted-life-science/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/companies/apple-technology/" class="td-post-category">Apple</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-08T15:52:18+05:30">January 8, 2022</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2022/01/08/apple-foldable-iphone-tim-cooks-wait-watch-strategy/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/08/apple-foldable-iphone-tim-cooks-wait-watch-strategy/" rel="bookmark" title="Apple Foldable iPhone: Will Tim Cook&#8217;s &#8216;Wait &#038; Watch&#8217; Strategy Pay Off?">Apple Foldable iPhone: Will Tim Cook&#8217;s &#8216;Wait &#038; Watch&#8217; Strategy Pay Off?</a></h3><div class="td-excerpt">
Internet is flooded with rumours and news related to Apple&#039;s foldable iPhone, especially after more smartphone players have placed...</div><div class="td-read-more"><a href="https://dazeinfo.com/2022/01/08/apple-foldable-iphone-tim-cooks-wait-watch-strategy/">Read more</a></div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_92_218  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_92_218{
                    vertical-align: baseline;
                }.tdi_92_218 .vc_column-inner > .wpb_wrapper,
				.tdi_92_218 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_218 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_218{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_218{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_218{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_218{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_94_285 " style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_285{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_285{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_285{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_95_3d3 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_95_3d3">
<style>
/* custom css */
.tdi_95_3d3,
                .tdi_95_3d3 > p,
                .tdi_95_3d3 .tdb-block-inner > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        }.tdi_95_3d3 li{
			        line-height:1.8 !important;
		        }.tdi_95_3d3 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_95_3d3 .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;font-style:italic !important;font-weight:400 !important;
		        
			        color: #b2b2b2;
		        }.tdi_95_3d3 a{
			        color: #dd3333;
		        }.tdi_95_3d3 a:hover{
			        color: #dd3333;
		        }

/* phone */
@media (max-width: 767px){
.tdi_95_3d3 img.aligncenter,
				.tdi_95_3d3 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_95_3d3 li{
			        font-size:18px !important;line-height:1.8 !important;
		        }.tdi_95_3d3 li:before{
				    margin-top: 1px;
			        line-height: 32.4px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Today, January 9, 2022, marks 15 years since <a href="https://dazeinfo.com/tag/Steve-Jobs/" target="_blank" rel="noreferrer noopener">Steve Jobs</a>, former <a href="https://dazeinfo.com/tag/Apple/" target="_blank" rel="noreferrer noopener">Apple</a> CEO, took the stage at San Francisco&#8217;s Macworld Expo and presented the iPhone to the world. Little did anyone present in the hall know that the device was here to redefine the smartphone industry, forever.</p>
<p>Although the original iPhone was tiny with a 3.5-inch LCD screen, a simple Home button and thick bezels, a Samsung processor, and a 2-megapixel camera, it was still a remarkable device and made heads turned.</p>
<p>Smartphones of that era relied heavily on limited display areas, keyboards, and styluses for screen interaction. But the iPhone was different because it had fewer physical buttons. Instead, the iPhone relied on a multitouch display that was intimate and interactive.</p><div class="dazei-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-1320573403"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Steve Jobs described the iPhone as three revolutionary products in one: an iPod, a phone, and a breakthrough internet communication device. Jobs famously stated that Apple was going to &#8220;<em>reinvent the phone</em>&#8220;, and anyone today can vouch for his sixth sense that made him capable of peeping into the future.</p>
<p>Apple has been the leader in mobile phone design since 2007, dictating features and capabilities for smartphones, and being a trendsetter by inspiring other manufacturers. Apple&#8217;s innovative features like TouchID, FaceID, and sleek designs have helped keep it competitive. There have also been many improvements in technology over time. This article impressively <a href="https://www.macrumors.com/2022/01/07/15-features-the-original-iphone-didnt-have/" target="_blank" rel="noreferrer noopener">highlights the 15 significant changes</a> Apple made since the introduction of its original iPhone in 2007.</p>
<p>Apple&#8217;s unique chip designs and deep integration of software and hardware have been unmatched by any other smartphone manufacturer. This is why iPhones are still the preferred smartphone for billions of people around the world.</p>
<p>In January 2021, Apple stated that more than&nbsp;<a href="https://www.theverge.com/2021/1/27/22253162/iphone-users-total-number-billion-apple-tim-cook-q1-2021" target="_blank" rel="noreferrer noopener">1,000,000,000 iPhones were active worldwide</a>. This is an incredible number and Apple has become the first company to&nbsp;exceed a <a href="https://dazeinfo.com/2022/01/06/apple-3-trillion-valuation-the-strength-behind-skyrocketing-valuation/" target="_blank" rel="noreferrer noopener">$3 trillion</a> valuation.</p>
<p>The phenomenal success of iPhone can be well understood from a look at Apple&#8217;s revenue book. The pre-iPhone and post-iPhone comparison in Apple&#8217;s financials paints a stunning picture that explains the role of iPhone in the unparalleled success of Apple in the last 15 years.</p><div class="dazei-2-mid-article" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-1856837616"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Apple&#8217;s revenue growth, during the fiscal year iPhone came into the existence, was driven by Mac computers. In 2007, nearly 60% of Apple&#8217;s annual revenue was from coming from the sales of Mac devices.</p>
<p>After the debut of the first iPhone, Apple struggled for some time to fix the initial issues identified by the consumers. Market pundits and competitors were quick to aim at Steve Jobs &#8211; the visionary CEO of Apple then &#8211; and mocked the concept of a complete multi-touch screen smartphone. Steve Ballmer, the former CEO of Microsoft, <a href="https://www.youtube.com/watch?v=eywi0h_Y5_U" target="_blank" rel="noreferrer noopener">laughed at the iPhone</a> for having a price tag of $500 which offered no keyboard.</p>
<p>However, it didn&#8217;t take long for Steve Jobs to silence his critics. Within just 2 years of launch, iPhone became the top-selling product out of Apple&#8217;s factory. In 2009, Apple reported that the revenue generated from iPhone was almost equal to the revenue from Mac devices. A whopping $13 billion was garnered from the sales of iPhone as compared with $13.8 billion from Mac in fiscal 2009.</p>
<p>The writing was on the wall; Apple accelerated all efforts to make iPhone more appealing and impressive for users. With the launch of iPhone 4 in 2010, it became clear that Apple struck the gold. The long queue of people waiting outside Apple Stores for days was testimony to the fact that Steve Jobs read something that none of his competitors were able to. The Cupertino giant reported a <a href="https://dazeinfo.com/2020/08/04/apple-iphone-revenue-worldwide-by-year-graphfarm/" target="_blank" rel="noreferrer noopener">record revenue of $25.1 billion from iPhone</a> in 2010, making it the most popular product of Apple which accounted for nearly one-third of the company&#8217;s yearly revenue within just 3 years of its existence.</p>
<p>iPhone continued to dominate the market undisputedly, and in 2012 it achieved another milestone when it <a href="https://dazeinfo.com/2019/09/25/apple-annual-revenue-by-products-and-services-graphfarm/" target="_blank" rel="noreferrer noopener">accounted for 50% of Apple&#8217;s annual revenue</a><strong> for the very first time</strong>. Out of $156.50 billion revenue, $78.69 billion came from iPhone alone.</p>
<figure class="wp-block-image size-large"><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" class="wp-image-125860" data-lazy-srcset="https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-1024x683.jpeg 1024w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-300x200.jpeg 300w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-768x512.jpeg 768w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-696x464.jpeg 696w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-1068x712.jpeg 1068w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-630x420.jpeg 630w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year.jpeg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-1024x683.jpeg" /><noscript><img width="1024" height="683" src="https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-1024x683.jpeg" alt="" class="wp-image-125860" srcset="https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-1024x683.jpeg 1024w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-300x200.jpeg 300w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-768x512.jpeg 768w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-696x464.jpeg 696w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-1068x712.jpeg 1068w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year-630x420.jpeg 630w, https://dazeinfo.com/wp-content/uploads/2022/01/Apple-Revenue-from-Products-and-Services-by-Year.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>In 2014, Apple decided to revamp the look of iPhone with the launch of iPhone 6. The new design, however, attracted a few hardware issues, especially the one which was dubbed &#8220;<a href="https://www.forbes.com/sites/gordonkelly/2018/05/24/apple-iphone-problem-iphone-6-iphone-6-plus-bend-touchscreen/?sh=5b066084115c" target="_blank" rel="noreferrer noopener">Bendgate</a>&#8220;. Once again, competitors were <a href="https://www.bgr.in/news/bendgate-samsung-mocks-apple-again-with-humorous-bend-test-video-on-galaxy-note-4-328271/" target="_blank" rel="noreferrer noopener">all out with their attacks on iPhone</a> and mocked the device for being tagged with exorbitant price despite several hardware issues. However, their effort to eat into the increasing market share of Apple didn&#8217;t bear much of fruits as Apple achieved another milestone by reporting a record $100 billion revenue from the sales of iPhone in that year. It was also the first time ever when any company garnered a whopping $100 billion from the sales of its smartphones.</p>
<p>The following years saw the increasing dominance of iPhone in the market despite the increasing ASP (Average Selling Price) of iPhone. With the launch of iPhone 6S &#8211; the most successful iPhone version to date &#8211; Apple set a new record when its revenue from iPhone increased by a whopping 50% YoY within a year. Apple generated a whopping $155.04 billion in revenue from the sales of iPhone devices in that fiscal year.</p>
<p>Despite being criticized for making iPhone costlier for consumers with each passing year, Apple&#8217;s revenue from iPhone continues to go upwards. Apple will add another feather to its crown as revenue from the sales of iPhone is expected to cross $200 billion in the ongoing fiscal 2022. No other company in the world has achieved this milestone, and Apple continues to dominate the market by <a href="https://www.counterpointresearch.com/global-handset-market-operating-profit-q2-2021/" target="_blank" rel="noreferrer noopener">accounting for</a> 75% of the global smartphone handset market operating profit and leaving just 25% for the rest all players, including the giants like Samsung, Xiaomi, Vivo, and Oppo on the table.</p>
<figure class="wp-block-image size-large"><img width="1024" height="618" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20618'%3E%3C/svg%3E" alt="Apple valuation chart" class="wp-image-125747" data-lazy-srcset="https://dazeinfo.com/wp-content/uploads/2022/01/002-1024x618.png 1024w, https://dazeinfo.com/wp-content/uploads/2022/01/002-300x181.png 300w, https://dazeinfo.com/wp-content/uploads/2022/01/002-768x463.png 768w, https://dazeinfo.com/wp-content/uploads/2022/01/002-1536x927.png 1536w, https://dazeinfo.com/wp-content/uploads/2022/01/002-696x420.png 696w, https://dazeinfo.com/wp-content/uploads/2022/01/002-1068x644.png 1068w, https://dazeinfo.com/wp-content/uploads/2022/01/002-1920x1159.png 1920w, https://dazeinfo.com/wp-content/uploads/2022/01/002.png 2002w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2022/01/002-1024x618.png" /><noscript><img width="1024" height="618" src="https://dazeinfo.com/wp-content/uploads/2022/01/002-1024x618.png" alt="Apple valuation chart" class="wp-image-125747" srcset="https://dazeinfo.com/wp-content/uploads/2022/01/002-1024x618.png 1024w, https://dazeinfo.com/wp-content/uploads/2022/01/002-300x181.png 300w, https://dazeinfo.com/wp-content/uploads/2022/01/002-768x463.png 768w, https://dazeinfo.com/wp-content/uploads/2022/01/002-1536x927.png 1536w, https://dazeinfo.com/wp-content/uploads/2022/01/002-696x420.png 696w, https://dazeinfo.com/wp-content/uploads/2022/01/002-1068x644.png 1068w, https://dazeinfo.com/wp-content/uploads/2022/01/002-1920x1159.png 1920w, https://dazeinfo.com/wp-content/uploads/2022/01/002.png 2002w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>All the performance figures of Apple tell a tale of how iPhone played a vital role in turning Apple into a $3 trillion behemoth <a href="https://companiesmarketcap.com/apple/marketcap/" target="_blank" rel="noreferrer noopener">from just $73 billion company</a> at the time of first iPhone launch.</p>
<p>Apple is able to inspire us every year with new iterations of a 15-year old product. The next-in-line iPhone 14 is rumoured to offer many promising updates, including the first-ever notch-less design. This will allow Apple to adopt a hole-punch screen that will offer more screen space.</p>
<p>The device is also expected to hold A16 Bionic processor under the hood to deliver faster performance. In addition to that 5G improvements, and new safety features such as car crash detection and satellite support for reporting emergency situations when cellular service is not available.</p>
<p>But Apple is started looking beyond iPhone; Apple is also exploring alternatives to the iPhone, and preparing for the day that the smartphone may become obsolete. In 2022, the <a href="https://9to5mac.com/2022/01/03/will-2022-actually-be-the-year-apples-vr-ar-headset-becomes-reality/" target="_blank" rel="noreferrer noopener">first AR/VR headset</a> could be revealed. It will be heavy, bulky, and expensive but it will focus on VR experiences. We can expect Apple to continue improving on the headset experience until a head-worn wearable is indispensable.</p>
<p>Although we don&#8217;t know the future iPhone, we do know that it will be a great iPhone for Apple&#8217;s 30th anniversary.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_98_28b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98_28b">
<style>
/* custom css */
.tdi_98_28b span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_98_28b a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_98_28b a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_28b a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_28b a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_28b span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_28b a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_98_28b span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dazeinfo.com/tag/apple/">Apple</a></li><li><a href="https://dazeinfo.com/tag/finance/">Finance</a></li><li><a href="https://dazeinfo.com/tag/iphone/">IPhone</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_99_5b9 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99_5b9">
<style>

/* inline tdc_css att */

.tdi_99_5b9{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_99_5b9 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_99_5b9 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_99_5b9" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2022%2F01%2F10%2Fapple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+iPhone+Anniversary%3A+The+Smartphone+That+Transformed+A+%2473+Billion+Company+into+%243+Trillion+Tech+Behemoth+In+Just+15+Years&url=https%3A%2F%2Fdazeinfo.com%2F2022%2F01%2F10%2Fapple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth%2F&via=Dazeinfo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/&title=Apple+iPhone+Anniversary%3A+The+Smartphone+That+Transformed+A+%2473+Billion+Company+into+%243+Trillion+Tech+Behemoth+In+Just+15+Years">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/&amp;media=https://dazeinfo.com/wp-content/uploads/2022/01/Apple-iPhone-Revenue-by-fiscal-year.png&description=The first Apple iPhone was launched 15 years ago on January 9, 2007. Read how iPhone led the growth of Apple revenue to make it the world&#039;s most valuable company.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Apple+iPhone+Anniversary%3A+The+Smartphone+That+Transformed+A+%2473+Billion+Company+into+%243+Trillion+Tech+Behemoth+In+Just+15+Years %0A%0A https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0ccfdfde1e8ade4dde5e2e3e8adcce3e3e4fbe8fffeecfff4b7add9e5e8addee0ecfff9fde5e2e3e8add9e5ecf9add9ffece3feebe2ffe0e8e9adccada9babeadcfe4e1e1e4e2e3adcee2e0fdece3f4ade4e3f9e2ada9beadd9ffe4e1e1e4e2e3add9e8eee5adcfe8e5e8e0e2f9e5adc4e3adc7f8fef9adbcb8add4e8ecfffeabefe2e9f4b0e5f9f9fdfeb7a2a2e9ecf7e8e4e3ebe2a3eee2e0a2bfbdbfbfa2bdbca2bcbda2ecfdfde1e8a0e4fde5e2e3e8a0ece3e3e4fbe8fffeecfff4a0eca0babea0efe4e1e1e4e2e3a0eee2e0fdece3f4a0e4e3f9e2a0bea0f9ffe4e1e1e4e2e3a0f9e8eee5a0efe8e5e8e0e2f9e5a2">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99_5b9">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_101_2da  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_101_2da{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_101_2da,
				.tdi_101_2da .tdc-inner-columns{
				    display: block;
				}.tdi_101_2da .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_103_d3b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_d3b{
                    vertical-align: baseline;
                }.tdi_103_d3b .vc_column-inner > .wpb_wrapper,
				.tdi_103_d3b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_103_d3b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_105_234  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_105_234{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_234{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_234{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_107_32b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_107_32b{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_235  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109_235{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_235{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_235{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_110_306 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_110_306">
<style>

/* inline tdc_css att */

.tdi_110_306{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_306{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_306 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_110_306 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_110_306 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_306 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_306 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_110_306 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_110_306 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_110_306 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dazeinfo.com/2022/01/10/happy-birthday-katherine-burr-blodgett-woman-devoted-life-science/">Happy B&#8217;day Katharine Burr Blodgett: The Inventor of Invisible Glass</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://dazeinfo.com/2022/01/11/happy-bday-matt-mullenweg-founder-wordpress-automattic/">Happy B&#8217;day Matt Mullenweg: The Man Who Powers Over 40% of World&#8217;s Total Websites</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_112_63b tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_112_63b">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_63b{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_63b{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_63b{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_63b cite a:hover{
                    color: #266fef;
                }.tdi_112_63b .comment-link{
                    display: inline-block;
                }.tdi_112_63b .comment-edit-link{
                    color: #266fef;
                }.tdi_112_63b .comment-reply-link:hover,
                .tdi_112_63b #cancel-comment-reply-link:hover,
                .tdi_112_63b .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_112_63b .comment{
                    border-bottom-style: dashed;
                }.tdi_112_63b .comment .children{
                    border-top-style: dashed;
                }.tdi_112_63b .comment-form .submit:hover{
                    background-color: #dd3333;
                }.tdi_112_63b .avatar{
					border-radius: 50px;
				}.tdi_112_63b .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_112_63b .td-block-title a,
				.tdi_112_63b .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_112_63b cite{
					font-family:PT Serif !important;
				}.tdi_112_63b .comment-link,
				.tdi_112_63b .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_112_63b .comment-content p{
					line-height:1.5 !important;
				}.tdi_112_63b .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_112_63b .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_112_63b input[type=text],
                .tdi_112_63b textarea{
					font-family:Rubik !important;
				}.tdi_112_63b .comment-form-cookies-consent label,
                .tdi_112_63b .logged-in-as,
                .tdi_112_63b .logged-in-as a,
                .tdi_112_63b .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112_63b .td-block-title a,
				.tdi_112_63b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_63b .td-block-title a,
				.tdi_112_63b .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_112_63b .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112_63b .td-block-title a,
				.tdi_112_63b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_112_63b .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dazeinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='125849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78c865b5ff" /></p><input type="hidden" id="ak_js" name="ak_js" value="34" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div></div></div><div class="vc_column tdi_114_2cc  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_114_2cc{
                    vertical-align: baseline;
                }.tdi_114_2cc > .wpb_wrapper,
				.tdi_114_2cc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114_2cc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114_2cc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_114_2cc{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_2cc{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_2cc{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_2cc{
width:auto !important;
}
}

</style><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_115_c89 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_115_c89{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115_c89{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_c89{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_115_c89.td-a-rec{
					text-align: center;
				}.tdi_115_c89 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_116_626 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_116_626">
<style>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</style>
<style>
/* custom css */
body .tdi_116_626 .td-block-title a,
				body .tdi_116_626 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_116_626 .td-block-title a,
				body .tdi_116_626 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_116_626 .td-block-title a,
				body .tdi_116_626 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_116_626 .td-block-title a,
				body .tdi_116_626 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_117_335 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_117_335">
<style>

/* inline tdc_css att */

.tdi_117_335{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_335{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_335{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_117_335 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/01/11/happy-bday-matt-mullenweg-founder-wordpress-automattic/" rel="bookmark" class="td-image-wrap " title="Happy B&#8217;day Matt Mullenweg: The Man Who Powers Over 40% of World&#8217;s Total Websites"><span data-bg="https://dazeinfo.com/wp-content/uploads/2016/01/matt-mullenweg.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/rajalucknow/">Abhishek</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T10:00:00+05:30">January 11, 2022</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2022/01/11/happy-bday-matt-mullenweg-founder-wordpress-automattic/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/11/happy-bday-matt-mullenweg-founder-wordpress-automattic/" rel="bookmark" title="Happy B&#8217;day Matt Mullenweg: The Man Who Powers Over 40% of World&#8217;s Total Websites">Happy B&#8217;day Matt Mullenweg: The Man Who Powers Over 40% of World&#8217;s Total Websites</a></h3><div class="td-excerpt">
Versatile is the word that comes to mind when describing Matt Mullenweg. The music fanatic enjoyed playing saxophone,...</div><div class="td-read-more"><a href="https://dazeinfo.com/2022/01/11/happy-bday-matt-mullenweg-founder-wordpress-automattic/">Read more</a></div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_118_c67 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_118_c67">
<style>

/* inline tdc_css att */

.tdi_118_c67{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_118_c67 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/" rel="bookmark" class="td-image-wrap " title="Apple iPhone Anniversary: The Smartphone That Transformed A $73 Billion Company into $3 Trillion Tech Behemoth In Just 15 Years"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/01/Apple-iPhone-Revenue-by-fiscal-year-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/" rel="bookmark" title="Apple iPhone Anniversary: The Smartphone That Transformed A $73 Billion Company into $3 Trillion Tech Behemoth In Just 15 Years">Apple iPhone Anniversary: The Smartphone That Transformed A $73 Billion Company into $3 Trillion Tech Behemoth In Just 15 Years</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T16:48:15+05:30">January 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/01/10/happy-birthday-katherine-burr-blodgett-woman-devoted-life-science/" rel="bookmark" class="td-image-wrap " title="Happy B&#8217;day Katharine Burr Blodgett: The Inventor of Invisible Glass"><span data-bg="https://dazeinfo.com/wp-content/uploads/2016/01/Katharine_Burr_Blodgett_1898-1979_demonstrating_equipment_in_lab.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/10/happy-birthday-katherine-burr-blodgett-woman-devoted-life-science/" rel="bookmark" title="Happy B&#8217;day Katharine Burr Blodgett: The Inventor of Invisible Glass">Happy B&#8217;day Katharine Burr Blodgett: The Inventor of Invisible Glass</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/rajalucknow/">Abhishek</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T10:00:00+05:30">January 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/01/08/apple-foldable-iphone-tim-cooks-wait-watch-strategy/" rel="bookmark" class="td-image-wrap " title="Apple Foldable iPhone: Will Tim Cook&#8217;s &#8216;Wait &#038; Watch&#8217; Strategy Pay Off?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/01/Apple-foldable-iPhone-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/08/apple-foldable-iphone-tim-cooks-wait-watch-strategy/" rel="bookmark" title="Apple Foldable iPhone: Will Tim Cook&#8217;s &#8216;Wait &#038; Watch&#8217; Strategy Pay Off?">Apple Foldable iPhone: Will Tim Cook&#8217;s &#8216;Wait &#038; Watch&#8217; Strategy Pay Off?</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-08T15:52:18+05:30">January 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/01/08/happy-birthday-stephen-hawking-amazing-facts/" rel="bookmark" class="td-image-wrap " title="Happy Birthday Stephen Hawking: The God of The Universe"><span data-bg="https://dazeinfo.com/wp-content/uploads/2017/01/stephen-hawkins-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/08/happy-birthday-stephen-hawking-amazing-facts/" rel="bookmark" title="Happy Birthday Stephen Hawking: The God of The Universe">Happy Birthday Stephen Hawking: The God of The Universe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/rajalucknow/">Abhishek</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-08T08:00:00+05:30">January 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/01/06/apple-3-trillion-valuation-the-strength-behind-skyrocketing-valuation/" rel="bookmark" class="td-image-wrap " title="Apple $3 Trillion Valuation: The Strength Behind Skyrocketing Valuation"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/01/002-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/06/apple-3-trillion-valuation-the-strength-behind-skyrocketing-valuation/" rel="bookmark" title="Apple $3 Trillion Valuation: The Strength Behind Skyrocketing Valuation">Apple $3 Trillion Valuation: The Strength Behind Skyrocketing Valuation</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T20:38:05+05:30">January 6, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_118_c67" data-td_block_id="tdi_118_c67"><i class="td-icon-left-arrow"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_118_c67" data-td_block_id="tdi_118_c67"><i class="td-icon-right-arrow"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_119_d3d td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_119_d3d{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_119_d3d.td-a-rec{
					text-align: center;
				}.tdi_119_d3d .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_120_362 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_120_362">
<style>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</style>
<style>
/* custom css */
body .tdi_120_362 .td-block-title a,
				body .tdi_120_362 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* phone */
@media (max-width: 767px){
body .tdi_120_362 .td-block-title a,
				body .tdi_120_362 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">In-Depth: Dprime</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_121_2d1 td-h-effect-up-shadow td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_121_2d1">
<style>

/* inline tdc_css att */

.tdi_121_2d1{
padding-bottom:10% !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_121_2d1_rand_style td-element-style"><style>
.tdi_121_2d1_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_121_2d1 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" class="td-image-wrap " title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/08/microsoft-2-1-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?">Will &#8216;TikTok By Microsoft&#8217; Be A Winner?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:03:49+05:30">August 13, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
For the last two years, TikTok has been in the public eye for all sorts of reasons. First, it was the exploded and unparalleled...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" class="td-image-wrap " title="Facebook Subscription Model: Looking Beyond Ad Dollars?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/07/facebook-paid-model-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" title="Facebook Subscription Model: Looking Beyond Ad Dollars?">Facebook Subscription Model: Looking Beyond Ad Dollars?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T06:00:00+05:30">July 30, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Seldom do job listings create a stir this gripping. However, when the job listing in question is a stealth post from Twitter, with a...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" class="td-image-wrap " title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/06/online-food-delivery-india-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?">Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Amaan Khanna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:15:49+05:30">June 9, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/#comments">2</a></span> </span>
</div>
<div class="td-excerpt">
It&#039;s pretty much evident that the food delivery space in India is all set to get riled up soon enough as one of the...</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_122_d9d td_block_template_1">
<style>
/* custom css */
.tdi_122_d9d.td-a-rec{
					text-align: center;
				}.tdi_122_d9d .td-element-style{
					z-index: -1;
				}.tdi_122_d9d .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_122_d9d .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.bengalurutechsummit.com/web/it_forms/registration-conference.php?utm_source=Dazeinfo&amp;utm_medium=banner" target="blank" class="td_spot_img_all"><img width="250" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20150'%3E%3C/svg%3E" alt="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2021/11/BTS2021_DazeInfo_250x150_1.gif" /><noscript><img width="250" height="150" src="https://dazeinfo.com/wp-content/uploads/2021/11/BTS2021_DazeInfo_250x150_1.gif" alt="" /></noscript></a></div></div></div></div></div></div><div id="tdi_123_65d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124_2dd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_124_2dd,
                .tdi_124_2dd .tdc-columns{
                    min-height: 0;
                }.tdi_124_2dd,
				.tdi_124_2dd .tdc-columns{
				    display: block;
				}.tdi_124_2dd .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_126_d35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126_d35{
                    vertical-align: baseline;
                }.tdi_126_d35 > .wpb_wrapper,
				.tdi_126_d35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126_d35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126_d35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_128_da1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_128_da1{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_130_523  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_130_523{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_1a6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132_1a6{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_1a6{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_1a6{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_1a6{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_133_d16 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_133_d16">
<style>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</style>
<style>
/* custom css */
body .tdi_133_d16 .td-block-title a,
				body .tdi_133_d16 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_133_d16 .td-block-title a,
				body .tdi_133_d16 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_133_d16 .td-block-title a,
				body .tdi_133_d16 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_133_d16 .td-block-title a,
				body .tdi_133_d16 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_134_d3d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_135_353  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135_353,
                .tdi_135_353 .tdc-columns{
                    min-height: 0;
                }.tdi_135_353,
				.tdi_135_353 .tdc-columns{
				    display: block;
				}.tdi_135_353 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_137_315  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137_315{
                    vertical-align: baseline;
                }.tdi_137_315 > .wpb_wrapper,
				.tdi_137_315 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137_315 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137_315 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_138_1a1 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_138_1a1">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138_1a1{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_1a1{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138_1a1{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_138_1a1 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/01/08/apple-foldable-iphone-tim-cooks-wait-watch-strategy/" rel="bookmark" class="td-image-wrap " title="Apple Foldable iPhone: Will Tim Cook&#8217;s &#8216;Wait &#038; Watch&#8217; Strategy Pay Off?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/01/Apple-foldable-iPhone-485x360.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/08/apple-foldable-iphone-tim-cooks-wait-watch-strategy/" rel="bookmark" title="Apple Foldable iPhone: Will Tim Cook&#8217;s &#8216;Wait &#038; Watch&#8217; Strategy Pay Off?">Apple Foldable iPhone: Will Tim Cook&#8217;s &#8216;Wait &#038; Watch&#8217; Strategy Pay Off?</a></h3>

<div class="td-editor-date">
<a href="https://dazeinfo.com/category/companies/apple-technology/" class="td-post-category">Apple</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-08T15:52:18+05:30">January 8, 2022</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2022/01/08/apple-foldable-iphone-tim-cooks-wait-watch-strategy/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Internet is flooded with rumours and news related to Apple&#039;s foldable iPhone, especially after more smartphone players have placed their bets in the foldable...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2022/01/08/apple-foldable-iphone-tim-cooks-wait-watch-strategy/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/01/06/apple-3-trillion-valuation-the-strength-behind-skyrocketing-valuation/" rel="bookmark" class="td-image-wrap " title="Apple $3 Trillion Valuation: The Strength Behind Skyrocketing Valuation"><span data-bg="https://dazeinfo.com/wp-content/uploads/2022/01/002-485x360.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/06/apple-3-trillion-valuation-the-strength-behind-skyrocketing-valuation/" rel="bookmark" title="Apple $3 Trillion Valuation: The Strength Behind Skyrocketing Valuation">Apple $3 Trillion Valuation: The Strength Behind Skyrocketing Valuation</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/companies/apple-technology/" class="td-post-category">Apple</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-06T20:38:05+05:30">January 6, 2022</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2022/01/06/apple-3-trillion-valuation-the-strength-behind-skyrocketing-valuation/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Apple Inc. (NASDAQ:AAPL) once again made hundred of millions of heads turned on Monday when its valuation in the stock market touched $3 trillion,...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2022/01/06/apple-3-trillion-valuation-the-strength-behind-skyrocketing-valuation/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2022/01/05/google-pays-apple-for-not-launching-its-own-search-engine/" rel="bookmark" class="td-image-wrap " title="$20 Billion In 2022: Google Pays Apple For Not Launching Its Own Search Engine?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2018/04/Siri-vs-Assistant.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2022/01/05/google-pays-apple-for-not-launching-its-own-search-engine/" rel="bookmark" title="$20 Billion In 2022: Google Pays Apple For Not Launching Its Own Search Engine?">$20 Billion In 2022: Google Pays Apple For Not Launching Its Own Search Engine?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T22:21:25+05:30">January 5, 2022</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2022/01/05/google-pays-apple-for-not-launching-its-own-search-engine/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Have you ever wondered why the world&#039;s most valuable company never made any serious attempt to capture a sizeable share of the search engine...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2022/01/05/google-pays-apple-for-not-launching-its-own-search-engine/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/12/08/planning-to-buy-macbook-air-or-macbook-pro-its-worth-postponing-the-decision/" rel="bookmark" class="td-image-wrap " title="Planning To Buy MacBook Air Or MacBook Pro? It&#8217;s Worth Postponing The Decision"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/12/Macbook-pro-485x360.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/12/08/planning-to-buy-macbook-air-or-macbook-pro-its-worth-postponing-the-decision/" rel="bookmark" title="Planning To Buy MacBook Air Or MacBook Pro? It&#8217;s Worth Postponing The Decision">Planning To Buy MacBook Air Or MacBook Pro? It&#8217;s Worth Postponing The Decision</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T13:46:27+05:30">December 8, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/12/08/planning-to-buy-macbook-air-or-macbook-pro-its-worth-postponing-the-decision/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
When it comes to Mac models, Apple has much bigger plans according to Bloomberg&#039;s Mark Gurman&#039;s latest edition of his &quot;Power On&quot; newsletter, which suggests...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/12/08/planning-to-buy-macbook-air-or-macbook-pro-its-worth-postponing-the-decision/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/12/07/apple-airtag-an-effective-tool-for-thieves-to-steal-cars/" rel="bookmark" class="td-image-wrap " title="Apple AirTag: An Effective Tool For Thieves To Steal Cars"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/12/Apple-AirTag-485x360.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/12/07/apple-airtag-an-effective-tool-for-thieves-to-steal-cars/" rel="bookmark" title="Apple AirTag: An Effective Tool For Thieves To Steal Cars">Apple AirTag: An Effective Tool For Thieves To Steal Cars</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-07T00:35:42+05:30">December 7, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/12/07/apple-airtag-an-effective-tool-for-thieves-to-steal-cars/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Thieves have left no stone unturned to make the most of every new technology invented. No matter how hard it is to pass the...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/12/07/apple-airtag-an-effective-tool-for-thieves-to-steal-cars/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/11/27/the-future-of-apple-macbook-pro-m1-seems-to-be-in-question/" rel="bookmark" class="td-image-wrap " title="The Future of Apple MacBook Pro M1 Seems To Be In Question"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/11/Apple-MacBook-pro-13-inch-485x360.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/11/27/the-future-of-apple-macbook-pro-m1-seems-to-be-in-question/" rel="bookmark" title="The Future of Apple MacBook Pro M1 Seems To Be In Question">The Future of Apple MacBook Pro M1 Seems To Be In Question</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T14:27:25+05:30">November 27, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/11/27/the-future-of-apple-macbook-pro-m1-seems-to-be-in-question/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
If you&#039;re thinking of buying a new MacBook Pro with M1 chipset then stop and give this article a read. There are early signs...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/11/27/the-future-of-apple-macbook-pro-m1-seems-to-be-in-question/">Read more</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Neeraj M"></span><meta itemprop="datePublished" content="2022-01-10T16:48:15+05:30"><meta itemprop="dateModified" content="2022-01-10T18:43:09+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dazeinfo.com/2022/01/10/apple-iphone-anniversary-a-73-billion-company-into-3-trillion-tech-behemoth/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png"></span><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="headline" content="Apple iPhone Anniversary: The Smartphone That Transformed A $73 Billion Company into $3 Trillion Tech Behemoth In Just 15 Years"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2022/01/Apple-iPhone-Revenue-by-fiscal-year.png"><meta itemprop="width" content="2251"><meta itemprop="height" content="1338"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_140_899" class="tdc-zone"><div class="tdc_zone tdi_141_a21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141_a21{
                    min-height: 0;
                }
</style><div id="tdi_142_38b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_143_3d5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_143_3d5,
                .tdi_143_3d5 .tdc-columns{
                    min-height: 0;
                }.tdi_143_3d5,
				.tdi_143_3d5 .tdc-columns{
				    display: block;
				}.tdi_143_3d5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_143_3d5 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_143_3d5 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_143_3d5{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_143_3d5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_143_3d5{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_3d5{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_3d5{
padding-top:30px !important;
}
}

</style>
<div class="tdi_142_38b_rand_style td-element-style"><style>
.tdi_142_38b_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_145_561  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_145_561{
                    vertical-align: baseline;
                }.tdi_145_561 > .wpb_wrapper,
				.tdi_145_561 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145_561 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145_561 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_561{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_146_255 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_146_255">
<style>

/* inline tdc_css att */

.tdi_146_255{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_255{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_255 .tdb-logo-a,
                .tdi_146_255 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_146_255 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_146_255 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_146_255 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_146_255 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_146_255 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_146_255 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_146_255 .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146_255 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_146_255 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_146_255 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_146_255 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_146_255 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_146_255 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img width="250" height="52" class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2052'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img width="250" height="52" class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <div class="vc_row_inner tdi_148_363  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_148_363{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_148_363,
				.tdi_148_363 .tdc-inner-columns{
				    display: block;
				}.tdi_148_363 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_148_363 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_148_363 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_148_363 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_148_363 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_148_363{
margin-bottom:12px !important;
}

.tdi_148_363 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_150_129  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150_129{
                    vertical-align: baseline;
                }.tdi_150_129 .vc_column-inner > .wpb_wrapper,
				.tdi_150_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150_129{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_129{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_129{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_151_c1d td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_151_c1d">
<style>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</style>
<style>
/* custom css */
body .tdi_151_c1d .td-block-title a,
				body .tdi_151_c1d .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_151_c1d .td-block-title a,
				body .tdi_151_c1d .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_151_c1d .td-block-title a,
				body .tdi_151_c1d .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_151_c1d .td-block-title a,
				body .tdi_151_c1d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_152_d2d td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_152_d2d">
<style>

/* inline tdc_css att */

.tdi_152_d2d{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_152_d2d { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152_d2d{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_d2d{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_d2d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_152_d2d ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_152_d2d a{
					color: #ffffff;
				}.tdi_152_d2d a:hover{
					color: #dd3333;
				}.tdi_152_d2d .td-block-title a,
				.tdi_152_d2d .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_152_d2d li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_152_d2d li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152_d2d li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;font-weight:300 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_152_d2d class="td_block_inner td-fix-index"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-5805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5805"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://dazeinfo.com/join-us/">Join Us</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="https://dazeinfo.com/guest-post/">Guest Post: Submission And Guidelines</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a href="https://dazeinfo.com/widgets/">Blidget</a></li>
<li id="menu-item-5923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5923"><a title="Sitemap" href="https://dazeinfo.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-52477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52477"><a href="https://dazeinfo.com/logo/">Logo</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_153_2dc td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_153_2dc">
<style>

/* inline tdc_css att */

.tdi_153_2dc{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_153_2dc { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153_2dc{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153_2dc{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153_2dc{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_153_2dc ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_153_2dc a{
					color: #ffffff;
				}.tdi_153_2dc a:hover{
					color: #266fef;
				}.tdi_153_2dc li{
					font-family:Rubik !important;font-size:12px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_153_2dc li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153_2dc li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_153_2dc class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_155_b3c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_155_b3c{
                    vertical-align: baseline;
                }.tdi_155_b3c .vc_column-inner > .wpb_wrapper,
				.tdi_155_b3c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155_b3c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_155_b3c{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_155_b3c{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_b3c{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155_b3c{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_156_ee9 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_156_ee9">
<style>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</style>
<style>
/* custom css */
body .tdi_156_ee9 .td-block-title a,
				body .tdi_156_ee9 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_156_ee9 .td-block-title a,
				body .tdi_156_ee9 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_156_ee9 .td-block-title a,
				body .tdi_156_ee9 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_156_ee9 .td-block-title a,
				body .tdi_156_ee9 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_157_234 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_157_234">
<style>

/* inline tdc_css att */

.tdi_157_234{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_157_234 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_157_234 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_157_234 a{
					color: #ffffff;
				}.tdi_157_234 a:hover{
					color: #dd3333;
				}.tdi_157_234 li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_157_234 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157_234 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_157_234 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66345"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-66346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66346"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a href="https://dazeinfo.com/sitemap_index.xml/">Sitemap</a></li>
<li id="menu-item-111730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-111730"><a href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-111731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111731"><a href="https://dazeinfo.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-111732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111732"><a href="https://dazeinfo.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-111733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111733"><a href="https://dazeinfo.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_159_86d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_86d{
                    vertical-align: baseline;
                }.tdi_159_86d .vc_column-inner > .wpb_wrapper,
				.tdi_159_86d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_86d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159_86d{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_86d{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_86d{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_1f4 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_160_1f4">
<style>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</style>
<style>
/* custom css */
body .tdi_160_1f4 .td-block-title a,
				body .tdi_160_1f4 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_160_1f4 .td-block-title a,
				body .tdi_160_1f4 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_160_1f4 .td-block-title a,
				body .tdi_160_1f4 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_160_1f4 .td-block-title a,
				body .tdi_160_1f4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_161_16d tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_161_16d">
<style>

/* inline tdc_css att */

.tdi_161_16d{
padding-top:2px !important;
}

</style>
<style>
.tdi_162_1dd .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 27px;
				}.tdi_162_1dd .tdm-social-item i.td-icon-twitter,
				.tdi_162_1dd .tdm-social-item i.td-icon-linkedin,
				.tdi_162_1dd .tdm-social-item i.td-icon-pinterest,
				.tdi_162_1dd .tdm-social-item i.td-icon-blogger,
				.tdi_162_1dd .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_162_1dd .tdm-social-item{
					width: 27px;
					height: 27px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_162_1dd .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_162_1dd .tdm-social-item i,
				.tds-team-member2 .tdi_162_1dd.tds-social5 .tdm-social-item i{
					color: #ffffff;
				}.tdi_162_1dd .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_162_1dd.tds-social5 .tdm-social-item-wrap:hover i{
					color: #ffffff;
				}.tdi_162_1dd .tdm-social-item-wrap:hover .tdm-social-item{
					background: #dd3333;
				
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_162_1dd .tdm-social-text{
					display: none;
				
					margin-left: 16px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_162_1dd .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				}.tdi_162_1dd .tdm-social-item i{
					line-height: 28.5px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_162_1dd"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dazeinfo" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_164_6c4  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_164_6c4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_164_6c4,
				.tdi_164_6c4 .tdc-inner-columns{
				    display: block;
				}.tdi_164_6c4 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_164_6c4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_164_6c4 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_164_6c4 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_164_6c4 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_164_6c4{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_164_6c4 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164_6c4{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164_6c4{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_166_dd3  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_166_dd3{
                    vertical-align: baseline;
                }.tdi_166_dd3 .vc_column-inner > .wpb_wrapper,
				.tdi_166_dd3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166_dd3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_167_415 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_167_415">
<style>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</style>
<style>
/* custom css */
body .tdi_167_415 .td-block-title a,
				body .tdi_167_415 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_167_415 .td-block-title a,
				body .tdi_167_415 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_167_415 .td-block-title a,
				body .tdi_167_415 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_167_415 .td-block-title a,
				body .tdi_167_415 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_169_ad4  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_169_ad4{
                    vertical-align: baseline;
                }.tdi_169_ad4 .vc_column-inner > .wpb_wrapper,
				.tdi_169_ad4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_ad4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_170_52b tds_newsletter3_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_170_52b"></div></div></div></div></div></div></div><div class="vc_column tdi_173_334  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_173_334{
                    vertical-align: baseline;
                }.tdi_173_334 > .wpb_wrapper,
				.tdi_173_334 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_173_334 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_173_334 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_334{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_173_334{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_175_aa3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_176_242  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_176_242,
                .tdi_176_242 .tdc-columns{
                    min-height: 0;
                }.tdi_176_242,
				.tdi_176_242 .tdc-columns{
				    display: block;
				}.tdi_176_242 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_176_242{
position:relative;
}

.tdi_176_242 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_175_aa3_rand_style td-element-style"><style>
.tdi_175_aa3_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_178_4d8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_178_4d8{
                    vertical-align: baseline;
                }.tdi_178_4d8 > .wpb_wrapper,
				.tdi_178_4d8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_178_4d8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_178_4d8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_179_392 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_179_392">
<style>

/* inline tdc_css att */

.tdi_179_392{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_392{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_179_392 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_179_392 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Dazeinfo Media & Research Pvt Ltd | All rights reserved.</p></div></div></div></div></div></div></div> </div>
</div>
<script>
		var advanced_ads_ga_UID = 'UA-27991101-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.dgraph-control {
    border: solid;
    width: 80%;
    height: 36px;
    border-color: silver;
    border-width: 1px;
}
.td-post-content {
    -webkit-font-smoothing: antialiased;
    text-rendering: optimizeLegibility;
}
.rcp_restricted {
    box-shadow: 0px -100px 50px 10px hsla(0, 0%, 100%, 0.95);
    background-color: #f2f2f2;
    border: #ededed;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.dgraph-control {
    border-top-left-radius: 27px !important;
    border-bottom-left-radius: 27px !important;
}
.td_btn_md {
    width: 30% !important;
    margin: 0 0 0 -40px !important;
    font-size: 14px !important;
    border-radius: 27px 27px 27px 27px;
}
}
</style>
<script data-minify="1" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=1639544580' id='mpp_gutenberg_tabs-js' defer></script>
<script type='text/javascript' id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script data-minify="1" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1639544580' id='collapseomatic-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/register\/di-login\/|\/register\/|\/brief\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/dazeinfo.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js' defer></script>
<script data-minify="1" defer type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1639544580' id='akismet-form-js'></script>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT%20Serif%3A400&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='restrict-content-pro-content-upgrade-redirect-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/restrict-content-pro/build/style-content-upgrade-redirect.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mpp_gutenberg-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='collapscore-css-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='collapseomatic-css-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/css/light_style.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1639544580' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=1639544580' type='text/css' media='all, print' /></noscript></body>
</html>
