<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media! - Dazeinfo</title><style id="rocket-critical-css">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</style>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dazeinfo.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://dazeinfo.com/wp-content/uploads/2016/12/favicon.ico">

<meta name="description" content="Facebook Neighborhood is a clone of Nextdoor, a popular hyperlocal social networking app. After launching a clone of the Clubhouse, the audio chat" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media! - Dazeinfo" />
<meta property="og:description" content="Facebook Neighborhood is a clone of Nextdoor, a popular hyperlocal social networking app. After launching a clone of the Clubhouse, the audio chat" />
<meta property="og:url" content="https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/" />
<meta property="og:site_name" content="Dazeinfo" />
<meta property="article:publisher" content="https://facebook.com/dazeinfo" />
<meta property="article:published_time" content="2021-05-05T17:41:24+00:00" />
<meta property="article:modified_time" content="2021-05-05T19:07:32+00:00" />
<meta property="og:image" content="https://dazeinfo.com/wp-content/uploads/2021/05/ezgif.com-gif-maker.jpg" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="613" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@dazeinfo" />
<meta name="twitter:site" content="@dazeinfo" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Abhradeep Ghosh">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dazeinfo.com/#organization","name":"Dazeinfo","url":"https://dazeinfo.com/","sameAs":["https://facebook.com/dazeinfo","https://www.instagram.com/dazeinfo/","https://www.linkedin.com/company/dazeinfo","https://www.youtube.com/user/DazeinfoTV","https://twitter.com/dazeinfo"],"logo":{"@type":"ImageObject","@id":"https://dazeinfo.com/#logo","inLanguage":"en-US","url":"https://dazeinfo.com/wp-content/uploads/2014/09/DAZEINFO-300-401.png","width":167,"height":40,"caption":"Dazeinfo"},"image":{"@id":"https://dazeinfo.com/#logo"}},{"@type":"WebSite","@id":"https://dazeinfo.com/#website","url":"https://dazeinfo.com/","name":"Dazeinfo","description":"Amazing Insights of IT","publisher":{"@id":"https://dazeinfo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dazeinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#primaryimage","inLanguage":"en-US","url":"https://dazeinfo.com/wp-content/uploads/2021/05/ezgif.com-gif-maker.jpg","width":920,"height":613},{"@type":"WebPage","@id":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#webpage","url":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/","name":"Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media! - Dazeinfo","isPartOf":{"@id":"https://dazeinfo.com/#website"},"primaryImageOfPage":{"@id":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#primaryimage"},"datePublished":"2021-05-05T17:41:24+00:00","dateModified":"2021-05-05T19:07:32+00:00","description":"Facebook Neighborhood is a clone of Nextdoor, a popular hyperlocal social networking app. After launching a clone of the Clubhouse, the audio chat","breadcrumb":{"@id":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/"]}]},{"@type":"BreadcrumbList","@id":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/","url":"https://dazeinfo.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/blog/","url":"https://dazeinfo.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/category/social-media-2/","url":"https://dazeinfo.com/category/social-media-2/","name":"Social Media"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/","url":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/","name":"Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media!"}}]},{"@type":["Article","NewsArticle"],"@id":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#article","isPartOf":{"@id":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#webpage"},"author":{"@id":"https://dazeinfo.com/#/schema/person/8b263b7d57126937fdeacde010a2e978"},"headline":"Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media!","datePublished":"2021-05-05T17:41:24+00:00","dateModified":"2021-05-05T19:07:32+00:00","mainEntityOfPage":{"@id":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#webpage"},"commentCount":0,"publisher":{"@id":"https://dazeinfo.com/#organization"},"image":{"@id":"https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#primaryimage"},"keywords":"facebook,Hyperlocal,Hyperlocal social media,Neighborhoods,Nextdoor,Nextdoor clone","articleSection":"Brief,Social Media","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://dazeinfo.com/#organization"}},{"@type":"Person","@id":"https://dazeinfo.com/#/schema/person/8b263b7d57126937fdeacde010a2e978","name":"Abhradeep Ghosh","image":{"@type":"ImageObject","@id":"https://dazeinfo.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=96&d=mm&r=g","caption":"Abhradeep Ghosh"},"description":"Marketing professional in making with a passion for acquiring knowledge in the tech and internet domain to further advance my understanding of the booming start-up culture in India.","sameAs":["https://dazeinfo.com/"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.mailerlite.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Feed" href="https://dazeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Comments Feed" href="https://dazeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media! Comments Feed" href="https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/light_style-1921dcdf998a1210e003a70558183173.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-74a0c401351123fa3d6e70b384e4a1f1.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-cfa4248715169a0784bc19e739074b03.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-f25c3de584ba9b5fcf316701430480f2.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-9be6d69891f919ec363653a5d18f00ef.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-f532288c907c117ec80156019dce9813.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-94da9d76410b7cd8fa960fb8cfe3b5bd.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-f9a209d1dbe227d6be6b13b963d5694a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all, print' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js' defer></script>
<link rel="https://api.w.org/" href="https://dazeinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dazeinfo.com/wp-json/wp/v2/posts/121038" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dazeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dazeinfo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.4" />
<link rel='shortlink' href='https://dazeinfo.com/?p=121038' />
<link rel="alternate" type="application/json+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2021%2F05%2F05%2Ffacebook-nextdoor-clone-launch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2021%2F05%2F05%2Ffacebook-nextdoor-clone-launch%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"0e7a2e713d","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"0e7a2e713d","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/?amp">

<script>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</script>

<style>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</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-1166056573650505",
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>

<style>
    
</style>
<style id="tdw-css-placeholder">.tdb-title-text {
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif !important;
  font-size: 60px !important;
  line-height: 1 !important;
  font-weight: 700 !important;
  letter-spacing: -0.04em !important;
}
.highcharts-credits {
  font-size: 12px !important;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-121038 single-format-standard td-standard-pack facebook-nextdoor-clone-launch global-block-template-1 td-romania-news tdb_template_104468 aa-prefix-dazei- tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dazeinfo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dazeinfo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://linkedin.com/company/dazeinfo" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1a73747c755a7e7b607f73747c7534797577" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dazeinfo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dazeinfotv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-2020-container"><ul id="menu-main-menu-2020" class="td-mobile-main-menu"><li id="menu-item-104834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-104834"><a href="https://dazeinfo.com/brief/">Briefs</a></li>
<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li>
<li id="menu-item-104833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li>
<li id="menu-item-104836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dazeinfo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_5bb" class="tdc-zone"><div class="tdc_zone tdi_2_171  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_2_171{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_171:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_171:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_171{
position:relative;
}
}

</style>
<div class="tdi_1_5bb_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_5bb_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_db9" class="tdc-row"><div class="vc_row tdi_4_7b9  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_7b9,
                .tdi_4_7b9 .tdc-columns{
                    min-height: 0;
                }.tdi_4_7b9,
				.tdi_4_7b9 .tdc-columns{
				    display: block;
				}.tdi_4_7b9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_7b9{
position:relative;
}
}

</style>
<div class="tdi_3_db9_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_db9_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_6_15b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_15b{
                    vertical-align: baseline;
                }.tdi_6_15b > .wpb_wrapper,
				.tdi_6_15b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_15b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_15b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_15b{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_006 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_006">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_006{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_006{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_006 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_006 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_006 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_55d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_55d">
<style>

/* inline tdc_css att */

.tdi_8_55d{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_55d{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_55d{
                    display: inline-block;
                }.tdi_8_55d .tdb-logo-a,
                .tdi_8_55d h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_8_55d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_55d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_55d .tdb-logo-img{
                    max-width: 46px;
                }.tdi_8_55d .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_8_55d .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_8_55d .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_8_55d .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_8_55d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_55d .tdb-logo-icon{
                    top: 0px;
                }.tdi_8_55d .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_55d .tdb-logo-img{
                    max-width: 300px;
                }.tdi_8_55d .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_8_55d .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_8_55d .tdb-logo-text-title{
                    display: block;
                }.tdi_8_55d .tdb-logo-text-tagline{
                    display: none;
                }.tdi_8_55d .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_3b0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_3b0">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_3b0{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_3b0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_3b0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_3b0 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_3b0 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_0b6" class="tdc-zone"><div class="tdc_zone tdi_11_39d  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_39d{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_12_999" class="tdc-row"><div class="vc_row tdi_13_159  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13_159,
                .tdi_13_159 .tdc-columns{
                    min-height: 0;
                }.tdi_13_159,
				.tdi_13_159 .tdc-columns{
				    display: block;
				}.tdi_13_159 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15_590  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_590{
                    vertical-align: baseline;
                }.tdi_15_590 > .wpb_wrapper,
				.tdi_15_590 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_590 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_590 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>

<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_16_09a" class="tdc-zone"><div class="tdc_zone tdi_17_095  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_095{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_17_095{
z-index:1 !important;
position:relative;
}

</style>
<div class="tdi_16_09a_rand_style td-element-style"><style>
.tdi_16_09a_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div id="tdi_18_803" class="tdc-row"><div class="vc_row tdi_19_301  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_19_301,
                .tdi_19_301 .tdc-columns{
                    min-height: 0;
                }#tdi_18_803.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_18_803.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_19_301,
				.tdi_19_301 .tdc-columns{
				    display: block;
				}.tdi_19_301 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_19_301{
z-index:5 !important;
justify-content:flex-end !important;
text-align:right !important;
}

.tdi_19_301 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_21_5b0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_5b0{
                    vertical-align: baseline;
                }.tdi_21_5b0 > .wpb_wrapper,
				.tdi_21_5b0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_5b0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_5b0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_21_5b0{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_21_5b0{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_5b0{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_22_e69" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23_eee  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_23_eee,
                .tdi_23_eee .tdc-columns{
                    min-height: 0;
                }.tdi_23_eee,
				.tdi_23_eee .tdc-columns{
				    display: block;
				}.tdi_23_eee .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_23_eee.tdc-row-content-vert-center,
                    .tdi_23_eee.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_eee.tdc-row-content-vert-bottom,
                    .tdi_23_eee.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_eee.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_eee.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_eee{
z-index:4 !important;
}

.tdi_23_eee .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_eee{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_eee{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_25_13f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_13f{
                    vertical-align: top;
                }.tdi_25_13f > .wpb_wrapper,
				.tdi_25_13f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_13f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_13f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_13f{
width:20% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25_13f{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26_4b1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_4b1">
<style>
/* custom css */
.tdi_26_4b1{
                    display: inline-block;
                }.tdi_26_4b1 .tdb-logo-a,
                .tdi_26_4b1 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_26_4b1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_26_4b1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_26_4b1 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_26_4b1 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_26_4b1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_26_4b1 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_26_4b1 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_4b1 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_26_4b1 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_26_4b1 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_4b1 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_4b1 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_26_4b1 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_4b1 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_26_4b1 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_26_4b1 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_26_4b1 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_26_4b1 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_26_4b1 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div><div class="vc_column tdi_28_90b  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_28_90b{
                    vertical-align: top;
                }.tdi_28_90b > .wpb_wrapper,
				.tdi_28_90b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_90b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_90b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_90b{
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_90b{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_90b{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29_e1d tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_e1d" style=" z-index: 999;">
<style>
/* custom css */
.tdi_29_e1d{
                    display: inline-block;
                }.tdi_29_e1d .tdb-menu > li > a,
                .tdi_29_e1d .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_29_e1d .tdb-menu > li .tdb-menu-sep,
                .tdi_29_e1d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_29_e1d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_29_e1d .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_29_e1d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_29_e1d .tdb-menu > li > a,
                .tdi_29_e1d .td-subcat-more,
                .tdi_29_e1d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:80px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_29_e1d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_29_e1d .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_29_e1d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_29_e1d .tdb-menu .tdb-normal-menu ul,
                .tdi_29_e1d .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_e1d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_29_e1d .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_29_e1d .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_e1d .tdb-menu > li > a,
                .tdi_29_e1d .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_e1d .tdb-menu > li > a,
                .tdi_29_e1d .td-subcat-more{
                    padding: 0 8px;
                }.tdi_29_e1d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_29_e1d .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_29_e1d .tdb-menu > li > a,
                .tdi_29_e1d .td-subcat-more,
                .tdi_29_e1d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_29_e1d .tdb-menu > li > a:after,
				.tdi_29_e1d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_29_e1d .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_29_e1d .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_29_e1d .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_29_e1d .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_29_e1d .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_29_e1d .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_29_e1d class="td_block_inner td-fix-index"><ul id="menu-main-menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_32_5b1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_5b1">
<style>
/* custom css */
.tdi_32_5b1{
                    display: inline-block;
                }.tdi_32_5b1 .tdb-head-usr-avatar{
                    width: 20px;
                    padding-bottom: 20px;
                }.tdi_32_5b1 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 4px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_32_5b1 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;
                }.tdi_32_5b1 .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_33_616 td-h-effect-shadow td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_616">
<style>

/* inline tdc_css att */

.tdi_33_616{
margin-top:4px !important;
margin-bottom:0px !important;
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_616{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_616{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_34_61d" class="tdc-zone"><div class="tdc_zone tdi_35_bb1  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_35_bb1{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_36_8d1" class="tdc-row"><div class="vc_row tdi_37_169  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_37_169,
                .tdi_37_169 .tdc-columns{
                    min-height: 0;
                }.tdi_37_169,
				.tdi_37_169 .tdc-columns{
				    display: block;
				}.tdi_37_169 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_39_193  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_193{
                    vertical-align: baseline;
                }.tdi_39_193 > .wpb_wrapper,
				.tdi_39_193 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_193 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_193 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="121038" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104468" class="post-104468 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_40_3ed" class="tdc-zone"><div class="tdc_zone tdi_41_c31  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_41_c31{
                    min-height: 0;
                }
</style><div id="tdi_42_731" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43_e6b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_43_e6b,
                .tdi_43_e6b .tdc-columns{
                    min-height: 0;
                }.tdi_43_e6b,
				.tdi_43_e6b .tdc-columns{
				    display: block;
				}.tdi_43_e6b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_45_606  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45_606{
                    vertical-align: baseline;
                }.tdi_45_606 > .wpb_wrapper,
				.tdi_45_606 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45_606 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45_606 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_606{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_606{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_606{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_45_606{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_46_366 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_46_366">
<style>

/* inline tdc_css att */

.tdi_46_366{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_46_366 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_366{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_366{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_366{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_366 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_46_366 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_46_366 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_46_366 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				
					color: #dd3333;
				}.tdi_46_366 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_46_366{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_366 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_46_366 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dazeinfo.com/category/just-in/"><span class="tdb-cat-bg"></span>Brief</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/social-media-2/"><span class="tdb-cat-bg" style="background-color:#dd3333; border-color:#dd3333;"></span>Social Media</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_47_012 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_47_012">
<style>

/* inline tdc_css att */

.tdi_47_012{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47_012{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_47_012 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_012{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47_012{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-05-06T00:37:32+05:30">May 6, 2021 </time></div></div> <div class="td_block_wrap tdb_title tdi_48_96d tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48_96d">
<style>

/* inline tdc_css att */

.tdi_48_96d{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_96d{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_96d .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_48_96d .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_48_96d{
					text-align: left;
				}.tdi_48_96d .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_48_96d .tdb-title-text{
					font-size:60px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_96d .tdb-title-text{
					font-size:40px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_96d .tdb-title-text{
					font-size:32px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_48_96d .tdb-title-text{
					font-size:24px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_51_d69  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_51_d69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_51_d69,
				.tdi_51_d69 .tdc-inner-columns{
				    display: block;
				}.tdi_51_d69 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_d69 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_51_d69 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_53_691  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_53_691{
                    vertical-align: baseline;
                }.tdi_53_691 .vc_column-inner > .wpb_wrapper,
				.tdi_53_691 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_691 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_691{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_691{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_54_d16 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_54_d16">
<style>

/* inline tdc_css att */

.tdi_54_d16{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_d16{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_d16{
                    display: inline-block;
                }.tdi_54_d16 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_54_d16 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_54_d16 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_54_d16 .tdb-author-name{
					color: #dd3333;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_54_d16 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_d16 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_54_d16 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_d16 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_54_d16 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_54_d16 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dazeinfo.com/author/deepabhra/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_55_640 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55_640">
<style>
/* custom css */
.tdi_55_640 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_55_640 i,
				.tdi_55_640 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_55_640{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_55_640 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_56_049{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_56_049:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_56_049 svg{
				    fill: #cccccc;
				}.tdi_56_049 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_56_049 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_57_d16 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_57_d16">
<style>

/* inline tdc_css att */

.tdi_57_d16{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_57_d16{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_57_d16 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_d16{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_d16{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-05T23:11:24+05:30">May 5, 2021</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_58_ff3 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58_ff3">
<style>
/* custom css */
.tdi_58_ff3 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_58_ff3 i,
				.tdi_58_ff3 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_58_ff3{
				    display: inline-block;
				}
</style>
<style>
.tdi_59_a6f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_59_a6f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_59_a6f svg{
				    fill: #cccccc;
				}.tdi_59_a6f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_59_a6f td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_60_bb1 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_60_bb1">
<style>

/* inline tdc_css att */

.tdi_60_bb1{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_60_bb1 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_bb1{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_bb1{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_bb1{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_60_bb1{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_60_bb1 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_bb1{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60_bb1 i{
                    font-size: 12px;
                }.tdi_60_bb1{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-121038">16</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_61_990 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61_990">
<style>
/* custom css */
.tdi_61_990 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_61_990 i,
				.tdi_61_990 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_61_990{
				    display: inline-block;
				}
</style>
<style>
.tdi_62_971{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_62_971:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_62_971 svg{
				    fill: #cccccc;
				}.tdi_62_971 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_62_971 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_63_c9c td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_63_c9c">
<style>

/* inline tdc_css att */

.tdi_63_c9c{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_63_c9c{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_63_c9c i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_63_c9c a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_c9c{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_63_c9c i{
                    font-size: 10px;
                }.tdi_63_c9c{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_65_719  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_65_719{
                    vertical-align: baseline;
                }.tdi_65_719 .vc_column-inner > .wpb_wrapper,
				.tdi_65_719 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65_719 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_719{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_66_6c0 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66_6c0">
<style>

/* inline tdc_css att */

.tdi_66_6c0{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_6c0{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_6c0{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_6c0 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_66_6c0 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_66_6c0" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2021%2F05%2F05%2Ffacebook-nextdoor-clone-launch%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Facebook+Neighborhoods%3A+Another+Clone+To+Target+Hyperlocal+Social+Media%21&url=https%3A%2F%2Fdazeinfo.com%2F2021%2F05%2F05%2Ffacebook-nextdoor-clone-launch%2F&via=Dazeinfo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/&title=Facebook+Neighborhoods%3A+Another+Clone+To+Target+Hyperlocal+Social+Media%21">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/&amp;media=https://dazeinfo.com/wp-content/uploads/2021/05/ezgif.com-gif-maker.jpg&description=Facebook Neighborhood is a clone of Nextdoor, a popular hyperlocal social networking app. After launching a clone of the Clubhouse, the audio chat">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Facebook+Neighborhoods%3A+Another+Clone+To+Target+Hyperlocal+Social+Media%21 %0A%0A https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4a75393f28202f293e770c2b292f282525216a042f232d222825382225252e39706a0b24253e222f386a092625242f6a1e256a1e2b382d2f3e6a02333a2f382625292b266a192529232b266a072f2e232b6b6c28252e3377223e3e3a397065652e2b302f23242c256429252765787a787b657a7f657a7f652c2b292f2825252167242f323e2e25253867292625242f67262b3f24292265">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_66_6c0">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_68_226  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68_226{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68_226,
				.tdi_68_226 .tdc-inner-columns{
				    display: block;
				}.tdi_68_226 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_70_216  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_216{
                    vertical-align: baseline;
                }.tdi_70_216 .vc_column-inner > .wpb_wrapper,
				.tdi_70_216 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_216 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_72_bd2  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_72_bd2{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_bd2{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_bd2{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_73_5d1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74_110  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_110,
                .tdi_74_110 .tdc-columns{
                    min-height: 0;
                }.tdi_74_110,
				.tdi_74_110 .tdc-columns{
				    display: block;
				}.tdi_74_110 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74_110 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_74_110 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_74_110 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_74_110 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_74_110 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_74_110 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_110{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_76_ff9  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_76_ff9{
                    vertical-align: baseline;
                }.tdi_76_ff9 > .wpb_wrapper,
				.tdi_76_ff9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76_ff9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_ff9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_76_ff9{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_ff9{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_ff9{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_ff9{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_77_6b0 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_6b0">
<style>

/* inline tdc_css att */

.tdi_77_6b0{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_6b0{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_6b0{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_6b0{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_6b0 .tdb-featured-image-bg{
                    background: url('https://dazeinfo.com/wp-content/uploads/2021/05/ezgif.com-gif-maker.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_77_6b0 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_77_6b0 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_79_637  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_79_637{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_637,
				.tdi_79_637 .tdc-inner-columns{
				    display: block;
				}.tdi_79_637 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_637 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_79_637 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_79_637 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_79_637 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_81_660  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_81_660{
                    vertical-align: baseline;
                }.tdi_81_660 .vc_column-inner > .wpb_wrapper,
				.tdi_81_660 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_660 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_660{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_660{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_660{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_660{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_82_116 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_82_116">
<style>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</style>
<style>
/* custom css */
body .tdi_82_116 .td-block-title a,
				body .tdi_82_116 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_82_116 .td-block-title a,
				body .tdi_82_116 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_82_116 .td-block-title a,
				body .tdi_82_116 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_82_116 .td-block-title a,
				body .tdi_82_116 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_83_3f3 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_83_3f3">
<style>

/* inline tdc_css att */

.tdi_83_3f3{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_3f3{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_3f3{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_83_3f3 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T13:00:30+05:30">April 29, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/04/29/top-companies-india-profesisonal-growth-2021/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/29/top-companies-india-profesisonal-growth-2021/" rel="bookmark" title="Top Companies In India For Professional Growth: TCS Leaves Infosys, Cognizant, Accenture Behind  [Report]">Top Companies In India For Professional Growth: TCS Leaves Infosys, Cognizant, Accenture Behind [Report]</a></h3><div class="td-excerpt">
Jobseekers, if you are looking for a job change or on the hunt for a new position in any...</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/04/29/top-companies-india-profesisonal-growth-2021/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/prithab/">Pritha Bose</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-19T19:24:53+05:30">March 19, 2015</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2015/03/19/e-commerce-industry-india-worth-13-5-billion-2014-will-cross-16-billion-2015/#comments">2</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2015/03/19/e-commerce-industry-india-worth-13-5-billion-2014-will-cross-16-billion-2015/" rel="bookmark" title="E-Commerce Industry In India Worth $13.5 Billion In 2014: Will Cross $16 Billion In 2015">E-Commerce Industry In India Worth $13.5 Billion In 2014: Will Cross $16 Billion In 2015</a></h3><div class="td-excerpt">According to the latest report by IAMAI and IMRB International, the eCommerce industry in India reached a value of INR 81,525...</div><div class="td-read-more"><a href="https://dazeinfo.com/2015/03/19/e-commerce-industry-india-worth-13-5-billion-2014-will-cross-16-billion-2015/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-28T23:48:47+05:30">April 28, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/04/28/tesla-bitcoin-investment-sold/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/28/tesla-bitcoin-investment-sold/" rel="bookmark" title="Tesla Invested In Bitcoin And Now Makes A Move To Prove That It Has a Long Term Value!">Tesla Invested In Bitcoin And Now Makes A Move To Prove That It Has a Long Term Value!</a></h3><div class="td-excerpt">
When Tesla invested in Bitcoin it became clear immediately that Musk has taken upon himself the task of helping...</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/04/28/tesla-bitcoin-investment-sold/">Read more</a></div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_85_95c  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_85_95c{
                    vertical-align: baseline;
                }.tdi_85_95c .vc_column-inner > .wpb_wrapper,
				.tdi_85_95c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85_95c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_85_95c{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_95c{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_95c{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_95c{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_87_67d " style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_67d{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_67d{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_67d{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_88_e73 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_88_e73">
<style>
/* custom css */
.tdi_88_e73,
                .tdi_88_e73 > p,
                .tdi_88_e73 .tdb-block-inner > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        }.tdi_88_e73 li{
			        line-height:1.8 !important;
		        }.tdi_88_e73 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_88_e73 .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        
			        color: #dd3333;
		        }.tdi_88_e73 a{
			        color: #dd3333;
		        }.tdi_88_e73 a:hover{
			        color: #dd3333;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_e73,
                .tdi_88_e73 > p,
                .tdi_88_e73 .tdb-block-inner > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_e73,
                .tdi_88_e73 > p,
                .tdi_88_e73 .tdb-block-inner > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_88_e73 img.aligncenter,
				.tdi_88_e73 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_88_e73,
                .tdi_88_e73 > p,
                .tdi_88_e73 .tdb-block-inner > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Facebook Neighborhoods &#8211; a new day and a new clone of yet another popular social media apps by social media behemoths!</p>
<p>The social media behemoth has <a href="https://tech.hindustantimes.com/tech/news/facebook-launches-neighborhoods-feature-to-connect-local-communities-71620211313168.html" target="_blank" rel="noreferrer noopener">rolled out</a> ‘Neighborhoods’ which is a copy of ‘<a href="https://nextdoor.com/" target="_blank" rel="noreferrer noopener">Nextdoor</a>’, a popular hyperlocal social networking app wherein you can get local updates, recommendations and more.</p>
<p>Facebook’s Nextdoor clone has been made available in Canada and it will soon be released in four U.S. cities. According to <a rel="noreferrer noopener" href="https://www.cnet.com/news/facebook-takes-on-nextdoor-with-neighborhoods-tool/" target="_blank">media reports</a>, the U.S locations being targetted are Charlotte, North Carolina; San Diego, California; Baton Rouge, Louisiana; and Newark, New Jersey.</p><div class="dazei-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-1561290333"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Similar to Nextdoor, Neighborhoods by Facebook is all about socialising geographically in defined groups. It offers a unified space wherein a user can discuss local ongoings. Facebook says that its hyperlocal social media app will help users get to know their users better, ask for recommendations for coffee shops, locksmiths, etc or organize a local event. But that is not all.</p>
<p>Neighborhoods will also allow users to specifically focus on their interests and communicate with others who share them.</p>
<p>Facebook, in a <a href="https://about.fb.com/news/2021/05/connecting-local-communities-on-facebook/" target="_blank" rel="noreferrer noopener">blog post</a> about their Nextdoor-clone, said that users can create their own Neighborhood-bounded groups based on their interests. For instance, if you are someone interested in bird watching, or keen on discussing sports, you can create a group for exactly that.</p>
<p>Now, because users are being encouraged to share their thoughts about their locality, note here that it is pretty evident that many such activities will devolve into political arguments, petty fights and quite possibly <a href="https://www.theverge.com/21283993/nextdoor-app-racism-community-moderation-guidance-protests" target="_blank" rel="noreferrer noopener">outright racism</a> (as seen on Nextdoor). And, we all know, Facebook has had a not-so-good track record when it comes to letting groups of users hang out.</p>
<p>Facebook Groups for long has been identified as a <a href="https://www.theguardian.com/technology/2021/feb/04/facebook-groups-misinformation" target="_blank" rel="noreferrer noopener">thriving hotbed of unmoderated extremism</a>, misinformation and conspiracy theory. Thus, now it would be interesting to observe how the social media behemoth plans to tackle the very same problems in their new product Neighborhoods.</p><div class="dazei-2-mid-article" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-129823107"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>That being said, note that only users aged 18 and above are being allowed to join these groups wherein they can create a new profile (separate from their main Facebook account).&nbsp;</p>
<p>Neighborhoods users will be able to choose what interests they want to add and which places they wish to remain updated about. Also, the platform has a standard bio feature which can be useful when it comes to introducing themselves to other users in their locality.</p>
<p>People will also be able to take on various specific roles such as ‘socializer’, ‘helper’, ‘welcomer’ etc based on their activities on the platform.</p>
<p>Reid Patton, a product manager for Neighborhoods, said that each group on the newly released platform will have a moderator whose job will be to make sure people are acting within the set guidelines and being kind to one another.</p>
<p>However, it is yet not clear what powers will be bestowed upon them by Facebook as of yet. All in all, it is well understood that the social media behemoth continues to tread on its time tested path of killing its competition via copying them. We will keep you updated on all future developments. Until then, stay tuned.&nbsp;</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_91_8d8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91_8d8">
<style>
/* custom css */
.tdi_91_8d8 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_91_8d8 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_91_8d8 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_8d8 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_8d8 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_91_8d8 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_8d8 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_91_8d8 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dazeinfo.com/tag/facebook/">facebook</a></li><li><a href="https://dazeinfo.com/tag/hyperlocal/">Hyperlocal</a></li><li><a href="https://dazeinfo.com/tag/hyperlocal-social-media/">Hyperlocal social media</a></li><li><a href="https://dazeinfo.com/tag/neighborhoods/">Neighborhoods</a></li><li><a href="https://dazeinfo.com/tag/nextdoor/">Nextdoor</a></li><li><a href="https://dazeinfo.com/tag/nextdoor-clone/">Nextdoor clone</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_92_d83 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92_d83">
<style>

/* inline tdc_css att */

.tdi_92_d83{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_92_d83 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_92_d83 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_92_d83" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2021%2F05%2F05%2Ffacebook-nextdoor-clone-launch%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Facebook+Neighborhoods%3A+Another+Clone+To+Target+Hyperlocal+Social+Media%21&url=https%3A%2F%2Fdazeinfo.com%2F2021%2F05%2F05%2Ffacebook-nextdoor-clone-launch%2F&via=Dazeinfo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/&title=Facebook+Neighborhoods%3A+Another+Clone+To+Target+Hyperlocal+Social+Media%21">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/&amp;media=https://dazeinfo.com/wp-content/uploads/2021/05/ezgif.com-gif-maker.jpg&description=Facebook Neighborhood is a clone of Nextdoor, a popular hyperlocal social networking app. After launching a clone of the Clubhouse, the audio chat">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Facebook+Neighborhoods%3A+Another+Clone+To+Target+Hyperlocal+Social+Media%21 %0A%0A https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#102f6365727a7573642d56717375727f7f7b305e75797778727f62787f7f74632a30517e7f6478756230537c7f7e7530447f304471627775643058696075627c7f73717c30437f7379717c305d757479713136727f74692d78646460632a3f3f74716a75797e767f3e737f7d3f222022213f20253f20253f76717375727f7f7b3d7e756864747f7f623d737c7f7e753d7c71657e73783f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92_d83">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_94_833  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_94_833{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94_833,
				.tdi_94_833 .tdc-inner-columns{
				    display: block;
				}.tdi_94_833 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_96_06c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_96_06c{
                    vertical-align: baseline;
                }.tdi_96_06c .vc_column-inner > .wpb_wrapper,
				.tdi_96_06c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_06c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_98_907  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_98_907{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_907{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_907{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100_739  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_100_739{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_102_113  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_102_113{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_113{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_113{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_103_c39 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103_c39">
<style>

/* inline tdc_css att */

.tdi_103_c39{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_c39{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_103_c39 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_103_c39 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_103_c39 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_103_c39 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103_c39 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_103_c39 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_103_c39 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_103_c39 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dazeinfo.com/2021/05/05/microsoft-windows-to-bid-adieu-to-adobe-flash-with-upcoming-updates/">Microsoft Windows To Bid Adieu To Adobe Flash With Upcoming Updates!</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_105_46d tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_105_46d">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_46d{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_46d{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_46d{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_105_46d cite a:hover{
                    color: #266fef;
                }.tdi_105_46d .comment-link{
                    display: inline-block;
                }.tdi_105_46d .comment-edit-link{
                    color: #266fef;
                }.tdi_105_46d .comment-reply-link:hover,
                .tdi_105_46d #cancel-comment-reply-link:hover,
                .tdi_105_46d .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_105_46d .comment{
                    border-bottom-style: dashed;
                }.tdi_105_46d .comment .children{
                    border-top-style: dashed;
                }.tdi_105_46d .comment-form .submit:hover{
                    background-color: #dd3333;
                }.tdi_105_46d .avatar{
					border-radius: 50px;
				}.tdi_105_46d .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_105_46d .td-block-title a,
				.tdi_105_46d .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_105_46d cite{
					font-family:PT Serif !important;
				}.tdi_105_46d .comment-link,
				.tdi_105_46d .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_105_46d .comment-content p{
					line-height:1.5 !important;
				}.tdi_105_46d .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_105_46d .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_105_46d input[type=text],
                .tdi_105_46d textarea{
					font-family:Rubik !important;
				}.tdi_105_46d .comment-form-cookies-consent label,
                .tdi_105_46d .logged-in-as,
                .tdi_105_46d .logged-in-as a,
                .tdi_105_46d .td-closed-comments{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105_46d .td-block-title a,
				.tdi_105_46d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_46d .td-block-title a,
				.tdi_105_46d .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_105_46d .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_46d .td-block-title a,
				.tdi_105_46d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_105_46d .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/05/facebook-nextdoor-clone-launch/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dazeinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='121038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdb425d16f" /></p><input type="hidden" id="ak_js" name="ak_js" value="37" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div></div></div></div></div><div class="vc_column tdi_107_693  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_107_693{
                    vertical-align: baseline;
                }.tdi_107_693 > .wpb_wrapper,
				.tdi_107_693 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_693 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_693 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_107_693{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_693{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_693{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_693{
width:auto !important;
}
}

</style><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_108_c9c td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_108_c9c{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108_c9c{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_c9c{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_c9c.td-a-rec{
					text-align: center;
				}.tdi_108_c9c .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_109_181 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_109_181">
<style>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</style>
<style>
/* custom css */
body .tdi_109_181 .td-block-title a,
				body .tdi_109_181 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_109_181 .td-block-title a,
				body .tdi_109_181 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_109_181 .td-block-title a,
				body .tdi_109_181 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_109_181 .td-block-title a,
				body .tdi_109_181 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_110_9b3 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_110_9b3">
<style>

/* inline tdc_css att */

.tdi_110_9b3{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_9b3{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_9b3{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_110_9b3 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/" rel="bookmark" class="td-image-wrap " title="Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/05/ezgif.com-gif-maker-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T23:11:24+05:30">May 5, 2021</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/" rel="bookmark" title="Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media!">Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media!</a></h3><div class="td-excerpt">
Facebook Neighborhoods - a new day and a new clone of yet another popular social media apps by social...</div><div class="td-read-more"><a href="https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/">Read more</a></div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_111_cc6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_111_cc6">
<style>

/* inline tdc_css att */

.tdi_111_cc6{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111_cc6 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/05/05/microsoft-windows-to-bid-adieu-to-adobe-flash-with-upcoming-updates/" rel="bookmark" class="td-image-wrap " title="Microsoft Windows To Bid Adieu To Adobe Flash With Upcoming Updates!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/05/flash-player-on-Windows-10-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/05/05/microsoft-windows-to-bid-adieu-to-adobe-flash-with-upcoming-updates/" rel="bookmark" title="Microsoft Windows To Bid Adieu To Adobe Flash With Upcoming Updates!">Microsoft Windows To Bid Adieu To Adobe Flash With Upcoming Updates!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T06:00:14+05:30">May 5, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/05/04/twitter-spaces-public-rollout-audio-chat-roomas/" rel="bookmark" class="td-image-wrap " title="Twitter To Kneecap Clubhouse: Spaces Now Available For More Users!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/05/twitter-spaces-ios-launch-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/05/04/twitter-spaces-public-rollout-audio-chat-roomas/" rel="bookmark" title="Twitter To Kneecap Clubhouse: Spaces Now Available For More Users!">Twitter To Kneecap Clubhouse: Spaces Now Available For More Users!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T18:03:33+05:30">May 4, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/04/30/guy-bought-google-domain-pulled-search-engine-down/" rel="bookmark" class="td-image-wrap " title="When A Guy Bought Google Domain For Rs 415 And Pulled The Search Engine Down!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/04/Google_Argentina-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/30/guy-bought-google-domain-pulled-search-engine-down/" rel="bookmark" title="When A Guy Bought Google Domain For Rs 415 And Pulled The Search Engine Down!">When A Guy Bought Google Domain For Rs 415 And Pulled The Search Engine Down!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-30T09:15:09+05:30">April 30, 2021</time></span> </span>
</div>

</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/04/29/tata-group-bigbasket-acquisition-cci-approval/" rel="bookmark" class="td-image-wrap " title="Tata Group Has Sounded The War Bugle: CCI Approves BigBasket Deal!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/04/IMG-20210217-WA0004-750x375-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/29/tata-group-bigbasket-acquisition-cci-approval/" rel="bookmark" title="Tata Group Has Sounded The War Bugle: CCI Approves BigBasket Deal!">Tata Group Has Sounded The War Bugle: CCI Approves BigBasket Deal!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T17:45:38+05:30">April 29, 2021</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/04/29/top-companies-india-profesisonal-growth-2021/" rel="bookmark" class="td-image-wrap " title="Top Companies In India For Professional Growth: TCS Leaves Infosys, Cognizant, Accenture Behind  [Report]"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/04/1616154354-133-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/29/top-companies-india-profesisonal-growth-2021/" rel="bookmark" title="Top Companies In India For Professional Growth: TCS Leaves Infosys, Cognizant, Accenture Behind  [Report]">Top Companies In India For Professional Growth: TCS Leaves Infosys, Cognizant, Accenture Behind [Report]</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T13:00:30+05:30">April 29, 2021</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_111_cc6" data-td_block_id="tdi_111_cc6"><i class="td-icon-left-arrow"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_111_cc6" data-td_block_id="tdi_111_cc6"><i class="td-icon-right-arrow"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_112_d96 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_112_d96{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_112_d96.td-a-rec{
					text-align: center;
				}.tdi_112_d96 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_113_9c9 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_113_9c9">
<style>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</style>
<style>
/* custom css */
body .tdi_113_9c9 .td-block-title a,
				body .tdi_113_9c9 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* phone */
@media (max-width: 767px){
body .tdi_113_9c9 .td-block-title a,
				body .tdi_113_9c9 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">In-Depth: Dprime</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_114_99a td-h-effect-up-shadow td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_114_99a">
<style>

/* inline tdc_css att */

.tdi_114_99a{
padding-bottom:10% !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_114_99a_rand_style td-element-style"><style>
.tdi_114_99a_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_114_99a class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" class="td-image-wrap " title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/08/microsoft-2-1-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?">Will &#8216;TikTok By Microsoft&#8217; Be A Winner?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:03:49+05:30">August 13, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
For the last two years, TikTok has been in the public eye for all sorts of reasons. First, it was the exploded and unparalleled...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" class="td-image-wrap " title="Facebook Subscription Model: Looking Beyond Ad Dollars?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/07/facebook-paid-model-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" title="Facebook Subscription Model: Looking Beyond Ad Dollars?">Facebook Subscription Model: Looking Beyond Ad Dollars?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T06:00:00+05:30">July 30, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Seldom do job listings create a stir this gripping. However, when the job listing in question is a stealth post from Twitter, with a...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" class="td-image-wrap " title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/06/online-food-delivery-india-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?">Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:15:49+05:30">June 9, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/#comments">2</a></span> </span>
</div>
<div class="td-excerpt">
It&#039;s pretty much evident that the food delivery space in India is all set to get riled up soon enough as one of the...</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_115_3dc td_block_template_1">
<style>
/* custom css */
.tdi_115_3dc.td-a-rec{
					text-align: center;
				}.tdi_115_3dc .td-element-style{
					z-index: -1;
				}.tdi_115_3dc .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_115_3dc .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://www.indiaaffiliatesummit.in/" target="blank" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2020/01/India-Affiliate-Summit-IAMAI-300x150-1.jpg" /><noscript><img src="https://dazeinfo.com/wp-content/uploads/2020/01/India-Affiliate-Summit-IAMAI-300x150-1.jpg" alt="" /></noscript></a></div></div></div></div></div></div><div id="tdi_116_1ca" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_117_907  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_117_907,
                .tdi_117_907 .tdc-columns{
                    min-height: 0;
                }.tdi_117_907,
				.tdi_117_907 .tdc-columns{
				    display: block;
				}.tdi_117_907 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_119_306  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_119_306{
                    vertical-align: baseline;
                }.tdi_119_306 > .wpb_wrapper,
				.tdi_119_306 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119_306 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119_306 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_3ca  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_121_3ca{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123_1a0  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_123_1a0{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_1ea  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_125_1ea{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_1ea{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_1ea{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_1ea{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_126_c91 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_126_c91">
<style>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</style>
<style>
/* custom css */
body .tdi_126_c91 .td-block-title a,
				body .tdi_126_c91 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_126_c91 .td-block-title a,
				body .tdi_126_c91 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_126_c91 .td-block-title a,
				body .tdi_126_c91 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_126_c91 .td-block-title a,
				body .tdi_126_c91 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_127_01d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128_100  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128_100,
                .tdi_128_100 .tdc-columns{
                    min-height: 0;
                }.tdi_128_100,
				.tdi_128_100 .tdc-columns{
				    display: block;
				}.tdi_128_100 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_130_ad3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130_ad3{
                    vertical-align: baseline;
                }.tdi_130_ad3 > .wpb_wrapper,
				.tdi_130_ad3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130_ad3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130_ad3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_131_934 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_131_934">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131_934{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_934{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131_934{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_131_934 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/04/21/facebook-wages-war-clubhuse/" rel="bookmark" class="td-image-wrap " title="Facebook Is Waging A Full-Blown War Against Clubhouse!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/04/Clubhouse-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/21/facebook-wages-war-clubhuse/" rel="bookmark" title="Facebook Is Waging A Full-Blown War Against Clubhouse!">Facebook Is Waging A Full-Blown War Against Clubhouse!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T15:48:47+05:30">April 21, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/04/21/facebook-wages-war-clubhuse/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Facebook is all set to wage a full-blown war against Clubhouse, the newest and hottest entrant in the social media space!
According to the latest...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/04/21/facebook-wages-war-clubhuse/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/04/21/facebook-spotify-partnership-secret-project/" rel="bookmark" class="td-image-wrap " title="Facebook&#8217;s Secret Project With Spotify: To Redefine The Online Music Streaming Industry!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/04/if_spotify_then_facebook-2-696x365-1-485x360.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/21/facebook-spotify-partnership-secret-project/" rel="bookmark" title="Facebook&#8217;s Secret Project With Spotify: To Redefine The Online Music Streaming Industry!">Facebook&#8217;s Secret Project With Spotify: To Redefine The Online Music Streaming Industry!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-21T04:00:49+05:30">April 21, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/04/21/facebook-spotify-partnership-secret-project/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Spotify and Facebook have joined hand together to make sure you don’t miss out on listening to your favourite tracks while browsing while browning...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/04/21/facebook-spotify-partnership-secret-project/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/04/20/facebook-users-persoanl-data-export/" rel="bookmark" class="td-image-wrap " title="You Must Export All You Personal Data From Facebook With The Help Of This Tool!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/09/facebook-cambridge-analytica-donald-trump-brad-parscale-data-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/20/facebook-users-persoanl-data-export/" rel="bookmark" title="You Must Export All You Personal Data From Facebook With The Help Of This Tool!">You Must Export All You Personal Data From Facebook With The Help Of This Tool!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T00:36:14+05:30">April 20, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/04/20/facebook-users-persoanl-data-export/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
For long, the social media behemoth Facebook has not exactly been know as a pro-privacy platform. While it is true that despite all data...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/04/20/facebook-users-persoanl-data-export/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/04/14/facebook-dating-app-sparked/" rel="bookmark" class="td-image-wrap " title="Facebook&#8217;s New App Wants You To Fall In Love Within Four Minutes!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/04/thequint_2021-04_cf8733af-ae0b-4a97-82a4-ce0fe447b7ab_acf993fd7327cc000ae6e1b6efaa9ef0-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/14/facebook-dating-app-sparked/" rel="bookmark" title="Facebook&#8217;s New App Wants You To Fall In Love Within Four Minutes!">Facebook&#8217;s New App Wants You To Fall In Love Within Four Minutes!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-14T13:00:18+05:30">April 14, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/04/14/facebook-dating-app-sparked/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Facebook&#039;s new objective is to make you fall in love! Yes, that&#039;s right!
The social media behemoth is reportedly testing a video-based speed-dating app called...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/04/14/facebook-dating-app-sparked/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/04/08/facebook-clubhouse-clone-launched/" rel="bookmark" class="td-image-wrap " title="Facebook&#8217;s Clubhouse Clone Is Finally Launched, But There Is A Twist!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/04/Hotline-StoryHeader-485x360.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/08/facebook-clubhouse-clone-launched/" rel="bookmark" title="Facebook&#8217;s Clubhouse Clone Is Finally Launched, But There Is A Twist!">Facebook&#8217;s Clubhouse Clone Is Finally Launched, But There Is A Twist!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T15:04:50+05:30">April 8, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/04/08/facebook-clubhouse-clone-launched/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
In a bid to compete with Clubhouse and its rising popularity in the social media space, Facebook has finally launched its very own clone...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/04/08/facebook-clubhouse-clone-launched/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2021/04/07/know-if-your-data-was-breached-in-facebook-data-leak-find-out-now/" rel="bookmark" class="td-image-wrap " title="Know If Your Data Was Breached In Facebook Data Leak? Find Out Now!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2021/04/heres-what-facebook-data-breach-2021-contains-how-to-create-the-perfect-password-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2021/04/07/know-if-your-data-was-breached-in-facebook-data-leak-find-out-now/" rel="bookmark" title="Know If Your Data Was Breached In Facebook Data Leak? Find Out Now!">Know If Your Data Was Breached In Facebook Data Leak? Find Out Now!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T17:33:37+05:30">April 7, 2021</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2021/04/07/know-if-your-data-was-breached-in-facebook-data-leak-find-out-now/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
A few days back, all hell broke loose when, due to a past vulnerability of Facebook, personal information belonging to a whopping 553 million...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2021/04/07/know-if-your-data-was-breached-in-facebook-data-leak-find-out-now/">Read more</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abhradeep Ghosh"></span><meta itemprop="datePublished" content="2021-05-05T23:11:24+05:30"><meta itemprop="dateModified" content="2021-05-06T00:37:32+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dazeinfo.com/2021/05/05/facebook-nextdoor-clone-launch/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png"></span><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="headline" content="Facebook Neighborhoods: Another Clone To Target Hyperlocal Social Media!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2021/05/ezgif.com-gif-maker.jpg"><meta itemprop="width" content="920"><meta itemprop="height" content="613"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_133_c06" class="tdc-zone"><div class="tdc_zone tdi_134_7cd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134_7cd{
                    min-height: 0;
                }
</style><div id="tdi_135_2ec" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_136_9cc  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_136_9cc,
                .tdi_136_9cc .tdc-columns{
                    min-height: 0;
                }.tdi_136_9cc,
				.tdi_136_9cc .tdc-columns{
				    display: block;
				}.tdi_136_9cc .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_136_9cc {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_136_9cc .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_136_9cc{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_136_9cc .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_9cc{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_9cc{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_9cc{
padding-top:30px !important;
}
}

</style>
<div class="tdi_135_2ec_rand_style td-element-style"><style>
.tdi_135_2ec_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_138_23d  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_138_23d{
                    vertical-align: baseline;
                }.tdi_138_23d > .wpb_wrapper,
				.tdi_138_23d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138_23d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138_23d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_23d{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_139_a16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_139_a16">
<style>

/* inline tdc_css att */

.tdi_139_a16{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_a16{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_139_a16 .tdb-logo-a,
                .tdi_139_a16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_139_a16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_139_a16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_139_a16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_139_a16 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_139_a16 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_139_a16 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_139_a16 .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139_a16 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_139_a16 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_139_a16 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_139_a16 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_139_a16 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_139_a16 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <div class="vc_row_inner tdi_141_c0c  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_141_c0c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_141_c0c,
				.tdi_141_c0c .tdc-inner-columns{
				    display: block;
				}.tdi_141_c0c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_141_c0c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_141_c0c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_141_c0c {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_141_c0c .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_141_c0c{
margin-bottom:12px !important;
}

.tdi_141_c0c .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_143_63d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143_63d{
                    vertical-align: baseline;
                }.tdi_143_63d .vc_column-inner > .wpb_wrapper,
				.tdi_143_63d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_143_63d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143_63d{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_63d{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_63d{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_144_46c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_144_46c">
<style>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</style>
<style>
/* custom css */
body .tdi_144_46c .td-block-title a,
				body .tdi_144_46c .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144_46c .td-block-title a,
				body .tdi_144_46c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144_46c .td-block-title a,
				body .tdi_144_46c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144_46c .td-block-title a,
				body .tdi_144_46c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_145_d16 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_145_d16">
<style>

/* inline tdc_css att */

.tdi_145_d16{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_145_d16 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145_d16{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145_d16{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_145_d16{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_145_d16 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_145_d16 a{
					color: #ffffff;
				}.tdi_145_d16 a:hover{
					color: #dd3333;
				}.tdi_145_d16 li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145_d16 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145_d16 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;font-weight:300 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_145_d16 class="td_block_inner td-fix-index"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-5805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5805"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://dazeinfo.com/join-us/">Join Us</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="https://dazeinfo.com/guest-post/">Guest Post: Submission And Guidelines</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a href="https://dazeinfo.com/widgets/">Blidget</a></li>
<li id="menu-item-5923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5923"><a title="Sitemap" href="https://dazeinfo.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-52477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52477"><a href="https://dazeinfo.com/logo/">Logo</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_146_0c3 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_146_0c3">
<style>

/* inline tdc_css att */

.tdi_146_0c3{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_146_0c3 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_0c3{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_0c3{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_0c3{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_146_0c3 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_146_0c3 a{
					color: #ffffff;
				}.tdi_146_0c3 a:hover{
					color: #266fef;
				}.tdi_146_0c3 li{
					font-family:Rubik !important;font-size:12px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_146_0c3 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_146_0c3 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_146_0c3 class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_148_0d6  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_148_0d6{
                    vertical-align: baseline;
                }.tdi_148_0d6 .vc_column-inner > .wpb_wrapper,
				.tdi_148_0d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148_0d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_148_0d6{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_148_0d6{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_0d6{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_0d6{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_149_0c3 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_149_0c3">
<style>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</style>
<style>
/* custom css */
body .tdi_149_0c3 .td-block-title a,
				body .tdi_149_0c3 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_149_0c3 .td-block-title a,
				body .tdi_149_0c3 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_149_0c3 .td-block-title a,
				body .tdi_149_0c3 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_149_0c3 .td-block-title a,
				body .tdi_149_0c3 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_150_713 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_150_713">
<style>

/* inline tdc_css att */

.tdi_150_713{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_150_713 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_150_713 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_150_713 a{
					color: #ffffff;
				}.tdi_150_713 a:hover{
					color: #dd3333;
				}.tdi_150_713 li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_150_713 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_713 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_150_713 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66345"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-66346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66346"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a href="https://dazeinfo.com/sitemap_index.xml/">Sitemap</a></li>
<li id="menu-item-111730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-111730"><a href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-111731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111731"><a href="https://dazeinfo.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-111732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111732"><a href="https://dazeinfo.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-111733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111733"><a href="https://dazeinfo.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_152_260  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_152_260{
                    vertical-align: baseline;
                }.tdi_152_260 .vc_column-inner > .wpb_wrapper,
				.tdi_152_260 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152_260 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_152_260{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_260{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_260{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_153_630 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_153_630">
<style>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</style>
<style>
/* custom css */
body .tdi_153_630 .td-block-title a,
				body .tdi_153_630 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_153_630 .td-block-title a,
				body .tdi_153_630 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_153_630 .td-block-title a,
				body .tdi_153_630 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_153_630 .td-block-title a,
				body .tdi_153_630 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_154_101 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_154_101">
<style>

/* inline tdc_css att */

.tdi_154_101{
padding-top:2px !important;
}

</style>
<style>
.tdi_155_916 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 27px;
				}.tdi_155_916 .tdm-social-item i.td-icon-twitter,
				.tdi_155_916 .tdm-social-item i.td-icon-linkedin,
				.tdi_155_916 .tdm-social-item i.td-icon-pinterest,
				.tdi_155_916 .tdm-social-item i.td-icon-blogger,
				.tdi_155_916 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_155_916 .tdm-social-item{
					width: 27px;
					height: 27px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_155_916 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_155_916 .tdm-social-item i,
				.tds-team-member2 .tdi_155_916.tds-social5 .tdm-social-item i{
					color: #ffffff;
				}.tdi_155_916 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_155_916.tds-social5 .tdm-social-item-wrap:hover i{
					color: #ffffff;
				}.tdi_155_916 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #dd3333;
				
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_155_916 .tdm-social-text{
					display: none;
				
					margin-left: 16px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_155_916 .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				}.tdi_155_916 .tdm-social-item i{
					line-height: 28.5px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_155_916"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagrarm.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagrarm.com/dazeinfo" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_157_aac  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_157_aac{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157_aac,
				.tdi_157_aac .tdc-inner-columns{
				    display: block;
				}.tdi_157_aac .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_157_aac {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_157_aac .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_157_aac {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_157_aac .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_157_aac{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_157_aac .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_aac{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_aac{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_159_cc1  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_cc1{
                    vertical-align: baseline;
                }.tdi_159_cc1 .vc_column-inner > .wpb_wrapper,
				.tdi_159_cc1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_cc1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_c62 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_160_c62">
<style>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</style>
<style>
/* custom css */
body .tdi_160_c62 .td-block-title a,
				body .tdi_160_c62 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_160_c62 .td-block-title a,
				body .tdi_160_c62 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_160_c62 .td-block-title a,
				body .tdi_160_c62 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_160_c62 .td-block-title a,
				body .tdi_160_c62 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_162_c61  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_162_c61{
                    vertical-align: baseline;
                }.tdi_162_c61 .vc_column-inner > .wpb_wrapper,
				.tdi_162_c61 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_c61 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_164_131  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_164_131{
                    vertical-align: baseline;
                }.tdi_164_131 > .wpb_wrapper,
				.tdi_164_131 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_164_131 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_164_131 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164_131{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164_131{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_166_03c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_167_6dd  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_167_6dd,
                .tdi_167_6dd .tdc-columns{
                    min-height: 0;
                }.tdi_167_6dd,
				.tdi_167_6dd .tdc-columns{
				    display: block;
				}.tdi_167_6dd .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_167_6dd{
position:relative;
}

.tdi_167_6dd .td_block_wrap{ text-align:left }

</style>
<div class="tdi_166_03c_rand_style td-element-style"><style>
.tdi_166_03c_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_169_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_169_111{
                    vertical-align: baseline;
                }.tdi_169_111 > .wpb_wrapper,
				.tdi_169_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_170_c06 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_170_c06">
<style>

/* inline tdc_css att */

.tdi_170_c06{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_170_c06{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_170_c06 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_170_c06 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Dazeinfo Media & Research Pvt Ltd | All rights reserved.</p></div></div></div></div></div></div></div> </div>
</div>
<script>
		var advanced_ads_ga_UID = 'UA-27991101-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.dgraph-control {
    border: solid;
    width: 80%;
    height: 36px;
    border-color: silver;
    border-width: 1px;
}
.td-post-content {
    -webkit-font-smoothing: antialiased;
    text-rendering: optimizeLegibility;
}
.rcp_restricted {
    box-shadow: 0px -100px 50px 10px hsla(0, 0%, 100%, 0.95);
    background-color: #f2f2f2;
    border: #ededed;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.dgraph-control {
    border-top-left-radius: 27px !important;
    border-bottom-left-radius: 27px !important;
}
.td_btn_md {
    width: 30% !important;
    margin: 0 0 0 -40px !important;
    font-size: 14px !important;
    border-radius: 27px 27px 27px 27px;
}
}
</style>
<script type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');</script><script data-minify="1" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/js/collapse-94c641b0fcbb5138900d9b5918ad1c7f.js' id='collapseomatic-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/register\/di-login\/|\/register\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/dazeinfo.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-ad4a8d0bd6c645829ee315c47aac5684.js' id='akismet-form-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27991101-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27991101-1');
</script>

<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script data-minify="1" src="https://dazeinfo.com/wp-content/cache/min/1/core/6d68209978b4c02e6bea2fedea8a6933-db5a5a631a5ae86ea53ea068172db184.js" async></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2057286,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='collapseomatic-css-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/light_style-1921dcdf998a1210e003a70558183173.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-74a0c401351123fa3d6e70b384e4a1f1.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A500%2C600%2C400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-cfa4248715169a0784bc19e739074b03.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-f25c3de584ba9b5fcf316701430480f2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-9be6d69891f919ec363653a5d18f00ef.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-f532288c907c117ec80156019dce9813.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-94da9d76410b7cd8fa960fb8cfe3b5bd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-f9a209d1dbe227d6be6b13b963d5694a.css' type='text/css' media='all, print' /></noscript></body>
</html>
