<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Google Imposes &#039;Monopoly Tax&#039; On Digital Advertising, Says New Antitrust Lawsuit! - Dazeinfo</title><style id="rocket-critical-css">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</style>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dazeinfo.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://dazeinfo.com/wp-content/uploads/2016/12/favicon.ico">

<meta name="description" content="Google is once again in trouble; Republican attorneys general from 10 U.S. states filed a lawsuit against Google, accusing for anti-competitive ad practics" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Google Imposes &#039;Monopoly Tax&#039; On Digital Advertising, Says New Antitrust Lawsuit! - Dazeinfo" />
<meta property="og:description" content="Google is once again in trouble; Republican attorneys general from 10 U.S. states filed a lawsuit against Google, accusing for anti-competitive ad practics" />
<meta property="og:url" content="https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/" />
<meta property="og:site_name" content="Dazeinfo" />
<meta property="article:publisher" content="https://facebook.com/dazeinfo" />
<meta property="article:published_time" content="2020-12-17T10:25:58+00:00" />
<meta property="article:modified_time" content="2020-12-17T10:26:13+00:00" />
<meta property="og:image" content="https://dazeinfo.com/wp-content/uploads/2020/12/google-antitrust-US-likelihood.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="fb:app_id" content="402352573158026" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@dazeinfo" />
<meta name="twitter:site" content="@dazeinfo" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.mailerlite.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Feed" href="https://dazeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Comments Feed" href="https://dazeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Google Imposes &#8216;Monopoly Tax&#8217; On Digital Advertising, Says New Antitrust Lawsuit! Comments Feed" href="https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/light_style-d165f0fff7184a48d0060d8de0415b64.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-92767062fce039e0f84683534201634f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-d735c4abc7ad0035f9dab39f611e824d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-89a7440a59e396f6a1cbd257fbf7658c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-83661ceab90abda0a7672e5f6e21c341.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-4fe64d8653e1c771628b329603e08b71.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-a60deaee7dd9dac3ceeb2d5d24f74bdb.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-c1cd72941a146fcae8efdbbbb652a3f4.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js' defer></script>
<link rel="https://api.w.org/" href="https://dazeinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dazeinfo.com/wp-json/wp/v2/posts/117898" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dazeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dazeinfo.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://dazeinfo.com/?p=117898' />
<link rel="alternate" type="application/json+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2020%2F12%2F17%2Fgoogle-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2020%2F12%2F17%2Fgoogle-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"65c425beaa","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"65c425beaa","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: &quot;ca-pub-1166056573650505&quot;,
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>

<style>
    
</style>
<style id="tdw-css-placeholder">.tdb-title-text {
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif !important;
  font-size: 60px !important;
  line-height: 1 !important;
  font-weight: 700 !important;
  letter-spacing: -0.04em !important;
}
.highcharts-credits {
  font-size: 12px !important;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-117898 single-format-standard td-standard-pack google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit global-block-template-1 td-romania-news tdb_template_104468 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dazeinfo" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dazeinfo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://linkedin.com/company/dazeinfo" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#3950575f56795d58435c50575f56175a5654" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dazeinfo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dazeinfotv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-2020-container"><ul id="menu-main-menu-2020" class="td-mobile-main-menu"><li id="menu-item-104834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-104834"><a href="https://dazeinfo.com/brief/">Briefs</a></li>
<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li>
<li id="menu-item-104833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li>
<li id="menu-item-104836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
 </div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dazeinfo.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_fda" class="tdc-zone"><div class="tdc_zone tdi_2_b34  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_2_b34{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_b34:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_b34:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_b34{
position:relative;
}
}

</style>
<div class="tdi_1_fda_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_fda_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_2db" class="tdc-row"><div class="vc_row tdi_4_e40  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_e40{
                    min-height: 0;
                }.tdi_4_e40,
				.tdi_4_e40 .tdc-columns{
				    display: block;
				}.tdi_4_e40 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_e40{
position:relative;
}
}

</style>
<div class="tdi_3_2db_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_2db_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_6_4d3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_4d3{
                    vertical-align: baseline;
                }.tdi_6_4d3 .wpb_wrapper,
				.tdi_6_4d3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_4d3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_4d3 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_4d3{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_4b7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_4b7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_4b7{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_4b7{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_4b7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_4b7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_4b7 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_dd2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_dd2">
<style>

/* inline tdc_css att */

.tdi_8_dd2{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_dd2{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_dd2{
                    display: inline-block;
                }.tdi_8_dd2 .tdb-logo-a,
                .tdi_8_dd2 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_8_dd2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_dd2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_dd2 .tdb-logo-img{
                    max-width: 46px;
                }.tdi_8_dd2 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_8_dd2 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_8_dd2 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_8_dd2 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_8_dd2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_dd2 .tdb-logo-icon{
                    top: 0px;
                }.tdi_8_dd2 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_dd2 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_8_dd2 .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_8_dd2 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_8_dd2 .tdb-logo-text-title{
                    display: block;
                }.tdi_8_dd2 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_8_dd2 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9_dfb td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_dfb">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_dfb{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_dfb{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_dfb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_dfb .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_dfb .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_7d7" class="tdc-zone"><div class="tdc_zone tdi_11_2d0  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11_2d0{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_2d0:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_2d0:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_2d0{
position:relative;
}
}

</style>
<div class="tdi_10_7d7_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_7d7_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_12_7d2" class="tdc-row"><div class="vc_row tdi_13_295  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13_295{
                    min-height: 0;
                }.tdi_13_295,
				.tdi_13_295 .tdc-columns{
				    display: block;
				}.tdi_13_295 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_295{
position:relative;
}
}

</style>
<div class="tdi_12_7d2_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_7d2_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_15_155  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_155{
                    vertical-align: baseline;
                }.tdi_15_155 .wpb_wrapper,
				.tdi_15_155 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_155 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_155 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_155{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_ffa td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16_ffa">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_ffa{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_ffa{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_ffa .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_ffa .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_ffa .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_17_22a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17_22a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_22a{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_22a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17_22a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17_22a .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_22a .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_18_fa7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18_fa7">
<style>

/* inline tdc_css att */

.tdi_18_fa7{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_fa7{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_fa7{
                    display: inline-block;
                }.tdi_18_fa7 .tdb-logo-a,
                .tdi_18_fa7 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_18_fa7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_18_fa7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_18_fa7 .tdb-logo-img{
                    max-width: 46px;
                }.tdi_18_fa7 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_18_fa7 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_18_fa7 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_18_fa7 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_18_fa7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_18_fa7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_18_fa7 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_fa7 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_18_fa7 .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_18_fa7 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_18_fa7 .tdb-logo-text-title{
                    display: block;
                }.tdi_18_fa7 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_19_2d0" class="tdc-zone"><div class="tdc_zone tdi_20_b29  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20_b29{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_b29{
z-index:1 !important;
position:relative;
}

</style>
<div class="tdi_19_2d0_rand_style td-element-style"><style>
.tdi_19_2d0_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div id="tdi_21_321" class="tdc-row"><div class="vc_row tdi_22_ff7  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22_ff7{
                    min-height: 0;
                }#tdi_21_321.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_21_321.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_22_ff7,
				.tdi_22_ff7 .tdc-columns{
				    display: block;
				}.tdi_22_ff7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_ff7{
z-index:5 !important;
justify-content:flex-end !important;
text-align:right !important;
}

.tdi_22_ff7 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_24_bf5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_bf5{
                    vertical-align: baseline;
                }.tdi_24_bf5 .wpb_wrapper,
				.tdi_24_bf5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_bf5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_bf5 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_bf5{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_bf5{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_bf5{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_25_f45" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26_3f7  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_26_3f7{
                    min-height: 0;
                }.tdi_26_3f7,
				.tdi_26_3f7 .tdc-columns{
				    display: block;
				}.tdi_26_3f7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_26_3f7.tdc-row-content-vert-center,
                    .tdi_26_3f7.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26_3f7.tdc-row-content-vert-bottom,
                    .tdi_26_3f7.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26_3f7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26_3f7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26_3f7{
z-index:4 !important;
}

.tdi_26_3f7 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_3f7{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_3f7{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_28_72b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_72b{
                    vertical-align: top;
                }.tdi_28_72b .wpb_wrapper,
				.tdi_28_72b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_72b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_72b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_72b{
width:20% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_72b{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_f20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_f20">
<style>
/* custom css */
.tdi_29_f20{
                    display: inline-block;
                }.tdi_29_f20 .tdb-logo-a,
                .tdi_29_f20 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_29_f20 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_f20 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_f20 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29_f20 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_f20 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29_f20 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_29_f20 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_f20 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_29_f20 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_f20 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_f20 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_f20 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_f20 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_f20 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_29_f20 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_f20 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_f20 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_f20 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_f20 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div><div class="vc_column tdi_31_5d1  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_31_5d1{
                    vertical-align: top;
                }.tdi_31_5d1 .wpb_wrapper,
				.tdi_31_5d1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_5d1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_5d1 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_5d1{
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_5d1{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_5d1{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_32_199 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_199" style=" z-index: 999;">
<style>
/* custom css */
.tdi_32_199{
                    display: inline-block;
                }.tdi_32_199 .tdb-menu > li > a,
                .tdi_32_199 .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_32_199 .tdb-menu > li .tdb-menu-sep,
                .tdi_32_199 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_32_199 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_32_199 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_32_199 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_32_199 .tdb-menu > li > a,
                .tdi_32_199 .td-subcat-more,
                .tdi_32_199 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:80px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_32_199 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_32_199 .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_32_199 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_32_199 .tdb-menu .tdb-normal-menu ul,
                .tdi_32_199 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_32_199:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_32_199 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_32_199 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_199 .tdb-menu > li > a,
                .tdi_32_199 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_199 .tdb-menu > li > a,
                .tdi_32_199 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_32_199 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_32_199 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_32_199 .tdb-menu > li > a,
                .tdi_32_199 .td-subcat-more,
                .tdi_32_199 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_32_199 .tdb-menu > li > a:after,
				.tdi_32_199 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_32_199 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_32_199 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_32_199 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_32_199 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_32_199 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_32_199 .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_32_199 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_35_2d2 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35_2d2">
<style>
/* custom css */
.tdi_35_2d2{
                    display: inline-block;
                }.tdi_35_2d2 .tdb-head-usr-avatar{
                    width: 20px;
                    padding-bottom: 20px;
                }.tdi_35_2d2 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 4px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_35_2d2 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;
                }.tdi_35_2d2 .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_36_42d td-h-effect-shadow td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36_42d">
<style>

/* inline tdc_css att */

.tdi_36_42d{
margin-top:4px !important;
margin-bottom:0px !important;
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_42d{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_42d{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_37_2d3" class="tdc-zone"><div class="tdc_zone tdi_38_1d1  wpb_row td-pb-row tdc-element-style" data-sticky-offset="100">
<style scoped>

/* custom css */
.tdi_38_1d1{
                    min-height: 0;
                }.tdi_38_1d1:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 4px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_38_1d1:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_38_1d1{
position:relative;
}

</style>
<div class="tdi_37_2d3_rand_style td-element-style"><style>
.tdi_37_2d3_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_39_d12" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_335  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_40_335{
                    min-height: 0;
                }.tdi_40_335,
				.tdi_40_335 .tdc-columns{
				    display: block;
				}.tdi_40_335 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_40_335.tdc-row-content-vert-center,
                    .tdi_40_335.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_335.tdc-row-content-vert-bottom,
                    .tdi_40_335.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_335.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_335.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_40_335 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_335 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_40_335{
position:relative;
}

.tdi_40_335 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_335{
margin-right:15px !important;
margin-left:15px !important;
}
}

</style>
<div class="tdi_39_d12_rand_style td-element-style"><style>
.tdi_39_d12_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_42_425  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_425{
                    vertical-align: baseline;
                }.tdi_42_425 .wpb_wrapper,
				.tdi_42_425 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_425 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_425 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_425{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_425{
width:15% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_425{
width:15% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_133 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_133">
<style>

/* inline tdc_css att */

.tdi_43_133{
margin-top:8px !important;
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_43_133{
                    display: inline-block;
                }.tdi_43_133 .tdb-logo-a,
                .tdi_43_133 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_43_133 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_133 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_133 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_43_133 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_133 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_43_133 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_133 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_43_133 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_133 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_43_133 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_43_133 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_43_133 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_43_133 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> </div></div><div class="vc_column tdi_45_223  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45_223{
                    vertical-align: top;
                }.tdi_45_223 .wpb_wrapper,
				.tdi_45_223 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_223 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_45_223 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_223{
width:100% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_223{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_223{
width:70% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46_247 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_247" style=" z-index: 999;">
<style>
/* custom css */
.tdi_46_247{
                    display: inline-block;
                }.tdi_46_247 .td_block_inner{
                    text-align: right;
                }.tdi_46_247 .tdb-menu > li > a,
                .tdi_46_247 .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_46_247 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_247 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_247 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_247 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46_247 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_247 .tdb-menu > li > a,
                .tdi_46_247 .td-subcat-more,
                .tdi_46_247 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_46_247 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_247 .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_46_247 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46_247 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_247 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46_247:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_247 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_46_247 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_247 .tdb-menu > li > a,
                .tdi_46_247 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_247 .tdb-menu > li > a,
                .tdi_46_247 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_46_247 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_247 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_46_247 .tdb-menu > li > a,
                .tdi_46_247 .td-subcat-more,
                .tdi_46_247 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:10px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_46_247 .tdb-menu > li > a:after,
				.tdi_46_247 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_46_247 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_247 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_247 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_247 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_247 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_247 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				}
</style><div id=tdi_46_247 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_49_47b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49_47b">
<style>
/* custom css */
.tdi_49_47b{
                    display: inline-block;
                }.tdi_49_47b .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_49_47b .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }.tdi_49_47b .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_50_33e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_33e">
<style>

/* inline tdc_css att */

.tdi_50_33e{
margin-left:30px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="117898" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-104468" class="post-104468 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_51_514" class="tdc-zone"><div class="tdc_zone tdi_52_a21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52_a21{
                    min-height: 0;
                }
</style><div id="tdi_53_343" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_53e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_54_53e{
                    min-height: 0;
                }.tdi_54_53e,
				.tdi_54_53e .tdc-columns{
				    display: block;
				}.tdi_54_53e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56_334  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_334{
                    vertical-align: baseline;
                }.tdi_56_334 .wpb_wrapper,
				.tdi_56_334 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_334 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_56_334 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56_334{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_334{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_334{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_334{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_5ed td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_57_5ed">
<style>

/* inline tdc_css att */

.tdi_57_5ed{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_57_5ed { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_5ed{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_5ed{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57_5ed{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_5ed .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_57_5ed .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_57_5ed .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_57_5ed .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				
					color: #dd3333;
				}.tdi_57_5ed .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57_5ed{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_5ed .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_5ed .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dazeinfo.com/category/just-in/"><span class="tdb-cat-bg"></span>Brief</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/companies/"><span class="tdb-cat-bg"></span>Companies</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/companies/google-technology/"><span class="tdb-cat-bg"></span>Google</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_58_d33 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_58_d33">
<style>

/* inline tdc_css att */

.tdi_58_d33{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_d33{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_58_d33 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_d33{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_d33{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-12-17T15:56:13+05:30">December 17, 2020 </time></div></div> <div class="td_block_wrap tdb_title tdi_59_2a2 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_2a2">
<style>

/* inline tdc_css att */

.tdi_59_2a2{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_2a2{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_2a2 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59_2a2 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_59_2a2{
					text-align: left;
				}.tdi_59_2a2 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_59_2a2 .tdb-title-text{
					font-size:60px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_2a2 .tdb-title-text{
					font-size:40px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_2a2 .tdb-title-text{
					font-size:32px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_2a2 .tdb-title-text{
					font-size:24px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Google Imposes &#8216;Monopoly Tax&#8217; On Digital Advertising, Says New Antitrust Lawsuit!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_62_d71  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62_d71{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62_d71,
				.tdi_62_d71 .tdc-inner-columns{
				    display: block;
				}.tdi_62_d71 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_d71 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_62_d71 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_64_731  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_64_731{
                    vertical-align: baseline;
                }.tdi_64_731 .wpb_wrapper,
				.tdi_64_731 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_731 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64_731{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_731{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_65_c15 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_65_c15">
<style>

/* inline tdc_css att */

.tdi_65_c15{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_c15{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_c15{
                    display: inline-block;
                }.tdi_65_c15 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_65_c15 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_c15 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_65_c15 .tdb-author-name{
					color: #dd3333;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_65_c15 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_c15 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_65_c15 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_c15 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_65_c15 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_65_c15 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dazeinfo.com/author/deepabhra/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_66_279 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66_279">
<style>
/* custom css */
.tdi_66_279 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_66_279 i,
				.tdi_66_279 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_66_279{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_66_279 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_67_d9f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_67_d9f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_67_d9f svg{
				    fill: #cccccc;
				}.tdi_67_d9f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_67_d9f td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_68_5d5 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_68_5d5">
<style>

/* inline tdc_css att */

.tdi_68_5d5{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_68_5d5{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_5d5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_5d5{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_5d5{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-17T15:55:58+05:30">December 17, 2020</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_69_df5 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_df5">
<style>
/* custom css */
.tdi_69_df5 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_69_df5 i,
				.tdi_69_df5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_69_df5{
				    display: inline-block;
				}
</style>
<style>
.tdi_70_73d{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_70_73d:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_70_73d svg{
				    fill: #cccccc;
				}.tdi_70_73d svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_70_73d td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_71_f2c td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71_f2c">
<style>

/* inline tdc_css att */

.tdi_71_f2c{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_71_f2c { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_f2c{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_f2c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_f2c{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_f2c{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_71_f2c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_f2c{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_f2c i{
                    font-size: 12px;
                }.tdi_71_f2c{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-117898">3</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_72_330 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_330">
<style>
/* custom css */
.tdi_72_330 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_72_330 i,
				.tdi_72_330 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_72_330{
				    display: inline-block;
				}
</style>
<style>
.tdi_73_af5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_73_af5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_73_af5 svg{
				    fill: #cccccc;
				}.tdi_73_af5 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_73_af5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_74_f97 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_74_f97">
<style>

/* inline tdc_css att */

.tdi_74_f97{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_74_f97{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_74_f97 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_74_f97 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_f97{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_f97 i{
                    font-size: 10px;
                }.tdi_74_f97{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_76_375  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_76_375{
                    vertical-align: baseline;
                }.tdi_76_375 .wpb_wrapper,
				.tdi_76_375 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_375 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_375{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77_bd5 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_bd5">
<style>

/* inline tdc_css att */

.tdi_77_bd5{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_bd5{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_bd5{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_bd5 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_77_bd5 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_77_bd5" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2020%2F12%2F17%2Fgoogle-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Google+Imposes+%E2%80%98Monopoly+Tax%E2%80%99+On+Digital+Advertising%2C+Says+New+Antitrust+Lawsuit%21&url=https%3A%2F%2Fdazeinfo.com%2F2020%2F12%2F17%2Fgoogle-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit%2F&via=Dazeinfo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/&title=Google+Imposes+%E2%80%98Monopoly+Tax%E2%80%99+On+Digital+Advertising%2C+Says+New+Antitrust+Lawsuit%21">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/&amp;media=https://dazeinfo.com/wp-content/uploads/2020/12/google-antitrust-US-likelihood.jpeg&description=Google is once again in trouble; Republican attorneys general from 10 U.S. states filed a lawsuit against Google, accusing for anti-competitive ad practics">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Google+Imposes+%E2%80%98Monopoly+Tax%E2%80%99+On+Digital+Advertising%2C+Says+New+Antitrust+Lawsuit%21 %0A%0A https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5d622e283f37383e29601a32323a31387d14302d322e382e7d7b7e656f6c6b66103233322d3231247d093c257b7e656f6c6a667d12337d19343a34293c317d1c392b382f29342e34333a717d0e3c242e7d13382a7d1c332934292f282e297d113c2a2e2834297c7b3f323924603529292d2e677272393c273834333b32733e3230726f6d6f6d726c6f726c6a723a32323a31387034302d322e382e70303233322d32312470293c257032337039343a34293c31703c392b382f29342e34333a702e3c242e7033382a703c332934292f282e2970313c2a2e28342972">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_bd5">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_79_43d  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_79_43d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_43d,
				.tdi_79_43d .tdc-inner-columns{
				    display: block;
				}.tdi_79_43d .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81_dd0  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_dd0{
                    vertical-align: baseline;
                }.tdi_81_dd0 .wpb_wrapper,
				.tdi_81_dd0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_dd0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_2b0  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_2b0{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_2b0{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_2b0{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_84_f5d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_1f4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_85_1f4{
                    min-height: 0;
                }.tdi_85_1f4,
				.tdi_85_1f4 .tdc-columns{
				    display: block;
				}.tdi_85_1f4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85_1f4 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_85_1f4 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85_1f4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85_1f4 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_85_1f4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85_1f4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_1f4{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_87_35d  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_87_35d{
                    vertical-align: baseline;
                }.tdi_87_35d .wpb_wrapper,
				.tdi_87_35d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_35d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_87_35d .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_35d{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_35d{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_35d{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_35d{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_88_1f4 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88_1f4">
<style>

/* inline tdc_css att */

.tdi_88_1f4{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_1f4{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_1f4{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_1f4{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_1f4 .tdb-featured-image-bg{
                    background: url('https://dazeinfo.com/wp-content/uploads/2020/12/google-antitrust-US-likelihood.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_88_1f4 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_88_1f4 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_90_534  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90_534{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_534,
				.tdi_90_534 .tdc-inner-columns{
				    display: block;
				}.tdi_90_534 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90_534 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_90_534 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_90_534 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90_534 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_92_7fe  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_92_7fe{
                    vertical-align: baseline;
                }.tdi_92_7fe .wpb_wrapper,
				.tdi_92_7fe .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_7fe .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_7fe{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_7fe{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_7fe{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_7fe{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_93_d55 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_93_d55">
<style>

/* inline tdc_css att */

.tdi_93_d55{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_d55{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_d55 .td-block-title a,
				.tdi_93_d55 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_d55 .td-block-title a,
				.tdi_93_d55 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_d55 .td-block-title a,
				.tdi_93_d55 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_d55 .td-block-title a,
				.tdi_93_d55 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_94_37d td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94_37d">
<style>

/* inline tdc_css att */

.tdi_94_37d{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_37d{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_37d{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_94_37d class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T07:30:42+05:30">December 12, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/12/employment-in-india-declined-about-3-5-million-people-lost-jobs-in-november-2020/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/12/employment-in-india-declined-about-3-5-million-people-lost-jobs-in-november-2020/" rel="bookmark" title="Employment in India Declined, About 3.5 Million People Lost Jobs In November 2020!">Employment in India Declined, About 3.5 Million People Lost Jobs In November 2020!</a></h3><div class="td-excerpt">
Even though the Indian economy has shown some promising signs of recovery, the aftertaste of the COVID-19...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/12/12/employment-in-india-declined-about-3-5-million-people-lost-jobs-in-november-2020/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T11:24:14+05:30">December 14, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/14/you-must-avoid-these-seo-mistakes-to-achieve-top-ranking-on-google-search/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/14/you-must-avoid-these-seo-mistakes-to-achieve-top-ranking-on-google-search/" rel="bookmark" title="You Must Avoid These SEO Mistakes To Achieve Top Ranking on Google Search">You Must Avoid These SEO Mistakes To Achieve Top Ranking on Google Search</a></h3><div class="td-excerpt">
When hiring a web developer to build you a new website, it’s easy to presume that your...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/12/14/you-must-avoid-these-seo-mistakes-to-achieve-top-ranking-on-google-search/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T10:03:06+05:30">December 12, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/12/after-apple-now-samsung-is-heavily-investing-in-india-a-big-blow-to-china/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/12/after-apple-now-samsung-is-heavily-investing-in-india-a-big-blow-to-china/" rel="bookmark" title="After Apple, Now Samsung Is Heavily Investing In India: A Big Blow to China?">After Apple, Now Samsung Is Heavily Investing In India: A Big Blow to China?</a></h3><div class="td-excerpt">
After Apple, now Samsung will set up a manufacturing base in India.
The South...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/12/12/after-apple-now-samsung-is-heavily-investing-in-india-a-big-blow-to-china/">Read more</a></div> </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_96_dff  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_dff{
                    vertical-align: baseline;
                }.tdi_96_dff .wpb_wrapper,
				.tdi_96_dff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_dff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96_dff{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_dff{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_dff{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_dff{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_98_d7f " style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_d7f{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_d7f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_d7f{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_99_638 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_99_638">
<style>
/* custom css */
.tdi_99_638,
                .tdi_99_638 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        }.tdi_99_638 li{
			        line-height:1.8 !important;
		        }.tdi_99_638 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_99_638 .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        
			        color: #dd3333;
		        }.tdi_99_638 a{
			        color: #dd3333;
		        }.tdi_99_638 a:hover{
			        color: #dd3333;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_638,
                .tdi_99_638 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_638,
                .tdi_99_638 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_99_638 img.aligncenter,
				.td-pb-span12 .tdi_99_638 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_99_638,
                .tdi_99_638 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>After Facebook, now Google has been slapped with another anti-trust complaint.</p>
<p>Backed by Republican attorneys general from 10 U.S. states, the <a rel="noreferrer noopener" href="https://beta.documentcloud.org/documents/20428867-complaint" target="_blank">lawsuit</a> filed in federal court in Texas on Wednesday is specifically pointing fingers at Google&#8217;s gigantic role as a middleman in the complicated chain that links online publishers wanting to sell space to advertisers.</p>
<p>But that’s not all.</p><div class="dazei-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-1036614691"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>The lawsuit also alleges that Google colluded with Facebook to manipulate the online ad market and limit competition as well.</p>
<p>In a video posted on Twitter, Texas Attorney General Ken Paxton said that the Alphabet-owned search giant leveraged their monopolistic position to control the pricing of online ads. He then further went on to state that such actions aren’t deemed to be fair as they can severely harm every person in America.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/BREAKING?src=hash&amp;ref_src=twsrc%5Etfw">#BREAKING</a>: Texas takes the lead once more! Today, we’re filing a lawsuit against <a href="https://twitter.com/hashtag/Google?src=hash&amp;ref_src=twsrc%5Etfw">#Google</a> for anticompetitive conduct.<br><br>This internet Goliath used its power to manipulate the market, destroy competition, and harm YOU, the consumer. Stay tuned… <a href="https://t.co/fdEVEWQb0e">pic.twitter.com/fdEVEWQb0e</a></p>&mdash; Texas Attorney General (@TXAG) <a href="https://twitter.com/TXAG/status/1339283520099856384?ref_src=twsrc%5Etfw">December 16, 2020</a></blockquote><script data-minify="1" async src="https://dazeinfo.com/wp-content/cache/min/1/widgets-82c99f5ce8cc1c11f24d77e00e4345f3.js" charset="utf-8"></script>
</div></figure>
<p>In response to these claims, the California-baed tech giant, in a statement, said the lawsuit is absolutely meritless and that the company will defend itself in the court.&nbsp;</p>
<p>Google also mentioned that prices fo digital advertising and ad technology have seen a <a href="https://www.blog.google/products/admanager/display-buying-share-revenue-publishers/" target="_blank" rel="noreferrer noopener">decline over the last decade</a> and that they charge less for their ad-tech tools when compared to the industry average.</p>
<h2 id="h-google-imposing-unlawful-monopoly-tax">Google Imposing Unlawful ‘Monopoly Tax’</h2>
<p>A humongous percentage of Google’s overall revenue is mostly generated by ad sales. Last year itself it pulled almost <a href="https://dazeinfo.com/2020/04/10/google-advertising-revenue-by-year-graphfarm/" target="_blank" rel="noreferrer noopener">$134.81 billion</a> in advertising dollars.</p><div class="dazei-2-mid-article" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-327495327"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>The topmost search giant, over the years, has steadily positioned itself as an essential middleman in the global ad market, a role, the lawsuit alleges has allowed Google to exploit both businesses and consumers by imposing a ‘monopoly tax’.</p>
<figure class="wp-block-pullquote"><blockquote><p>The complaint said, “Google operates the largest electronic trading market in existence.”</p></blockquote></figure>
<p>To break it down, Google owns the entire digital advertising exchange and therefore also sets the rules for trading along with acting as the broker which helps publishers sell ad inventory to advertisers.</p>
<h2 id="h-anti-trust-lawsuit-google-and-facebook-in-the-same-boat">Anti-Trust Lawsuit: Google And Facebook In The Same Boat!</h2>
<p>Now, when it comes to Facebook, the lawsuit claimed Google instead of making a potential rival out of them, <a href="https://www.wsj.com/articles/states-sue-google-over-digital-ad-practices-11608146817" target="_blank" rel="noreferrer noopener">joined hands instead.</a></p>
<p>It accused that the Alphabet-owned search giant cut several illegal deals with the social media giant which helped the latter to gain an advantage in some Google-run ad auctions and in return Facebook didn’t challenge Google’s dominance.</p>
<p>The lawsuit also claimed that Google allegedly gave a special code name to Facebook referencing a Star Wars Character (redacted in the public complaint) for the illegal deals.&nbsp;</p>
<p>But, as usual, Google moved to deny any such unlawful exclusive arrangements with Facebook and said that they do not receive any special data or incentives.</p>
<p>Lastly, the complaint made the accusation that Google violated their user’s privacy by making a deal with Facebook which would give them access to the messages on WhatsApp, the instant messaging app the social media behemoth <a href="https://www.investopedia.com/articles/investing/032515/whatsapp-best-facebook-purchase-ever.asp#:~:text=When%20Facebook%20announced%20its%20plans,billion%2C%20or%20%2455%20per%20user." target="_blank" rel="noreferrer noopener">bought in 2014</a>. That being said, it is, however, unknown on what the lawsuit accuses of Google doing with that data.</p>
<p>In response to this, the search giant said that it is completely accurate as the complaint seems to be related to the option for users to use <a rel="noreferrer noopener" href="https://drive.googleblog.com/2015/10/whatsapp.html" target="_blank">Google Drive as a backup option</a> for their WhatsApp data, something which Google has no use for when it comes to targeted advertisements.</p>
<h2 id="h-2020-the-year-of-reckoning-for-big-tech">2020: The Year Of Reckoning For Big Tech?</h2>
<p>After years of free reign for big tech companies, the U.S. Government, from this year onwards, seem to be finally challenging their influence and control in the digital domain.</p>
<p>Earlier this month, the FTC aka Federal Trade Commission along with 48 attorneys general hit Facebook with <a href="https://dazeinfo.com/2020/12/11/lawmakers-aim-to-break-up-facebook-slaps-it-with-two-anti-trust-monopoly-lawsuits/" target="_blank" rel="noreferrer noopener">two lawsuits</a> which claim the social media giant unfairly crushed its competitors &#8211; Instagram and WhatsApp in the early days and therefore should be broken up.</p>
<p>At the same time, during the Trump administration, lawmakers growing increasingly frustrated with Big Tech released a much-anticipated <a href="https://dazeinfo.com/2020/10/06/antitrust-report-google-amazon-apple-facebook-break-up/" target="_blank" rel="noreferrer noopener">report in October</a> which accused Google, Facebook, Amazon and Apple of being the main Internet gatekeepers whose power must be kept in check. As a result, currently, even Apple and Amazon are also under scrutiny from federal agencies and state attorneys general.</p>
<p>Combined, all these legal strikes spell nothing but ‘reckoning’ and beg us to question &#8211; Is the love affair between Washington and Big Tech finally over? What are your thoughts? Let us know in the comments down below. We will keep you updated on all future developments. Until then, stay tuned.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_102_2f5 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102_2f5">
<style>
/* custom css */
.tdi_102_2f5 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_102_2f5 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_102_2f5 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_2f5 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_2f5 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_102_2f5 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102_2f5 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_102_2f5 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dazeinfo.com/tag/antitrust/">antitrust</a></li><li><a href="https://dazeinfo.com/tag/digital-advertising/">digital advertising</a></li><li><a href="https://dazeinfo.com/tag/facebook/">facebook</a></li><li><a href="https://dazeinfo.com/tag/google/">Google</a></li><li><a href="https://dazeinfo.com/tag/google-inc/">Google Inc</a></li><li><a href="https://dazeinfo.com/tag/lawsuit/">lawsuit</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_103_502 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103_502">
<style>

/* inline tdc_css att */

.tdi_103_502{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_103_502 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_103_502 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_103_502" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2020%2F12%2F17%2Fgoogle-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Google+Imposes+%E2%80%98Monopoly+Tax%E2%80%99+On+Digital+Advertising%2C+Says+New+Antitrust+Lawsuit%21&url=https%3A%2F%2Fdazeinfo.com%2F2020%2F12%2F17%2Fgoogle-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit%2F&via=Dazeinfo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/&title=Google+Imposes+%E2%80%98Monopoly+Tax%E2%80%99+On+Digital+Advertising%2C+Says+New+Antitrust+Lawsuit%21">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/&amp;media=https://dazeinfo.com/wp-content/uploads/2020/12/google-antitrust-US-likelihood.jpeg&description=Google is once again in trouble; Republican attorneys general from 10 U.S. states filed a lawsuit against Google, accusing for anti-competitive ad practics">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Google+Imposes+%E2%80%98Monopoly+Tax%E2%80%99+On+Digital+Advertising%2C+Says+New+Antitrust+Lawsuit%21 %0A%0A https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c057f57575f545d18715548574b5d4b181e1b000a090e037557565748575441186c59401e1b000a090f03187756187c515f514c595418795c4e5d4a4c514b51565f14186b59414b18765d4f1879564c514c4a4d4b4c1874594f4b4d514c191e5a575c4105504c4c484b0217175c59425d51565e57165b5755170a080a0817090a17090f175f57575f545d15515548574b5d4b155557565748575441154c5940155756155c515f514c595415595c4e5d4a4c514b51565f154b59414b15565d4f1559564c514c4a4d4b4c1554594f4b4d514c17">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_502">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_105_8b8  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_105_8b8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105_8b8,
				.tdi_105_8b8 .tdc-inner-columns{
				    display: block;
				}.tdi_105_8b8 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107_153  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_153{
                    vertical-align: baseline;
                }.tdi_107_153 .wpb_wrapper,
				.tdi_107_153 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_153 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_802  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109_802{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_802{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_802{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111_842  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_111_842{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_352  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_113_352{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_352{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_352{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_114_55b td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114_55b">
<style>

/* inline tdc_css att */

.tdi_114_55b{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_55b{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_55b .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_114_55b .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_55b .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_55b .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_55b .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_55b .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114_55b .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_55b .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dazeinfo.com/2020/12/16/supreme-court-says-ola-and-uber-not-fare-pricing-cartels-while-government-is-busy-capping-their-surge-pricing/">Uber, Ola Surge Pricing: SC Says All Is Well</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_116_fbd tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_116_fbd">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_fbd{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_fbd{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_fbd{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_fbd cite a:hover{
                    color: #266fef;
                }.tdi_116_fbd .comment-link{
                    display: inline-block;
                }.tdi_116_fbd .comment-edit-link{
                    color: #266fef;
                }.tdi_116_fbd .comment-reply-link:hover,
                .tdi_116_fbd #cancel-comment-reply-link:hover,
                .tdi_116_fbd .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_116_fbd .comment{
                    border-bottom-style: dashed;
                }.tdi_116_fbd .comment .children{
                    border-top-style: dashed;
                }.tdi_116_fbd .comment-form .submit:hover{
                    background-color: #dd3333;
                }.tdi_116_fbd .avatar{
					border-radius: 50px;
				}.tdi_116_fbd .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_116_fbd .td-block-title a,
				.tdi_116_fbd .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_fbd cite{
					font-family:PT Serif !important;
				}.tdi_116_fbd .comment-link,
				.tdi_116_fbd .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_116_fbd .comment-content p{
					line-height:1.5 !important;
				}.tdi_116_fbd .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_116_fbd .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_116_fbd input[type=text],
                .tdi_116_fbd textarea{
					font-family:Rubik !important;
				}.tdi_116_fbd .comment-form-cookies-consent label,
                .tdi_116_fbd .logged-in-as,
                .tdi_116_fbd .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_fbd .td-block-title a,
				.tdi_116_fbd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_fbd .td-block-title a,
				.tdi_116_fbd .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_fbd .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116_fbd .td-block-title a,
				.tdi_116_fbd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_fbd .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dazeinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='117898' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab9f871a5a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204" /></p></form> </div>
</div></div></div></div></div><div class="vc_column tdi_118_d29  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118_d29{
                    vertical-align: baseline;
                }.tdi_118_d29 .wpb_wrapper,
				.tdi_118_d29 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_d29 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118_d29 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118_d29{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_d29{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_d29{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_d29{
width:auto !important;
}
}

</style><div class="wpb_wrapper">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_119_58b td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_119_58b{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_58b{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_58b{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_58b.td-a-rec{
					text-align: center;
				}.tdi_119_58b .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_120_82c td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_120_82c">
<style>

/* inline tdc_css att */

.tdi_120_82c{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_120_82c .td-block-title a,
				.tdi_120_82c .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120_82c .td-block-title a,
				.tdi_120_82c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120_82c .td-block-title a,
				.tdi_120_82c .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_120_82c .td-block-title a,
				.tdi_120_82c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_121_8fc td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_121_8fc">
<style>

/* inline tdc_css att */

.tdi_121_8fc{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_8fc{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_8fc{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_121_8fc class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
</div>
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/" rel="bookmark" class="td-image-wrap " title="Google Imposes &#8216;Monopoly Tax&#8217; On Digital Advertising, Says New Antitrust Lawsuit!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/google-antitrust-US-likelihood-485x360.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T15:55:58+05:30">December 17, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/" rel="bookmark" title="Google Imposes &#8216;Monopoly Tax&#8217; On Digital Advertising, Says New Antitrust Lawsuit!">Google Imposes &#8216;Monopoly Tax&#8217; On Digital Advertising, Says New Antitrust Lawsuit!</a></h3><div class="td-excerpt">
After Facebook, now Google has been slapped with another anti-trust complaint.
Backed by Republican...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/">Read more</a></div> </div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_122_5fb td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_122_5fb">
<style>

/* inline tdc_css att */

.tdi_122_5fb{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122_5fb class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/16/supreme-court-says-ola-and-uber-not-fare-pricing-cartels-while-government-is-busy-capping-their-surge-pricing/" rel="bookmark" class="td-image-wrap " title="Uber, Ola Surge Pricing: SC Says All Is Well"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/AnyConv.com__download-2020-12-15t211137539-927698-1608047123-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/16/supreme-court-says-ola-and-uber-not-fare-pricing-cartels-while-government-is-busy-capping-their-surge-pricing/" rel="bookmark" title="Uber, Ola Surge Pricing: SC Says All Is Well">Uber, Ola Surge Pricing: SC Says All Is Well</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T14:36:34+05:30">December 16, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/16/supreme-court-says-ola-and-uber-not-fare-pricing-cartels-while-government-is-busy-capping-their-surge-pricing/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
While the Indian Government is busy introducing rules to further tighten the noose around cab aggregators. Uber and Ola, in a recent...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/16/supreme-court-says-ola-and-uber-not-fare-pricing-cartels-while-government-is-busy-capping-their-surge-pricing/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/16/tiktok-creators-earnings-brand-promotion/" rel="bookmark" class="td-image-wrap " title="TikTok Creators Minting Thousands Of Dollars From Brand Promotion Deals"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/TikTok-creators-earnings-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/16/tiktok-creators-earnings-brand-promotion/" rel="bookmark" title="TikTok Creators Minting Thousands Of Dollars From Brand Promotion Deals">TikTok Creators Minting Thousands Of Dollars From Brand Promotion Deals</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T11:32:42+05:30">December 16, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/16/tiktok-creators-earnings-brand-promotion/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
The year 2020 has been a massive year for the Chinese short-form video app TikTok. After being one of the top 4...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/16/tiktok-creators-earnings-brand-promotion/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
 <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/16/will-oppos-triple-fold-slide-smartphone-change-the-market-equation-of-mobile-industry/" rel="bookmark" class="td-image-wrap " title="Will Oppo&#8217;s Triple-Hinge Foldable Smartphone Change the Market Equation of Mobile Industry?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/Oppo--218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/16/will-oppos-triple-fold-slide-smartphone-change-the-market-equation-of-mobile-industry/" rel="bookmark" title="Will Oppo&#8217;s Triple-Hinge Foldable Smartphone Change the Market Equation of Mobile Industry?">Will Oppo&#8217;s Triple-Hinge Foldable Smartphone Change the Market Equation of Mobile Industry?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-16T04:30:45+05:30">December 16, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/16/will-oppos-triple-fold-slide-smartphone-change-the-market-equation-of-mobile-industry/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
As is pretty much the law of nature in this sector, mobile phone companies and chipmakers are expanding horizons, pushing boundaries for...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/16/will-oppos-triple-fold-slide-smartphone-change-the-market-equation-of-mobile-industry/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/15/apple-to-ramp-up-iphone-production-to-cash-in-on-the-5g-handset-demand-surge/" rel="bookmark" class="td-image-wrap " title="Apple To Ramp Up iPhone Production To Cash In On The 5G-Handset Demand Surge!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/iphone-12-family-2020-1-1280x720-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://dazeinfo.com/category/companies/apple-technology/" class="td-post-category">Apple</a>
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/15/apple-to-ramp-up-iphone-production-to-cash-in-on-the-5g-handset-demand-surge/" rel="bookmark" title="Apple To Ramp Up iPhone Production To Cash In On The 5G-Handset Demand Surge!">Apple To Ramp Up iPhone Production To Cash In On The 5G-Handset Demand Surge!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T17:23:22+05:30">December 15, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/15/apple-to-ramp-up-iphone-production-to-cash-in-on-the-5g-handset-demand-surge/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Apple Inc. (NASDAQ: AAPL) is all set to squeeze every penny out of the surging demand for 5G enabled devices.
</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/15/apple-to-ramp-up-iphone-production-to-cash-in-on-the-5g-handset-demand-surge/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/15/remote-work-infrastructure-still-lacks-the-means-to-make-up-for-in-person-connections/" rel="bookmark" class="td-image-wrap " title="Remote Work Infrastructure Still Lacks the Means to Make Up for In-Person Connections"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/Disadvantages-of-remote-work-218x150.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/15/remote-work-infrastructure-still-lacks-the-means-to-make-up-for-in-person-connections/" rel="bookmark" title="Remote Work Infrastructure Still Lacks the Means to Make Up for In-Person Connections">Remote Work Infrastructure Still Lacks the Means to Make Up for In-Person Connections</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-15T12:56:20+05:30">December 15, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/15/remote-work-infrastructure-still-lacks-the-means-to-make-up-for-in-person-connections/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
As 2020 is coming to a close, the world has gained a better understanding of remote work (and learning.) Much has been...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/15/remote-work-infrastructure-still-lacks-the-means-to-make-up-for-in-person-connections/">Read more</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_122_5fb" data-td_block_id="tdi_122_5fb"><i class="td-icon-left-arrow"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_122_5fb" data-td_block_id="tdi_122_5fb"><i class="td-icon-right-arrow"></i></a></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_123_512 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_123_512{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_123_512.td-a-rec{
					text-align: center;
				}.tdi_123_512 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_title tdi_124_22f td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_22f">
<style>

/* inline tdc_css att */

.tdi_124_22f{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_124_22f .td-block-title a,
				.tdi_124_22f .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_124_22f .td-block-title a,
				.tdi_124_22f .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">In-Depth: Dprime</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_125_8b4 td-h-effect-up-shadow td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_125_8b4">
<style>

/* inline tdc_css att */

.tdi_125_8b4{
padding-bottom:10% !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_125_8b4_rand_style td-element-style"><style>
.tdi_125_8b4_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125_8b4 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a> <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" class="td-image-wrap " title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/08/microsoft-2-1-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?">Will &#8216;TikTok By Microsoft&#8217; Be A Winner?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:03:49+05:30">August 13, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
For the last two years, TikTok has been in the public eye for all sorts of reasons. First, it was the exploded...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" class="td-image-wrap " title="Facebook Subscription Model: Looking Beyond Ad Dollars?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/07/facebook-paid-model-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" title="Facebook Subscription Model: Looking Beyond Ad Dollars?">Facebook Subscription Model: Looking Beyond Ad Dollars?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T06:00:00+05:30">July 30, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Seldom do job listings create a stir this gripping. However, when the job listing in question is a stealth post from Twitter,...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" class="td-image-wrap " title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/06/online-food-delivery-india-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?">Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
<span class="td-author-date">
 <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:15:49+05:30">June 9, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/#comments">2</a></span> </span>
</div>
<div class="td-excerpt">
It&#039;s pretty much evident that the food delivery space in India is all set to get riled up soon enough as one...</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_126_94c td_block_template_1">
<style>
/* custom css */
.tdi_126_94c.td-a-rec{
					text-align: center;
				}.tdi_126_94c .td-element-style{
					z-index: -1;
				}.tdi_126_94c .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_126_94c .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://www.indiaaffiliatesummit.in/" target="blank" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2020/01/India-Affiliate-Summit-IAMAI-300x150-1.jpg" /><noscript><img src="https://dazeinfo.com/wp-content/uploads/2020/01/India-Affiliate-Summit-IAMAI-300x150-1.jpg" alt="" /></noscript></a></div></div></div></div></div></div><div id="tdi_127_55b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128_fd8  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128_fd8{
                    min-height: 0;
                }.tdi_128_fd8,
				.tdi_128_fd8 .tdc-columns{
				    display: block;
				}.tdi_128_fd8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_130_24d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130_24d{
                    vertical-align: baseline;
                }.tdi_130_24d .wpb_wrapper,
				.tdi_130_24d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_24d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_130_24d .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_bfc  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132_bfc{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134_5df  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_134_5df{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_bbc  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_136_bbc{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_bbc{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_bbc{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_bbc{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_137_2fd td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_137_2fd">
<style>

/* inline tdc_css att */

.tdi_137_2fd{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_137_2fd .td-block-title a,
				.tdi_137_2fd .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_137_2fd .td-block-title a,
				.tdi_137_2fd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_2fd .td-block-title a,
				.tdi_137_2fd .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_137_2fd .td-block-title a,
				.tdi_137_2fd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_138_f8f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139_fcd  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_139_fcd{
                    min-height: 0;
                }.tdi_139_fcd,
				.tdi_139_fcd .tdc-columns{
				    display: block;
				}.tdi_139_fcd .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_141_cf8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141_cf8{
                    vertical-align: baseline;
                }.tdi_141_cf8 .wpb_wrapper,
				.tdi_141_cf8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141_cf8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_141_cf8 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_142_de5 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_142_de5">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_de5{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_de5{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_de5{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_142_de5 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/14/you-must-avoid-these-seo-mistakes-to-achieve-top-ranking-on-google-search/" rel="bookmark" class="td-image-wrap " title="You Must Avoid These SEO Mistakes To Achieve Top Ranking on Google Search"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/10-common-seo-mistakes-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/14/you-must-avoid-these-seo-mistakes-to-achieve-top-ranking-on-google-search/" rel="bookmark" title="You Must Avoid These SEO Mistakes To Achieve Top Ranking on Google Search">You Must Avoid These SEO Mistakes To Achieve Top Ranking on Google Search</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T11:24:14+05:30">December 14, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/14/you-must-avoid-these-seo-mistakes-to-achieve-top-ranking-on-google-search/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
When hiring a web developer to build you a new website, it’s easy to presume that your website will rank well in...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/14/you-must-avoid-these-seo-mistakes-to-achieve-top-ranking-on-google-search/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/12/google-and-amazon-found-violating-data-privacy-laws-fined-for-163-million/" rel="bookmark" class="td-image-wrap " title="Google and Amazon Found Violating Data Privacy Laws, Fined for $163 Million"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/Google-Amazon-privacy-violations-e1607692829278-485x360.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/12/google-and-amazon-found-violating-data-privacy-laws-fined-for-163-million/" rel="bookmark" title="Google and Amazon Found Violating Data Privacy Laws, Fined for $163 Million">Google and Amazon Found Violating Data Privacy Laws, Fined for $163 Million</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T04:00:00+05:30">December 12, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/12/google-and-amazon-found-violating-data-privacy-laws-fined-for-163-million/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Big Tech has been caught violating user privacy once again.
French privacy watchdog Commission Nationale de l&#039;Informatique et des...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/12/google-and-amazon-found-violating-data-privacy-laws-fined-for-163-million/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/11/lawmakers-aim-to-break-up-facebook-slaps-it-with-two-anti-trust-monopoly-lawsuits/" rel="bookmark" class="td-image-wrap " title="Lawmakers Aim To Break Up Facebook, Slaps It With Two Anti-Trust Monopoly Lawsuits!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/facebook-whatsapp-instagram-monopoly-e1607581508895-1-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/11/lawmakers-aim-to-break-up-facebook-slaps-it-with-two-anti-trust-monopoly-lawsuits/" rel="bookmark" title="Lawmakers Aim To Break Up Facebook, Slaps It With Two Anti-Trust Monopoly Lawsuits!">Lawmakers Aim To Break Up Facebook, Slaps It With Two Anti-Trust Monopoly Lawsuits!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T04:30:36+05:30">December 11, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/11/lawmakers-aim-to-break-up-facebook-slaps-it-with-two-anti-trust-monopoly-lawsuits/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
The social media behemoth Facebook Inc. (NASDAQ: FB) just got slapped with two massive lawsuits.
On Wednesday, the Federal...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/11/lawmakers-aim-to-break-up-facebook-slaps-it-with-two-anti-trust-monopoly-lawsuits/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/10/google-fuchsia-for-external-contributors-operating-system-in-development/" rel="bookmark" class="td-image-wrap " title="Google Calls For External Contributors To Fuchsia: A Unique OS In Development!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/Fuchsia-By-Google-e1607582748145-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/10/google-fuchsia-for-external-contributors-operating-system-in-development/" rel="bookmark" title="Google Calls For External Contributors To Fuchsia: A Unique OS In Development!">Google Calls For External Contributors To Fuchsia: A Unique OS In Development!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T12:20:58+05:30">December 10, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/10/google-fuchsia-for-external-contributors-operating-system-in-development/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Google, for long, has kept mum about the details of developing Fuchsia - an open source operating system. But, today they finally...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/10/google-fuchsia-for-external-contributors-operating-system-in-development/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/10/after-facebook-now-whatsapp-criticises-apple-for-their-new-privacy-first-initiative/" rel="bookmark" class="td-image-wrap " title="After Facebook, Now WhatsApp Criticises Apple For Their New Privacy-First Initiative!"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/lead-img-apple-privacy-nutrition-labels-ios14-485x360.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/10/after-facebook-now-whatsapp-criticises-apple-for-their-new-privacy-first-initiative/" rel="bookmark" title="After Facebook, Now WhatsApp Criticises Apple For Their New Privacy-First Initiative!">After Facebook, Now WhatsApp Criticises Apple For Their New Privacy-First Initiative!</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/companies/apple-technology/" class="td-post-category">Apple</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-10T10:26:12+05:30">December 10, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/10/after-facebook-now-whatsapp-criticises-apple-for-their-new-privacy-first-initiative/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
After Facebook, now WhatsApp has begun to protest against Apple’s privacy-first measures. What went wrong? Let’s find out.
A...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/10/after-facebook-now-whatsapp-criticises-apple-for-their-new-privacy-first-initiative/">Read more</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://dazeinfo.com/2020/12/07/google-graveyard-of-products-secret-arsenal-or-innovation/" rel="bookmark" class="td-image-wrap " title="Google Graveyard Of Products: A Secret Arsenal For Innovation?"><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/12/Google-Graveyard-Halloween-2019-Hero-1200x675-1-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/12/07/google-graveyard-of-products-secret-arsenal-or-innovation/" rel="bookmark" title="Google Graveyard Of Products: A Secret Arsenal For Innovation?">Google Graveyard Of Products: A Secret Arsenal For Innovation?</a></h3>
<div class="td-editor-date">
<a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T12:05:36+05:30">December 7, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/12/07/google-graveyard-of-products-secret-arsenal-or-innovation/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">
Google, over the course of time, has emerged as a company with a reputation of quickly losing interest in its less successful...</div>
<div class="td-read-more">
<a href="https://dazeinfo.com/2020/12/07/google-graveyard-of-products-secret-arsenal-or-innovation/">Read more</a>
</div>
</div>
 </div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abhradeep Ghosh"></span><meta itemprop="datePublished" content="2020-12-17T15:55:58+05:30"><meta itemprop="dateModified" content="2020-12-17T15:56:13+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dazeinfo.com/2020/12/17/google-imposes-monopoly-tax-on-digital-advertising-says-new-antitrust-lawsuit/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png"></span><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="headline" content="Google Imposes &#039;Monopoly Tax&#039; On Digital Advertising, Says New Antitrust Lawsuit!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2020/12/google-antitrust-US-likelihood.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_144_485" class="tdc-zone"><div class="tdc_zone tdi_145_f44  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_145_f44{
                    min-height: 0;
                }
</style><div id="tdi_146_f3e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_147_b8a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_147_b8a{
                    min-height: 0;
                }.tdi_147_b8a,
				.tdi_147_b8a .tdc-columns{
				    display: block;
				}.tdi_147_b8a .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_147_b8a {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_147_b8a .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_147_b8a{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_147_b8a .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_b8a{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_b8a{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_b8a{
padding-top:30px !important;
}
}

</style>
<div class="tdi_146_f3e_rand_style td-element-style"><style>
.tdi_146_f3e_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_149_ae4  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_149_ae4{
                    vertical-align: baseline;
                }.tdi_149_ae4 .wpb_wrapper,
				.tdi_149_ae4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149_ae4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_149_ae4 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_ae4{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_150_268 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_150_268">
<style>

/* inline tdc_css att */

.tdi_150_268{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_268{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_268 .tdb-logo-a,
                .tdi_150_268 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_150_268 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_150_268 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_150_268 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_150_268 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_150_268 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_268 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_150_268 .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_268 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_268 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_268 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_150_268 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_268 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_268 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <div class="vc_row_inner tdi_152_ee0  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_152_ee0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_152_ee0,
				.tdi_152_ee0 .tdc-inner-columns{
				    display: block;
				}.tdi_152_ee0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_ee0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_152_ee0 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_152_ee0 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_152_ee0 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_152_ee0{
margin-bottom:12px !important;
}

.tdi_152_ee0 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_154_f34  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154_f34{
                    vertical-align: baseline;
                }.tdi_154_f34 .wpb_wrapper,
				.tdi_154_f34 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_f34 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_154_f34{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_f34{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154_f34{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155_d25 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_155_d25">
<style>
.td-theme-wrap .tdi_155_d25 .td-block-title > *,
            .td-theme-wrap .tdi_155_d25 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_155_d25 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_155_d25 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_155_d25 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_155_d25 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155_d25 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_155_d25 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_155_d25 .td_quote_on_blocks,
            .td-theme-wrap .tdi_155_d25 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_155_d25 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_155_d25 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_155_d25 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155_d25 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_155_d25 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_155_d25 .td-read-more a,
            .td-theme-wrap .tdi_155_d25 .td-weather-information:before,
            .td-theme-wrap .tdi_155_d25 .td-weather-week:before,
            .td-theme-wrap .tdi_155_d25 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_155_d25 .td-post-category,
            .td-theme-wrap .tdi_155_d25 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_155_d25{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_155_d25 .td-block-title a,
				.tdi_155_d25 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_155_d25 .td-block-title a,
				.tdi_155_d25 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155_d25 .td-block-title a,
				.tdi_155_d25 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_155_d25 .td-block-title a,
				.tdi_155_d25 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_156_1f4 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_156_1f4">
<style>

/* inline tdc_css att */

.tdi_156_1f4{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_156_1f4 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_1f4{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_1f4{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_1f4{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_1f4 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_156_1f4 a{
					color: #ffffff;
				}.tdi_156_1f4 a:hover{
					color: #dd3333;
				}.tdi_156_1f4 li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156_1f4 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156_1f4 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;font-weight:300 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_156_1f4 class="td_block_inner td-fix-index"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-5805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5805"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://dazeinfo.com/join-us/">Join Us</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="https://dazeinfo.com/guest-post/">Guest Post: Submission And Guidelines</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a href="https://dazeinfo.com/widgets/">Blidget</a></li>
<li id="menu-item-5923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5923"><a title="Sitemap" href="https://dazeinfo.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-52477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52477"><a href="https://dazeinfo.com/logo/">Logo</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_157_5f2 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_157_5f2">
<style>

/* inline tdc_css att */

.tdi_157_5f2{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_157_5f2 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_157_5f2{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_5f2{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_5f2{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_157_5f2 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_157_5f2 a{
					color: #ffffff;
				}.tdi_157_5f2 a:hover{
					color: #266fef;
				}.tdi_157_5f2 li{
					font-family:Rubik !important;font-size:12px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_157_5f2 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157_5f2 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_157_5f2 class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_159_df3  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_df3{
                    vertical-align: baseline;
                }.tdi_159_df3 .wpb_wrapper,
				.tdi_159_df3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_df3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_159_df3{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_159_df3{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_df3{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_df3{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_d2d td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_160_d2d">
<style>
.td-theme-wrap .tdi_160_d2d .td-block-title > *,
            .td-theme-wrap .tdi_160_d2d .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_160_d2d .td-subcat-item a:hover,
            .td-theme-wrap .tdi_160_d2d .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_160_d2d .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_160_d2d .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_160_d2d .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_160_d2d .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_160_d2d .td_quote_on_blocks,
            .td-theme-wrap .tdi_160_d2d .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_160_d2d .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_160_d2d .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_160_d2d .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_160_d2d .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_160_d2d .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_160_d2d .td-read-more a,
            .td-theme-wrap .tdi_160_d2d .td-weather-information:before,
            .td-theme-wrap .tdi_160_d2d .td-weather-week:before,
            .td-theme-wrap .tdi_160_d2d .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_160_d2d .td-post-category,
            .td-theme-wrap .tdi_160_d2d .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_160_d2d{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_160_d2d .td-block-title a,
				.tdi_160_d2d .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_d2d .td-block-title a,
				.tdi_160_d2d .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_d2d .td-block-title a,
				.tdi_160_d2d .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_160_d2d .td-block-title a,
				.tdi_160_d2d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_161_b0b td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_161_b0b">
<style>

/* inline tdc_css att */

.tdi_161_b0b{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_161_b0b { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_161_b0b ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_161_b0b a{
					color: #ffffff;
				}.tdi_161_b0b a:hover{
					color: #dd3333;
				}.tdi_161_b0b li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_161_b0b li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_b0b li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_161_b0b class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66345"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-66346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66346"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a href="https://dazeinfo.com/sitemap_index.xml/">Sitemap</a></li>
<li id="menu-item-111730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-111730"><a href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-111731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111731"><a href="https://dazeinfo.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-111732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111732"><a href="https://dazeinfo.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-111733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111733"><a href="https://dazeinfo.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_163_42e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_163_42e{
                    vertical-align: baseline;
                }.tdi_163_42e .wpb_wrapper,
				.tdi_163_42e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163_42e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163_42e{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163_42e{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_42e{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_164_5ff td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_164_5ff">
<style>
.td-theme-wrap .tdi_164_5ff .td-block-title > *,
            .td-theme-wrap .tdi_164_5ff .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_164_5ff .td-subcat-item a:hover,
            .td-theme-wrap .tdi_164_5ff .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_164_5ff .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_164_5ff .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164_5ff .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_164_5ff .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_164_5ff .td_quote_on_blocks,
            .td-theme-wrap .tdi_164_5ff .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_164_5ff .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_164_5ff .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_164_5ff .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164_5ff .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_164_5ff .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_164_5ff .td-read-more a,
            .td-theme-wrap .tdi_164_5ff .td-weather-information:before,
            .td-theme-wrap .tdi_164_5ff .td-weather-week:before,
            .td-theme-wrap .tdi_164_5ff .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_164_5ff .td-post-category,
            .td-theme-wrap .tdi_164_5ff .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_164_5ff{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_164_5ff .td-block-title a,
				.tdi_164_5ff .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_164_5ff .td-block-title a,
				.tdi_164_5ff .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164_5ff .td-block-title a,
				.tdi_164_5ff .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_164_5ff .td-block-title a,
				.tdi_164_5ff .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_165_407 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_165_407">
<style>

/* inline tdc_css att */

.tdi_165_407{
padding-top:2px !important;
}

</style>
<style>
.tdi_166_5f3 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 27px;
				}.tdi_166_5f3 .tdm-social-item i.td-icon-twitter,
				.tdi_166_5f3 .tdm-social-item i.td-icon-linkedin,
				.tdi_166_5f3 .tdm-social-item i.td-icon-pinterest,
				.tdi_166_5f3 .tdm-social-item i.td-icon-blogger,
				.tdi_166_5f3 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_166_5f3 .tdm-social-item{
					width: 27px;
					height: 27px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_166_5f3 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_166_5f3 .tdm-social-item i,
				.tds-team-member2 .tdi_166_5f3.tds-social5 .tdm-social-item i{
					color: #ffffff;
				}.tdi_166_5f3 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_166_5f3.tds-social5 .tdm-social-item-wrap:hover i{
					color: #ffffff;
				}.tdi_166_5f3 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #dd3333;
				
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_166_5f3 .tdm-social-text{
					display: none;
				
					margin-left: 16px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_166_5f3 .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				}.tdi_166_5f3 .tdm-social-item i{
					line-height: 28.5px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_166_5f3"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagrarm.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagrarm.com/dazeinfo" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/Dazeinfo" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DazeinfoTV" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_168_d55  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_168_d55{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_168_d55,
				.tdi_168_d55 .tdc-inner-columns{
				    display: block;
				}.tdi_168_d55 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_168_d55 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_168_d55 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_168_d55 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_168_d55 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_168_d55{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_168_d55 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168_d55{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_168_d55{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_170_9d1  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_170_9d1{
                    vertical-align: baseline;
                }.tdi_170_9d1 .wpb_wrapper,
				.tdi_170_9d1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_9d1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_171_202 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_171_202">
<style>
.td-theme-wrap .tdi_171_202 .td-block-title > *,
            .td-theme-wrap .tdi_171_202 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_171_202 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_171_202 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_171_202 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_171_202 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_171_202 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_171_202 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_171_202 .td_quote_on_blocks,
            .td-theme-wrap .tdi_171_202 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_171_202 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_171_202 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_171_202 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_171_202 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_171_202 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_171_202 .td-read-more a,
            .td-theme-wrap .tdi_171_202 .td-weather-information:before,
            .td-theme-wrap .tdi_171_202 .td-weather-week:before,
            .td-theme-wrap .tdi_171_202 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_171_202 .td-post-category,
            .td-theme-wrap .tdi_171_202 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_171_202{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_171_202 .td-block-title a,
				.tdi_171_202 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_171_202 .td-block-title a,
				.tdi_171_202 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171_202 .td-block-title a,
				.tdi_171_202 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_171_202 .td-block-title a,
				.tdi_171_202 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_173_3f1  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_173_3f1{
                    vertical-align: baseline;
                }.tdi_173_3f1 .wpb_wrapper,
				.tdi_173_3f1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_3f1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_175_b24  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175_b24{
                    vertical-align: baseline;
                }.tdi_175_b24 .wpb_wrapper,
				.tdi_175_b24 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175_b24 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_175_b24 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175_b24{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_175_b24{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_177_7ef" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_178_53f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_178_53f{
                    min-height: 0;
                }.tdi_178_53f,
				.tdi_178_53f .tdc-columns{
				    display: block;
				}.tdi_178_53f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_178_53f{
position:relative;
}

.tdi_178_53f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_177_7ef_rand_style td-element-style"><style>
.tdi_177_7ef_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_180_c13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_180_c13{
                    vertical-align: baseline;
                }.tdi_180_c13 .wpb_wrapper,
				.tdi_180_c13 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180_c13 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_180_c13 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_181_20e tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_181_20e">
<style>

/* inline tdc_css att */

.tdi_181_20e{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_181_20e{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_181_20e .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_181_20e .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Dazeinfo Media & Research Pvt Ltd | All rights reserved.</p></div></div></div></div></div></div></div> </div>
</div>
<script>
		var advanced_ads_ga_UID = 'UA-27991101-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.dgraph-control {
    border: solid;
    width: 80%;
    height: 36px;
    border-color: silver;
    border-width: 1px;
}
.td-post-content {
    -webkit-font-smoothing: antialiased;
    text-rendering: optimizeLegibility;
}
.rcp_restricted {
    box-shadow: 0px -100px 50px 10px hsla(0, 0%, 100%, 0.95);
    background-color: #f2f2f2;
    border: #ededed;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.dgraph-control {
    border-top-left-radius: 27px !important;
    border-bottom-left-radius: 27px !important;
}
.td_btn_md {
    width: 30% !important;
    margin: 0 0 0 -40px !important;
    font-size: 14px !important;
    border-radius: 27px 27px 27px 27px;
}
}
</style>
<script type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');</script><script data-minify="1" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/js/collapse-1c210f1c74a5ac2dae695ce37d6be7eb.js' id='collapseomatic-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/register\/di-login\/|\/register\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/dazeinfo.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-2054a7f65d290eb7777467bee1efa540.js' id='akismet-form-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27991101-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27991101-1');
</script>

<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script data-minify="1" src="https://dazeinfo.com/wp-content/cache/min/1/core/6d68209978b4c02e6bea2fedea8a6933-94d555f7f2177c8095fdea112c1d49d0.js" async></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2057286,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='collapseomatic-css-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/light_style-d165f0fff7184a48d0060d8de0415b64.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-92767062fce039e0f84683534201634f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-d735c4abc7ad0035f9dab39f611e824d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-89a7440a59e396f6a1cbd257fbf7658c.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-83661ceab90abda0a7672e5f6e21c341.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-4fe64d8653e1c771628b329603e08b71.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-a60deaee7dd9dac3ceeb2d5d24f74bdb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-c1cd72941a146fcae8efdbbbb652a3f4.css' type='text/css' media='all' /></noscript></body>
</html>

