<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>The Ban On PUBG in India Could Be Revoked - Dazeinfo</title><style id="rocket-critical-css">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</style>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dazeinfo.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://dazeinfo.com/wp-content/uploads/2016/12/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The ban on PUBG in India could be revoked. The company has served all ties with China in an effort to avoid meeting fate same as TikTok. The new" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Ban On PUBG in India Could Be Revoked - Dazeinfo" />
	<meta property="og:description" content="The ban on PUBG in India could be revoked. The company has served all ties with China in an effort to avoid meeting fate same as TikTok. The new" />
	<meta property="og:url" content="https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/" />
	<meta property="og:site_name" content="Dazeinfo" />
	<meta property="article:publisher" content="https://facebook.com/dazeinfo" />
	<meta property="article:published_time" content="2020-09-08T08:13:43+00:00" />
	<meta property="article:modified_time" content="2020-09-08T08:14:10+00:00" />
	<meta property="og:image" content="https://dazeinfo.com/wp-content/uploads/2020/09/PUBG-ban-in-india.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta property="fb:app_id" content="402352573158026" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@http://www.twitter.com/dazeinfo" />
	<meta name="twitter:site" content="@dazeinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dazeinfo.com/#organization","name":"Dazeinfo","url":"https://dazeinfo.com/","sameAs":["https://facebook.com/dazeinfo","https://www.instagram.com/dazeinfo/","https://www.linkedin.com/company/dazeinfo","https://www.youtube.com/user/DazeinfoTV","https://twitter.com/dazeinfo"],"logo":{"@type":"ImageObject","@id":"https://dazeinfo.com/#logo","inLanguage":"en-US","url":"https://dazeinfo.com/wp-content/uploads/2014/09/DAZEINFO-300-401.png","width":167,"height":40,"caption":"Dazeinfo"},"image":{"@id":"https://dazeinfo.com/#logo"}},{"@type":"WebSite","@id":"https://dazeinfo.com/#website","url":"https://dazeinfo.com/","name":"Dazeinfo","description":"Amazing Insights of IT","publisher":{"@id":"https://dazeinfo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dazeinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#primaryimage","inLanguage":"en-US","url":"https://dazeinfo.com/wp-content/uploads/2020/09/PUBG-ban-in-india.jpg","width":1200,"height":900,"caption":"PUBG ban in india"},{"@type":"WebPage","@id":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#webpage","url":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/","name":"The Ban On PUBG in India Could Be Revoked - Dazeinfo","isPartOf":{"@id":"https://dazeinfo.com/#website"},"primaryImageOfPage":{"@id":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#primaryimage"},"datePublished":"2020-09-08T08:13:43+00:00","dateModified":"2020-09-08T08:14:10+00:00","description":"The ban on PUBG in India could be revoked. The company has served all ties with China in an effort to avoid meeting fate same as TikTok. The new","breadcrumb":{"@id":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/"]}]},{"@type":"BreadcrumbList","@id":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/","url":"https://dazeinfo.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/blog/","url":"https://dazeinfo.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/category/just-in/","url":"https://dazeinfo.com/category/just-in/","name":"Brief"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/","url":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/","name":"The Ban On PUBG in India Could Be Revoked"}}]},{"@type":"NewsArticle","@id":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#article","isPartOf":{"@id":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#webpage"},"author":{"@id":"https://dazeinfo.com/#/schema/person/0597446e97cb807bf5276a0a2ceedbb8"},"headline":"The Ban On PUBG in India Could Be Revoked","datePublished":"2020-09-08T08:13:43+00:00","dateModified":"2020-09-08T08:14:10+00:00","mainEntityOfPage":{"@id":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#webpage"},"commentCount":0,"publisher":{"@id":"https://dazeinfo.com/#organization"},"image":{"@id":"https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#primaryimage"},"keywords":"Indian mobile market,PUBG,pubg ban in india","articleSection":"Brief","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://dazeinfo.com/#organization"}},{"@type":"Person","@id":"https://dazeinfo.com/#/schema/person/0597446e97cb807bf5276a0a2ceedbb8","name":"Dazeinfo","image":{"@type":"ImageObject","@id":"https://dazeinfo.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/db0044c7e74031f4de1b9d7adf6b2b43?s=96&d=mm&r=g","caption":"Dazeinfo"},"description":"An avid industry analyst passionate about Mobile, Technology and Entrepreneurship. A internholic user can be found by \"amit6060\" on social networks.","sameAs":["https://twitter.com/http://www.twitter.com/dazeinfo"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//static.mailerlite.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.mailerlite.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Feed" href="https://dazeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Comments Feed" href="https://dazeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; The Ban On PUBG in India Could Be Revoked Comments Feed" href="https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/feed/" />
<!-- dazeinfo.com is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-a3a4cc77b9856855e0c6d4b218e19dcd.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-042889425668e088ec85a400cd36b1cb.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-9a1f5d92e28e6d6d6c41330ee4cbc480.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-071b72a00250f0a0842f5bc7e05a8064.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload'   href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-c51883f39f6de8d0226e816e1f09ecd6.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-ab33adff26948f064ddd8ed4021101c3.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-f89a4ba9af65fb485cd0169e3927b3f1.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js' defer></script>
<link rel="https://api.w.org/" href="https://dazeinfo.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dazeinfo.com/wp-json/wp/v2/posts/115574" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dazeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dazeinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://dazeinfo.com/?p=115574' />
<link rel="alternate" type="application/json+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2020%2F09%2F08%2Fpunbg-ban-india-revoked-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2020%2F09%2F08%2Fpunbg-ban-india-revoked-china%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4e44645d0f","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"4e44645d0f","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1166056573650505",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.tdb-title-text {
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif !important;
  font-size: 60px !important;
  line-height: 1 !important;
  font-weight: 700 !important;
  letter-spacing: -0.04em !important;
}
.highcharts-credits {
  font-size: 12px !important;
}
</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-115574 single-format-standard td-standard-pack punbg-ban-india-revoked-china global-block-template-1 td-romania-news tdb_template_104468 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/dazeinfo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dazeinfo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://linkedin.com/company/dazeinfo" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@dazeinfo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dazeinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dazeinfotv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2020-container"><ul id="menu-main-menu-2020" class="td-mobile-main-menu"><li id="menu-item-104834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-104834"><a href="https://dazeinfo.com/brief/">Briefs</a></li>
<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li>
<li id="menu-item-104833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li>
<li id="menu-item-104836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dazeinfo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_555" class="tdc-zone"><div class="tdc_zone tdi_2_545  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_545{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_545:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_545:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_545{
position:relative;
}
}

</style>
<div class="tdi_1_555_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_555_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_b15" class="tdc-row"><div class="vc_row tdi_4_4bb  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_4bb{
                    min-height: 0;
                }.tdi_4_4bb,
				.tdi_4_4bb .tdc-columns{
				    display: block;
				}.tdi_4_4bb .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_4bb{
position:relative;
}
}

</style>
<div class="tdi_3_b15_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_b15_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_6_477  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_477{
                    vertical-align: baseline;
                }.tdi_6_477 .wpb_wrapper,
				.tdi_6_477 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_477 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_477 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_477{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f7f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_f7f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f7f{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f7f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_f7f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_f7f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_f7f .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_8_7b1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_7b1" >
<style>

/* inline tdc_css att */

.tdi_8_7b1{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_7b1{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_7b1{
                    display: inline-block;
                }.tdi_8_7b1 .tdb-logo-a,
                .tdi_8_7b1 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_8_7b1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_7b1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_7b1 .tdb-logo-img{
                    max-width: 46px;
                }.tdi_8_7b1 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_8_7b1 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_8_7b1 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_8_7b1 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_8_7b1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_7b1 .tdb-logo-icon{
                    top: 0px;
                }.tdi_8_7b1 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_7b1 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_8_7b1 .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_8_7b1 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_8_7b1 .tdb-logo-text-title{
                    display: block;
                }.tdi_8_7b1 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_8_7b1 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=""  title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_450 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_450" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_450{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_450{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_450 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_450 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_450 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_f92" class="tdc-zone"><div class="tdc_zone tdi_11_b70  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_b70{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_b70:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_b70:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_b70{
position:relative;
}
}

</style>
<div class="tdi_10_f92_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_f92_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_12_b4f" class="tdc-row"><div class="vc_row tdi_13_200  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_13_200{
                    min-height: 0;
                }.tdi_13_200,
				.tdi_13_200 .tdc-columns{
				    display: block;
				}.tdi_13_200 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_200{
position:relative;
}
}

</style>
<div class="tdi_12_b4f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_b4f_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_15_a5b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_a5b{
                    vertical-align: baseline;
                }.tdi_15_a5b .wpb_wrapper,
				.tdi_15_a5b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_a5b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_a5b .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_a5b{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_7b2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_7b2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_7b2{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_7b2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_7b2 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_7b2 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_7b2 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_17_755 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_755" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_755{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_755{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17_755 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17_755 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_755 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_18_a0b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_a0b" >
<style>

/* inline tdc_css att */

.tdi_18_a0b{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_a0b{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_a0b{
                    display: inline-block;
                }.tdi_18_a0b .tdb-logo-a,
                .tdi_18_a0b h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_18_a0b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_18_a0b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_18_a0b .tdb-logo-img{
                    max-width: 46px;
                }.tdi_18_a0b .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_18_a0b .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_18_a0b .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_18_a0b .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_18_a0b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_18_a0b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_18_a0b .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_a0b .tdb-logo-img{
                    max-width: 300px;
                }.tdi_18_a0b .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_18_a0b .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_18_a0b .tdb-logo-text-title{
                    display: block;
                }.tdi_18_a0b .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=""  title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19_5f6" class="tdc-zone"><div class="tdc_zone tdi_20_600  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_600{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_600{
z-index:1 !important;
position:relative;
}

</style>
<div class="tdi_19_5f6_rand_style td-element-style" ><style>
.tdi_19_5f6_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div id="tdi_21_e25" class="tdc-row"><div class="vc_row tdi_22_25b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22_25b{
                    min-height: 0;
                }#tdi_21_e25.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_21_e25.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_22_25b,
				.tdi_22_25b .tdc-columns{
				    display: block;
				}.tdi_22_25b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_25b{
z-index:5 !important;
justify-content:flex-end !important;
text-align:right !important;
}

.tdi_22_25b .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_24_475  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_475{
                    vertical-align: baseline;
                }.tdi_24_475 .wpb_wrapper,
				.tdi_24_475 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_475 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_475 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_475{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_475{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_475{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_25_545" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26_4bb  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_26_4bb{
                    min-height: 0;
                }.tdi_26_4bb,
				.tdi_26_4bb .tdc-columns{
				    display: block;
				}.tdi_26_4bb .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_26_4bb.tdc-row-content-vert-center,
                    .tdi_26_4bb.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26_4bb.tdc-row-content-vert-bottom,
                    .tdi_26_4bb.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26_4bb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26_4bb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26_4bb{
z-index:4 !important;
}

.tdi_26_4bb .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_4bb{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_4bb{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_28_205  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_205{
                    vertical-align: top;
                }.tdi_28_205 .wpb_wrapper,
				.tdi_28_205 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_205 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_205 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_205{
width:20% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_205{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_fb5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_fb5" >
<style>
/* custom css */
.tdi_29_fb5{
                    display: inline-block;
                }.tdi_29_fb5 .tdb-logo-a,
                .tdi_29_fb5 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_29_fb5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_fb5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_fb5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29_fb5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_fb5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29_fb5 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_29_fb5 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_fb5 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_29_fb5 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_fb5 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_fb5 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_fb5 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_fb5 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_fb5 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_29_fb5 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_fb5 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_fb5 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_fb5 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_fb5 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=""  title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_766  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_31_766{
                    vertical-align: top;
                }.tdi_31_766 .wpb_wrapper,
				.tdi_31_766 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_766 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_766 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_766{
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_766{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_766{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_32_4a5 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_4a5"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_32_4a5{
                    display: inline-block;
                }.tdi_32_4a5 .tdb-menu > li > a,
                .tdi_32_4a5 .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_32_4a5 .tdb-menu > li .tdb-menu-sep,
                .tdi_32_4a5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_32_4a5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_32_4a5 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_32_4a5 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_32_4a5 .tdb-menu > li > a,
                .tdi_32_4a5 .td-subcat-more,
                .tdi_32_4a5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:80px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_32_4a5 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_32_4a5 .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_32_4a5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_32_4a5 .tdb-menu .tdb-normal-menu ul,
                .tdi_32_4a5 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_32_4a5:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_32_4a5 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_32_4a5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_4a5 .tdb-menu > li > a,
                .tdi_32_4a5 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_4a5 .tdb-menu > li > a,
                .tdi_32_4a5 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_32_4a5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_32_4a5 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_32_4a5 .tdb-menu > li > a,
                .tdi_32_4a5 .td-subcat-more,
                .tdi_32_4a5 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_32_4a5 .tdb-menu > li > a:after,
				.tdi_32_4a5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_32_4a5 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_32_4a5 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_32_4a5 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_32_4a5 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_32_4a5 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_32_4a5 .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_32_4a5 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_35_40b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_40b" >
<style>
/* custom css */
.tdi_35_40b{
                    display: inline-block;
                }.tdi_35_40b .tdb-head-usr-avatar{
                    width: 20px;
                    padding-bottom: 20px;
                }.tdi_35_40b .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 4px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_35_40b .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;
                }.tdi_35_40b .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_36_63f td-h-effect-shadow td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_63f" >
<style>

/* inline tdc_css att */

.tdi_36_63f{
margin-top:4px !important;
margin-bottom:0px !important;
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_63f{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_63f{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_37_f03" class="tdc-zone"><div class="tdc_zone tdi_38_b54  wpb_row td-pb-row tdc-element-style" data-sticky-offset="100" >
<style scoped>

/* custom css */
.tdi_38_b54{
                    min-height: 0;
                }.tdi_38_b54:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 4px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_38_b54:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_38_b54{
position:relative;
}

</style>
<div class="tdi_37_f03_rand_style td-element-style" ><style>
.tdi_37_f03_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_39_34e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_344  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_344{
                    min-height: 0;
                }.tdi_40_344,
				.tdi_40_344 .tdc-columns{
				    display: block;
				}.tdi_40_344 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_40_344.tdc-row-content-vert-center,
                    .tdi_40_344.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_344.tdc-row-content-vert-bottom,
                    .tdi_40_344.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_344.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_344.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_40_344 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_344 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_40_344{
position:relative;
}

.tdi_40_344 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_344{
margin-right:15px !important;
margin-left:15px !important;
}
}

</style>
<div class="tdi_39_34e_rand_style td-element-style" ><style>
.tdi_39_34e_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_42_b1b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_b1b{
                    vertical-align: baseline;
                }.tdi_42_b1b .wpb_wrapper,
				.tdi_42_b1b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_b1b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_b1b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_b1b{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_b1b{
width:15% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_b1b{
width:15% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_cc7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_cc7" >
<style>

/* inline tdc_css att */

.tdi_43_cc7{
margin-top:8px !important;
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_43_cc7{
                    display: inline-block;
                }.tdi_43_cc7 .tdb-logo-a,
                .tdi_43_cc7 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_43_cc7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_cc7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_cc7 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_43_cc7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_cc7 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_43_cc7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_cc7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_43_cc7 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_cc7 .tdb-logo-img{
                    max-width: 40px;
                }.tdi_43_cc7 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_43_cc7 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_43_cc7 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_43_cc7 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=""  title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_45_477  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45_477{
                    vertical-align: top;
                }.tdi_45_477 .wpb_wrapper,
				.tdi_45_477 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_477 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_45_477 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_477{
width:100% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_477{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_477{
width:70% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46_0c0 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_0c0"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_46_0c0{
                    display: inline-block;
                }.tdi_46_0c0 .td_block_inner{
                    text-align: right;
                }.tdi_46_0c0 .tdb-menu > li > a,
                .tdi_46_0c0 .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_46_0c0 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_0c0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_0c0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_0c0 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46_0c0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_0c0 .tdb-menu > li > a,
                .tdi_46_0c0 .td-subcat-more,
                .tdi_46_0c0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_46_0c0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_0c0 .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_46_0c0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46_0c0 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_0c0 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46_0c0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_0c0 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_46_0c0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_0c0 .tdb-menu > li > a,
                .tdi_46_0c0 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_0c0 .tdb-menu > li > a,
                .tdi_46_0c0 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_46_0c0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_0c0 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_46_0c0 .tdb-menu > li > a,
                .tdi_46_0c0 .td-subcat-more,
                .tdi_46_0c0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:10px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_46_0c0 .tdb-menu > li > a:after,
				.tdi_46_0c0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_46_0c0 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_0c0 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_0c0 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_0c0 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_0c0 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_0c0 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				}
</style><div id=tdi_46_0c0 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_49_cbf td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_cbf" >
<style>
/* custom css */
.tdi_49_cbf{
                    display: inline-block;
                }.tdi_49_cbf .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_49_cbf .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }.tdi_49_cbf .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_50_245 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_245" >
<style>

/* inline tdc_css att */

.tdi_50_245{
margin-left:30px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="115574" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-104468"
                    class="post-104468 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_51_475" class="tdc-zone"><div class="tdc_zone tdi_52_aa0  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_52_aa0{
                    min-height: 0;
                }
</style><div id="tdi_53_545" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_524  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54_524{
                    min-height: 0;
                }.tdi_54_524,
				.tdi_54_524 .tdc-columns{
				    display: block;
				}.tdi_54_524 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56_574  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_574{
                    vertical-align: baseline;
                }.tdi_56_574 .wpb_wrapper,
				.tdi_56_574 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_574 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_56_574 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56_574{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_574{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_574{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_574{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_754 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_57_754" >
<style>

/* inline tdc_css att */

.tdi_57_754{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_57_754 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_754{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_754{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57_754{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_754 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_57_754 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_57_754 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_57_754 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				
					color: #dd3333;
				}.tdi_57_754 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57_754{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_754 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_754 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dazeinfo.com/category/just-in/" ><span class="tdb-cat-bg"></span>Brief</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_58_054 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_58_054" >
<style>

/* inline tdc_css att */

.tdi_58_054{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_054{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_58_054 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_054{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_054{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-09-08T13:44:10+05:30">September 8, 2020 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_59_544 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_544" >
<style>

/* inline tdc_css att */

.tdi_59_544{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_544{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_544 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59_544 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_59_544{
					text-align: left;
				}.tdi_59_544 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_59_544 .tdb-title-text{
					font-size:60px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_544 .tdb-title-text{
					font-size:40px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_544 .tdb-title-text{
					font-size:32px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_544 .tdb-title-text{
					font-size:24px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">The Ban On PUBG in India Could Be Revoked</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_62_445  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_445{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62_445,
				.tdi_62_445 .tdc-inner-columns{
				    display: block;
				}.tdi_62_445 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_445 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_62_445 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_64_f4d  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_64_f4d{
                    vertical-align: baseline;
                }.tdi_64_f4d .wpb_wrapper,
				.tdi_64_f4d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_f4d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64_f4d{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_f4d{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_65_f84 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_65_f84" >
<style>

/* inline tdc_css att */

.tdi_65_f84{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_f84{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_f84{
                    display: inline-block;
                }.tdi_65_f84 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_65_f84 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_f84 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_65_f84 .tdb-author-name{
					color: #dd3333;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_65_f84 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_f84 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_65_f84 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_f84 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_65_f84 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_65_f84 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://dazeinfo.com/author/admin/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/db0044c7e74031f4de1b9d7adf6b2b43?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/db0044c7e74031f4de1b9d7adf6b2b43?s=96&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/db0044c7e74031f4de1b9d7adf6b2b43?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/db0044c7e74031f4de1b9d7adf6b2b43?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dazeinfo.com/author/admin/">Dazeinfo</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_66_555 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66_555"   >
<style>
/* custom css */
.tdi_66_555 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_66_555 i,
				.tdi_66_555 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_66_555{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_66_555 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_67_f54{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_67_f54:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_67_f54 svg{
				    fill: #cccccc;
				}.tdi_67_f54 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_67_f54 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_68_f0b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_68_f0b" >
<style>

/* inline tdc_css att */

.tdi_68_f0b{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_68_f0b{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_f0b i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_f0b{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_f0b{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-08T13:43:43+05:30">September 8, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_69_755 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_755"   >
<style>
/* custom css */
.tdi_69_755 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_69_755 i,
				.tdi_69_755 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_69_755{
				    display: inline-block;
				}
</style>
<style>
.tdi_70_700{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_70_700:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_70_700 svg{
				    fill: #cccccc;
				}.tdi_70_700 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_70_700 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_71_d95 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_d95" >
<style>

/* inline tdc_css att */

.tdi_71_d95{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_71_d95 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_d95{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_d95{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_d95{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_d95{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_71_d95 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_d95{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_d95 i{
                    font-size: 12px;
                }.tdi_71_d95{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-115574">4</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_72_5f0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_5f0"   >
<style>
/* custom css */
.tdi_72_5f0 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_72_5f0 i,
				.tdi_72_5f0 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_72_5f0{
				    display: inline-block;
				}
</style>
<style>
.tdi_73_5b5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_73_5b5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_73_5b5 svg{
				    fill: #cccccc;
				}.tdi_73_5b5 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_73_5b5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_74_1f9 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74_1f9" >
<style>

/* inline tdc_css att */

.tdi_74_1f9{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_74_1f9{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_74_1f9 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_74_1f9 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_1f9{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_1f9 i{
                    font-size: 10px;
                }.tdi_74_1f9{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_76_59b  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_76_59b{
                    vertical-align: baseline;
                }.tdi_76_59b .wpb_wrapper,
				.tdi_76_59b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_59b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_59b{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77_111 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_111" >
<style>

/* inline tdc_css att */

.tdi_77_111{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_111{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_111{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_111 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_77_111 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_77_111" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2020%2F09%2F08%2Fpunbg-ban-india-revoked-china%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Ban+On+PUBG+in+India+Could+Be+Revoked&url=https%3A%2F%2Fdazeinfo.com%2F2020%2F09%2F08%2Fpunbg-ban-india-revoked-china%2F&via=Dazeinfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/&title=The+Ban+On+PUBG+in+India+Could+Be+Revoked">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/&amp;media=https://dazeinfo.com/wp-content/uploads/2020/09/PUBG-ban-in-india.jpg&description=The ban on PUBG in India could be revoked. The company has served all ties with China in an effort to avoid meeting fate same as TikTok. The new">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=The+Ban+On+PUBG+in+India+Could+Be+Revoked %0A%0A https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=The Ban On PUBG in India Could Be Revoked&body=https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_111">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_79_754  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_754{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_754,
				.tdi_79_754 .tdc-inner-columns{
				    display: block;
				}.tdi_79_754 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81_b55  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_b55{
                    vertical-align: baseline;
                }.tdi_81_b55 .wpb_wrapper,
				.tdi_81_b55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_b55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_fb1  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_fb1{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_fb1{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_fb1{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_84_57b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_fb7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85_fb7{
                    min-height: 0;
                }.tdi_85_fb7,
				.tdi_85_fb7 .tdc-columns{
				    display: block;
				}.tdi_85_fb7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85_fb7 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_85_fb7 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85_fb7 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85_fb7 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_85_fb7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85_fb7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_fb7{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_87_5d5  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_87_5d5{
                    vertical-align: baseline;
                }.tdi_87_5d5 .wpb_wrapper,
				.tdi_87_5d5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_5d5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_87_5d5 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_5d5{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_5d5{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_5d5{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_5d5{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_88_00b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_00b" >
<style>

/* inline tdc_css att */

.tdi_88_00b{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_00b{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_00b{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_00b{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_00b .tdb-featured-image-bg{
                    background: url('https://dazeinfo.com/wp-content/uploads/2020/09/PUBG-ban-in-india.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_88_00b .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_88_00b .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_90_f33  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_f33{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_f33,
				.tdi_90_f33 .tdc-inner-columns{
				    display: block;
				}.tdi_90_f33 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90_f33 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_90_f33 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_90_f33 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90_f33 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_92_075  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_92_075{
                    vertical-align: baseline;
                }.tdi_92_075 .wpb_wrapper,
				.tdi_92_075 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_075 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_075{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_075{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_075{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_075{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_93_45b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_93_45b" >
<style>

/* inline tdc_css att */

.tdi_93_45b{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_45b{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_45b .td-block-title a,
				.tdi_93_45b .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_45b .td-block-title a,
				.tdi_93_45b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_45b .td-block-title a,
				.tdi_93_45b .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_45b .td-block-title a,
				.tdi_93_45b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_94_f42 td-pb-border-top td_block_template_1 tdc-no-posts td_flex_block"  data-td-block-uid="tdi_94_f42" >
<style>

/* inline tdc_css att */

.tdi_94_f42{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_f42{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_f42{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_94_f42 class="td_block_inner td-mc1-wrap"></div></div></div></div></div><div class="vc_column_inner tdi_96_76f  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_76f{
                    vertical-align: baseline;
                }.tdi_96_76f .wpb_wrapper,
				.tdi_96_76f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_76f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96_76f{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_76f{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_76f{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_76f{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_98_577 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_577{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_577{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_577{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_99_505 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_99_505" >
<style>
/* custom css */
.tdi_99_505,
                .tdi_99_505 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        }.tdi_99_505 li{
			        line-height:1.8 !important;
		        }.tdi_99_505 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_99_505 .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        
			        color: #dd3333;
		        }.tdi_99_505 a{
			        color: #dd3333;
		        }.tdi_99_505 a:hover{
			        color: #dd3333;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_505,
                .tdi_99_505 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_505,
                .tdi_99_505 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_99_505 img.aligncenter,
				.td-pb-span12 .tdi_99_505 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_99_505,
                .tdi_99_505 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>The popular mobile gaming app PUBG could make a come back to India. after India imposed a ban on PUBG, along with 118 other apps, recently PUBG Corporation has decided to serve ties with China for its Indian operations.</p>



<p>PUBG Corporation, the maker of PUBG game, is originally from Korea. The company has <a href="https://www.cnbctv18.com/technology/pubg-mobile-india-china-tencent-6850801.htm" target="_blank" rel="noreferrer noopener">reportedly revoked</a> the franchise agreement with Tencent for its Indian operations. This allows the Korean company to be in direct control of the extremely popular mobile gaming app in India. All the publishing, marketing and other responsibilities related to apps in India would be taken care of by the PUBG Corporation. </p>



<p>The strategic move is taken by the company to defuse the situation with the Indian government which has banned PUBG in India recently. With the new change, the company is expecting that government will now revoke the ban and millions of PUBG users in India will be able to enjoy the game as usual and without any hiccups in future as well.</p><div class="dazei-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-837556467"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" 
data-ad-slot="3132738425" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>The company has also stated that it&#8217;s open to working with the Indian government to iron out all the issues that concern the authorities related to privacy or data security.</p>



<blockquote class="wp-block-quote td_quote_box td_box_center"><p>&#8220;PUBG is committed to providing its &#8220;own experience&#8221; to the Indian gaming community &#8220;by sustaining a localized and healthy gameplay environment for its fans,&#8221; the company said.</p></blockquote>



<p>In 2017, PUBG signed a strategic agreement with Tencent, a Chinese company that has an investment in multiple startups in various countries, including India. According to the agreement, Tencent invested in Bluehole &#8211; the maker of PUBG then &#8211; and got the rights to publish and market PUBG game in China and in a few other countries as well. </p>



<p>India is the largest country by the number of PUBG users. With 175 million users in India alone, PUBG Corporation is well aware of the far-reaching impact of the ban on the company. The recent <a href="https://dazeinfo.com/2020/09/03/pubg-ban-in-india-has-cost-tencent-14-billion-in-market-value/">loss of $14 billion to Tencent</a> due to the ban on PUBG in India shook the management of PUBG Corporation. The ongoing tug of war-related to TikTok is another example for the company to act immediately and smoothly. Just like PUBG, <a href="https://dazeinfo.com/2020/06/29/india-bans-59-popular-apps-including-tiktok-and-many-others/">TikTok was also banned</a> by the Indian government in June this year. So far, as TikTok failed to convince the Indian government, the <a href="https://dazeinfo.com/2020/09/01/tiktok-plan-b-china-new-law-jeopardise-acquisition-talk/">future of TikTok is hanging in balance</a> now.</p>



<p>For sure, PUBG management doesn&#8217;t want to walk the same path as TikTok. The quick move by the Korean company which has sidelined China to get back to the ground is being seen as an intelligent move by the experts.</p>



<p>It would be interesting to see how Indian authorities value and appreciate the move by PUBG and whether this would lead to the revocation of ban on PUBG game.</p><div class="dazei-2-mid-article" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-1790652274"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" 
data-ad-slot="3132738425" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>Do let us know your views in the comment section below.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_102_bf4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_bf4" >
<style>
/* custom css */
.tdi_102_bf4 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_102_bf4 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_102_bf4 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_bf4 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_bf4 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_102_bf4 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102_bf4 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_102_bf4 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dazeinfo.com/tag/indian-mobile-market/">Indian mobile market</a></li><li><a href="https://dazeinfo.com/tag/pubg/">PUBG</a></li><li><a href="https://dazeinfo.com/tag/pubg-ban-in-india/">pubg ban in india</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_103_cbb td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_cbb" >
<style>

/* inline tdc_css att */

.tdi_103_cbb{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_103_cbb .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_103_cbb .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_103_cbb" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2020%2F09%2F08%2Fpunbg-ban-india-revoked-china%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Ban+On+PUBG+in+India+Could+Be+Revoked&url=https%3A%2F%2Fdazeinfo.com%2F2020%2F09%2F08%2Fpunbg-ban-india-revoked-china%2F&via=Dazeinfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/&title=The+Ban+On+PUBG+in+India+Could+Be+Revoked">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/&amp;media=https://dazeinfo.com/wp-content/uploads/2020/09/PUBG-ban-in-india.jpg&description=The ban on PUBG in India could be revoked. The company has served all ties with China in an effort to avoid meeting fate same as TikTok. The new">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=The+Ban+On+PUBG+in+India+Could+Be+Revoked %0A%0A https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=The Ban On PUBG in India Could Be Revoked&body=https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_cbb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_105_770  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105_770{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105_770,
				.tdi_105_770 .tdc-inner-columns{
				    display: block;
				}.tdi_105_770 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107_b54  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_b54{
                    vertical-align: baseline;
                }.tdi_107_b54 .wpb_wrapper,
				.tdi_107_b54 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_b54 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_4bb  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109_4bb{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_4bb{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_4bb{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111_555  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_111_555{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_e57  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_113_e57{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_e57{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_e57{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_114_066 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114_066" >
<style>

/* inline tdc_css att */

.tdi_114_066{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_066{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_066 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_114_066 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_066 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_066 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_066 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_066 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114_066 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_066 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dazeinfo.com/2020/09/08/whatsapp-crashing-malicious-code-message/">New Security Threat Is Crashing WhatsApp In A Continuous Loop: Beware!</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://dazeinfo.com/2020/09/08/paytm-mall-cyble-hacking-legal-notice/">PayTM Suing CyberSecurity Startup Cyble: Desperation Or Justified Move?</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_116_494 tdb-comm-layout3 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_116_494" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_494{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_494{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_494{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_494 cite a:hover{
                    color: #266fef;
                }.tdi_116_494 .comment-link{
                    display: inline-block;
                }.tdi_116_494 .comment-edit-link{
                    color: #266fef;
                }.tdi_116_494 .comment-reply-link:hover,
                .tdi_116_494 #cancel-comment-reply-link:hover,
                .tdi_116_494 .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_116_494 .comment{
                    border-bottom-style: dashed;
                }.tdi_116_494 .comment .children{
                    border-top-style: dashed;
                }.tdi_116_494 .comment-form .submit:hover{
                    background-color: #dd3333;
                }.tdi_116_494 .avatar{
					border-radius: 50px;
				}.tdi_116_494 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_116_494 .td-block-title a,
				.tdi_116_494 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_494 cite{
					font-family:PT Serif !important;
				}.tdi_116_494 .comment-link,
				.tdi_116_494 .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_116_494 .comment-content p{
					line-height:1.5 !important;
				}.tdi_116_494 .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_116_494 .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_116_494 input[type=text],
                .tdi_116_494 textarea{
					font-family:Rubik !important;
				}.tdi_116_494 .comment-form-cookies-consent label,
                .tdi_116_494 .logged-in-as,
                .tdi_116_494 .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_494 .td-block-title a,
				.tdi_116_494 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_494 .td-block-title a,
				.tdi_116_494 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_494 .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116_494 .td-block-title a,
				.tdi_116_494 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_494 .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/08/punbg-ban-india-revoked-china/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dazeinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Name:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='115574' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6dc17e0a55" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_118_77b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118_77b{
                    vertical-align: baseline;
                }.tdi_118_77b .wpb_wrapper,
				.tdi_118_77b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_77b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118_77b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118_77b{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_77b{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_77b{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_77b{
width:auto !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_119_73b td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_119_73b{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_73b{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_73b{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_73b.td-a-rec{
					text-align: center;
				}.tdi_119_73b .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_120_4bd td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_120_4bd" >
<style>

/* inline tdc_css att */

.tdi_120_4bd{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_120_4bd .td-block-title a,
				.tdi_120_4bd .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120_4bd .td-block-title a,
				.tdi_120_4bd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120_4bd .td-block-title a,
				.tdi_120_4bd .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_120_4bd .td-block-title a,
				.tdi_120_4bd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_121_5fb td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_121_5fb" >
<style>

/* inline tdc_css att */

.tdi_121_5fb{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_5fb{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_5fb{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_121_5fb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/09/08/paytm-mall-cyble-hacking-legal-notice/" rel="bookmark" class="td-image-wrap " title="PayTM Suing CyberSecurity Startup Cyble: Desperation Or Justified Move?" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/09/paytm-mall-data-breach-485x360.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T21:14:05+05:30" >September 8, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/09/08/paytm-mall-cyble-hacking-legal-notice/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/09/08/paytm-mall-cyble-hacking-legal-notice/" rel="bookmark" title="PayTM Suing CyberSecurity Startup Cyble: Desperation Or Justified Move?">PayTM Suing CyberSecurity Startup Cyble: Desperation Or Justified Move?</a></h3><div class="td-excerpt">
All hell is breaking loose for PayTM Mall! Last month, a cybersecurity startup Cyble reported that the...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/09/08/paytm-mall-cyble-hacking-legal-notice/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_122_fff td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_122_fff" >
<style>

/* inline tdc_css att */

.tdi_122_fff{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122_fff class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/" rel="bookmark" class="td-image-wrap " title="The Ban On PUBG in India Could Be Revoked" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/09/PUBG-ban-in-india-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/" rel="bookmark" title="The Ban On PUBG in India Could Be Revoked">The Ban On PUBG in India Could Be Revoked</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T13:43:43+05:30" >September 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The popular mobile gaming app PUBG could make a come back to India. after India imposed a ban on PUBG, along with...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/09/08/whatsapp-crashing-malicious-code-message/" rel="bookmark" class="td-image-wrap " title="New Security Threat Is Crashing WhatsApp In A Continuous Loop: Beware!" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2019/11/Whatsapp-and-hackers-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/09/08/whatsapp-crashing-malicious-code-message/" rel="bookmark" title="New Security Threat Is Crashing WhatsApp In A Continuous Loop: Beware!">New Security Threat Is Crashing WhatsApp In A Continuous Loop: Beware!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T11:59:11+05:30" >September 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/09/08/whatsapp-crashing-malicious-code-message/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
WhatsApp is by far the most widely used instant messaging platform worldwide. This is why the Facebook-owned platform becomes prone to any...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/09/08/whatsapp-crashing-malicious-code-message/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/09/08/what-the-best-log-analysis-tools-have-in-common/" rel="bookmark" class="td-image-wrap " title="What the Best Log Analysis Tools Have in Common" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/09/log-analysis-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/09/08/what-the-best-log-analysis-tools-have-in-common/" rel="bookmark" title="What the Best Log Analysis Tools Have in Common">What the Best Log Analysis Tools Have in Common</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T09:55:40+05:30" >September 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/09/08/what-the-best-log-analysis-tools-have-in-common/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Log analysis tools are one of many platforms that let managers check in on the efficiency and performance of their networks. Not...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/09/08/what-the-best-log-analysis-tools-have-in-common/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/09/08/teen-patti-is-taking-the-internet-by-storm/" rel="bookmark" class="td-image-wrap " title="Teen Patti is taking the Internet by storm" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/09/cards-and-aces-218x150.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/09/08/teen-patti-is-taking-the-internet-by-storm/" rel="bookmark" title="Teen Patti is taking the Internet by storm">Teen Patti is taking the Internet by storm</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T09:00:56+05:30" >September 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/09/08/teen-patti-is-taking-the-internet-by-storm/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Originated in India, Teen Patti is a traditional card game and remains one of the most loved games in the country. It...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/09/08/teen-patti-is-taking-the-internet-by-storm/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/09/07/amazon-fake-reviews-and-facebook-shoppers-are-being-tricked/" rel="bookmark" class="td-image-wrap " title="Amazon, Fake Reviews, And Facebook: Shoppers Are Being Tricked" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/09/Amazon-fake-reviews-1-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/09/07/amazon-fake-reviews-and-facebook-shoppers-are-being-tricked/" rel="bookmark" title="Amazon, Fake Reviews, And Facebook: Shoppers Are Being Tricked">Amazon, Fake Reviews, And Facebook: Shoppers Are Being Tricked</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T16:59:29+05:30" >September 7, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/09/07/amazon-fake-reviews-and-facebook-shoppers-are-being-tricked/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Customer reviews on Amazon play an important role in the buying decision of online shoppers. However, off late, the system is being...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/09/07/amazon-fake-reviews-and-facebook-shoppers-are-being-tricked/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_122_fff" data-td_block_id="tdi_122_fff"><i class="td-icon-left-arrow"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_122_fff" data-td_block_id="tdi_122_fff"><i class="td-icon-right-arrow"></i></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_123_354 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_123_354{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_123_354.td-a-rec{
					text-align: center;
				}.tdi_123_354 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_124_f58 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_f58" >
<style>

/* inline tdc_css att */

.tdi_124_f58{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_124_f58 .td-block-title a,
				.tdi_124_f58 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_124_f58 .td-block-title a,
				.tdi_124_f58 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">In-Depth: Dprime</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_125_f43 td-h-effect-up-shadow td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_125_f43" >
<style>

/* inline tdc_css att */

.tdi_125_f43{
padding-bottom:10% !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_125_f43_rand_style td-element-style"><style>
.tdi_125_f43_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125_f43 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>                        <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" class="td-image-wrap " title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/08/microsoft-2-1-696x392.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?">Will &#8216;TikTok By Microsoft&#8217; Be A Winner?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:03:49+05:30" >August 13, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
For the last two years, TikTok has been in the public eye for all sorts of reasons. First, it was the exploded...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" class="td-image-wrap " title="Facebook Subscription Model: Looking Beyond Ad Dollars?" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/07/facebook-paid-model-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" title="Facebook Subscription Model: Looking Beyond Ad Dollars?">Facebook Subscription Model: Looking Beyond Ad Dollars?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T06:00:00+05:30" >July 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Seldom do job listings create a stir this gripping. However, when the job listing in question is a stealth post from Twitter,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" class="td-image-wrap " title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/06/online-food-delivery-india-218x150.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?">Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:15:49+05:30" >June 9, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/#comments">2</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
It&#039;s pretty much evident that the food delivery space in India is all set to get riled up soon enough as one...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_126_990 td_block_template_1">
<style>
/* custom css */
.tdi_126_990.td-a-rec{
					text-align: center;
				}.tdi_126_990 .td-element-style{
					z-index: -1;
				}.tdi_126_990 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_126_990 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://www.marketingconclave.in/" target="blank"  class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2020/01/IAMAI-sitewide-300x150-1.jpg" /><noscript><img src="https://dazeinfo.com/wp-content/uploads/2020/01/IAMAI-sitewide-300x150-1.jpg" alt="" /></noscript></a></div></div></div></div></div></div><div id="tdi_127_f5b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128_b95  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_128_b95{
                    min-height: 0;
                }.tdi_128_b95,
				.tdi_128_b95 .tdc-columns{
				    display: block;
				}.tdi_128_b95 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_130_fb0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130_fb0{
                    vertical-align: baseline;
                }.tdi_130_fb0 .wpb_wrapper,
				.tdi_130_fb0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_fb0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_130_fb0 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_552  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132_552{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134_55b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_134_55b{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_93b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_136_93b{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_93b{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_93b{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_93b{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_137_9bb td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_137_9bb" >
<style>

/* inline tdc_css att */

.tdi_137_9bb{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_137_9bb .td-block-title a,
				.tdi_137_9bb .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_137_9bb .td-block-title a,
				.tdi_137_9bb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_9bb .td-block-title a,
				.tdi_137_9bb .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_137_9bb .td-block-title a,
				.tdi_137_9bb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_138_4b0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139_404  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_139_404{
                    min-height: 0;
                }.tdi_139_404,
				.tdi_139_404 .tdc-columns{
				    display: block;
				}.tdi_139_404 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_141_bf2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141_bf2{
                    vertical-align: baseline;
                }.tdi_141_bf2 .wpb_wrapper,
				.tdi_141_bf2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141_bf2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_141_bf2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_142_9eb td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_142_9eb" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_9eb{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_9eb{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_9eb{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_142_9eb class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/09/03/pubg-ban-in-india-has-cost-tencent-14-billion-in-market-value/" rel="bookmark" class="td-image-wrap " title="PUBG Ban In India Has Cost Tencent $14 Billion In Market Value" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2020/09/pubg-ban-in-India-tencent-lost-485x360.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/09/03/pubg-ban-in-india-has-cost-tencent-14-billion-in-market-value/" rel="bookmark" title="PUBG Ban In India Has Cost Tencent $14 Billion In Market Value">PUBG Ban In India Has Cost Tencent $14 Billion In Market Value</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T17:01:35+05:30" >September 3, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/09/03/pubg-ban-in-india-has-cost-tencent-14-billion-in-market-value/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
After India government announced the ban on PUBG yesterday it became immediately clear that the impact and damage will be severe. However,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/09/03/pubg-ban-in-india-has-cost-tencent-14-billion-in-market-value/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2012/10/19/why-nokia-is-declining-in-india/" rel="bookmark" class="td-image-wrap " title="What Is Killing Nokia In India: Intense Competition Or Lack Of Innovation?" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2012/10/Nokia-in-India.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2012/10/19/why-nokia-is-declining-in-india/" rel="bookmark" title="What Is Killing Nokia In India: Intense Competition Or Lack Of Innovation?">What Is Killing Nokia In India: Intense Competition Or Lack Of Innovation?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/abhi/">Abhishek Singh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-10-19T14:04:56+05:30" >October 19, 2012</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2012/10/19/why-nokia-is-declining-in-india/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The struggle of Nokia in India continues. Once a leading mobile handsets manufacture in the world, Nokia lost supremacy to Samsung at the beginning...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2012/10/19/why-nokia-is-declining-in-india/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2012/03/08/mobile-connection-base-reached-to-903-72-million-in-january-2012-in-india-report/" rel="bookmark" class="td-image-wrap " title="Mobile Connections Base Reached To 903.72 Million In January 2012 In India: [REPORT]" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2012/03/Indias-mobile-market-feature.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2012/03/08/mobile-connection-base-reached-to-903-72-million-in-january-2012-in-india-report/" rel="bookmark" title="Mobile Connections Base Reached To 903.72 Million In January 2012 In India: [REPORT]">Mobile Connections Base Reached To 903.72 Million In January 2012 In India: [REPORT]</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/abhi/">Abhishek Singh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-03-08T13:15:32+05:30" >March 8, 2012</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2012/03/08/mobile-connection-base-reached-to-903-72-million-in-january-2012-in-india-report/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The Indian telecom regulator TRAI has reportedly stated that there were 13.42 million new connections at the end of January 2012, up by 0.90%...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2012/03/08/mobile-connection-base-reached-to-903-72-million-in-january-2012-in-india-report/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2012/03/03/smartphone-shipment-recorded-87-growth-last-year-in-india-study/" rel="bookmark" class="td-image-wrap " title="Smartphone Shipment Recorded 87% Growth In India Last Year [STUDY]" ><span data-bg="https://dazeinfo.com/wp-content/uploads/2012/03/Smartphone-India.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2012/03/03/smartphone-shipment-recorded-87-growth-last-year-in-india-study/" rel="bookmark" title="Smartphone Shipment Recorded 87% Growth In India Last Year [STUDY]">Smartphone Shipment Recorded 87% Growth In India Last Year [STUDY]</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/abhi/">Abhishek Singh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-03-03T16:06:16+05:30" >March 3, 2012</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2012/03/03/smartphone-shipment-recorded-87-growth-last-year-in-india-study/#comments">8</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">India is undoubtedly second largest mobile market of the world after China. Besides, India is also one of the fastest growing country in number...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2012/03/03/smartphone-shipment-recorded-87-growth-last-year-in-india-study/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="datePublished" content="2020-09-08T13:43:43+05:30"><meta itemprop="dateModified" content="2020-09-08T13:44:10+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dazeinfo.com/2020/09/08/punbg-ban-india-revoked-china/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png"></span><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="headline" content="The Ban On PUBG in India Could Be Revoked"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2020/09/PUBG-ban-in-india.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

    
    
        <div class="td-footer-page td-footer-container td-container-wrap ">
            <!-- footer content --><div id="tdi_144_b45" class="tdc-zone"><div class="tdc_zone tdi_145_a55  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_145_a55{
                    min-height: 0;
                }
</style><div id="tdi_146_7a7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_147_7f3  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_147_7f3{
                    min-height: 0;
                }.tdi_147_7f3,
				.tdi_147_7f3 .tdc-columns{
				    display: block;
				}.tdi_147_7f3 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_147_7f3 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_147_7f3 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_147_7f3{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_147_7f3 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_7f3{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_7f3{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_7f3{
padding-top:30px !important;
}
}

</style>
<div class="tdi_146_7a7_rand_style td-element-style" ><style>
.tdi_146_7a7_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_149_75f  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_149_75f{
                    vertical-align: baseline;
                }.tdi_149_75f .wpb_wrapper,
				.tdi_149_75f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149_75f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_149_75f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_75f{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_150_475 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_150_475" >
<style>

/* inline tdc_css att */

.tdi_150_475{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_475{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_475 .tdb-logo-a,
                .tdi_150_475 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_150_475 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_150_475 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_150_475 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_150_475 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_150_475 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_475 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_150_475 .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_475 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_475 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_475 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_150_475 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_475 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_475 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=""  title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></noscript></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_152_8bb  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_8bb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_152_8bb,
				.tdi_152_8bb .tdc-inner-columns{
				    display: block;
				}.tdi_152_8bb .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_8bb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_152_8bb .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_152_8bb {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_152_8bb .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_152_8bb{
margin-bottom:12px !important;
}

.tdi_152_8bb .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_154_fba  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154_fba{
                    vertical-align: baseline;
                }.tdi_154_fba .wpb_wrapper,
				.tdi_154_fba .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_fba .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_154_fba{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_fba{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154_fba{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155_045 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_155_045" >
<style>
.td-theme-wrap .tdi_155_045 .td-block-title > *,
            .td-theme-wrap .tdi_155_045 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_155_045 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_155_045 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_155_045 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_155_045 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155_045 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_155_045 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_155_045 .td_quote_on_blocks,
            .td-theme-wrap .tdi_155_045 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_155_045 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_155_045 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_155_045 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155_045 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_155_045 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_155_045 .td-read-more a,
            .td-theme-wrap .tdi_155_045 .td-weather-information:before,
            .td-theme-wrap .tdi_155_045 .td-weather-week:before,
            .td-theme-wrap .tdi_155_045 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_155_045 .td-post-category,
            .td-theme-wrap .tdi_155_045 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_155_045{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_155_045 .td-block-title a,
				.tdi_155_045 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_155_045 .td-block-title a,
				.tdi_155_045 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155_045 .td-block-title a,
				.tdi_155_045 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_155_045 .td-block-title a,
				.tdi_155_045 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_156_977 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_156_977" >
<style>

/* inline tdc_css att */

.tdi_156_977{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_156_977 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_977{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_977{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_977{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_977 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_156_977 a{
					color: #ffffff;
				}.tdi_156_977 a:hover{
					color: #dd3333;
				}.tdi_156_977 li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156_977 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156_977 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;font-weight:300 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_156_977 class="td_block_inner td-fix-index"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-5805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5805"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://dazeinfo.com/join-us/">Join Us</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="https://dazeinfo.com/guest-post/">Guest Post: Submission And Guidelines</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a href="https://dazeinfo.com/widgets/">Blidget</a></li>
<li id="menu-item-5923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5923"><a title="Sitemap" href="http://dazeinfo.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-52477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52477"><a href="https://dazeinfo.com/logo/">Logo</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_157_d5d td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_157_d5d" >
<style>

/* inline tdc_css att */

.tdi_157_d5d{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_157_d5d { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_157_d5d{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_d5d{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_d5d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_157_d5d ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_157_d5d a{
					color: #ffffff;
				}.tdi_157_d5d a:hover{
					color: #266fef;
				}.tdi_157_d5d li{
					font-family:Rubik !important;font-size:12px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_157_d5d li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157_d5d li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_157_d5d class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_159_599  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_599{
                    vertical-align: baseline;
                }.tdi_159_599 .wpb_wrapper,
				.tdi_159_599 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_599 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_159_599{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_159_599{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_599{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_599{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_f05 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_160_f05" >
<style>
.td-theme-wrap .tdi_160_f05 .td-block-title > *,
            .td-theme-wrap .tdi_160_f05 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_160_f05 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_160_f05 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_160_f05 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_160_f05 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_160_f05 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_160_f05 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_160_f05 .td_quote_on_blocks,
            .td-theme-wrap .tdi_160_f05 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_160_f05 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_160_f05 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_160_f05 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_160_f05 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_160_f05 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_160_f05 .td-read-more a,
            .td-theme-wrap .tdi_160_f05 .td-weather-information:before,
            .td-theme-wrap .tdi_160_f05 .td-weather-week:before,
            .td-theme-wrap .tdi_160_f05 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_160_f05 .td-post-category,
            .td-theme-wrap .tdi_160_f05 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_160_f05{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_160_f05 .td-block-title a,
				.tdi_160_f05 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_f05 .td-block-title a,
				.tdi_160_f05 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_f05 .td-block-title a,
				.tdi_160_f05 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_160_f05 .td-block-title a,
				.tdi_160_f05 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_161_1a5 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_161_1a5" >
<style>

/* inline tdc_css att */

.tdi_161_1a5{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_161_1a5 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_161_1a5 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_161_1a5 a{
					color: #ffffff;
				}.tdi_161_1a5 a:hover{
					color: #dd3333;
				}.tdi_161_1a5 li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_161_1a5 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_1a5 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_161_1a5 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66345"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-66346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66346"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a href="https://dazeinfo.com/sitemap_index.xml/">Sitemap</a></li>
<li id="menu-item-111730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-111730"><a href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-111731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111731"><a href="https://dazeinfo.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-111732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111732"><a href="https://dazeinfo.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-111733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111733"><a href="https://dazeinfo.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_163_4fa  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_163_4fa{
                    vertical-align: baseline;
                }.tdi_163_4fa .wpb_wrapper,
				.tdi_163_4fa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163_4fa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163_4fa{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163_4fa{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_4fa{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_164_fb0 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_164_fb0" >
<style>
.td-theme-wrap .tdi_164_fb0 .td-block-title > *,
            .td-theme-wrap .tdi_164_fb0 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_164_fb0 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_164_fb0 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_164_fb0 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_164_fb0 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164_fb0 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_164_fb0 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_164_fb0 .td_quote_on_blocks,
            .td-theme-wrap .tdi_164_fb0 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_164_fb0 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_164_fb0 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_164_fb0 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164_fb0 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_164_fb0 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_164_fb0 .td-read-more a,
            .td-theme-wrap .tdi_164_fb0 .td-weather-information:before,
            .td-theme-wrap .tdi_164_fb0 .td-weather-week:before,
            .td-theme-wrap .tdi_164_fb0 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_164_fb0 .td-post-category,
            .td-theme-wrap .tdi_164_fb0 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_164_fb0{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_164_fb0 .td-block-title a,
				.tdi_164_fb0 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_164_fb0 .td-block-title a,
				.tdi_164_fb0 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164_fb0 .td-block-title a,
				.tdi_164_fb0 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_164_fb0 .td-block-title a,
				.tdi_164_fb0 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_165_b57 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_165_b57" >
<style>

/* inline tdc_css att */

.tdi_165_b57{
padding-top:2px !important;
}

</style>
<style>
.tdi_166_00f .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 27px;
				}.tdi_166_00f .tdm-social-item i.td-icon-twitter,
				.tdi_166_00f .tdm-social-item i.td-icon-linkedin,
				.tdi_166_00f .tdm-social-item i.td-icon-pinterest,
				.tdi_166_00f .tdm-social-item i.td-icon-blogger,
				.tdi_166_00f .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_166_00f .tdm-social-item{
					width: 27px;
					height: 27px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_166_00f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_166_00f .tdm-social-item i,
				.tds-team-member2 .tdi_166_00f.tds-social5 .tdm-social-item i{
					color: #ffffff;
				}.tdi_166_00f .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_166_00f.tds-social5 .tdm-social-item-wrap:hover i{
					color: #ffffff;
				}.tdi_166_00f .tdm-social-item-wrap:hover .tdm-social-item{
					background: #dd3333;
				
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_166_00f .tdm-social-text{
					display: none;
				
					margin-left: 16px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_166_00f .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				}.tdi_166_00f .tdm-social-item i{
					line-height: 28.5px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_166_00f"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dazeinfo"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagrarm.com/dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagrarm.com/dazeinfo"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/dazeinfo/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/dazeinfo/"  target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="http://feeds.feedburner.com/Dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="http://feeds.feedburner.com/Dazeinfo"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dazeinfo"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DazeinfoTV"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DazeinfoTV"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_168_5f5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_168_5f5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_168_5f5,
				.tdi_168_5f5 .tdc-inner-columns{
				    display: block;
				}.tdi_168_5f5 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_168_5f5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_168_5f5 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_168_5f5 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_168_5f5 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_168_5f5{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_168_5f5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168_5f5{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_168_5f5{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_170_0a5  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_170_0a5{
                    vertical-align: baseline;
                }.tdi_170_0a5 .wpb_wrapper,
				.tdi_170_0a5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_0a5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_171_b04 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_171_b04" >
<style>
.td-theme-wrap .tdi_171_b04 .td-block-title > *,
            .td-theme-wrap .tdi_171_b04 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_171_b04 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_171_b04 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_171_b04 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_171_b04 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_171_b04 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_171_b04 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_171_b04 .td_quote_on_blocks,
            .td-theme-wrap .tdi_171_b04 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_171_b04 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_171_b04 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_171_b04 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_171_b04 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_171_b04 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_171_b04 .td-read-more a,
            .td-theme-wrap .tdi_171_b04 .td-weather-information:before,
            .td-theme-wrap .tdi_171_b04 .td-weather-week:before,
            .td-theme-wrap .tdi_171_b04 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_171_b04 .td-post-category,
            .td-theme-wrap .tdi_171_b04 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_171_b04{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_171_b04 .td-block-title a,
				.tdi_171_b04 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_171_b04 .td-block-title a,
				.tdi_171_b04 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171_b04 .td-block-title a,
				.tdi_171_b04 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_171_b04 .td-block-title a,
				.tdi_171_b04 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_173_4fb  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_173_4fb{
                    vertical-align: baseline;
                }.tdi_173_4fb .wpb_wrapper,
				.tdi_173_4fb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_4fb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_175_b91  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175_b91{
                    vertical-align: baseline;
                }.tdi_175_b91 .wpb_wrapper,
				.tdi_175_b91 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175_b91 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_175_b91 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175_b91{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_175_b91{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_177_fb5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_178_f5b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_178_f5b{
                    min-height: 0;
                }.tdi_178_f5b,
				.tdi_178_f5b .tdc-columns{
				    display: block;
				}.tdi_178_f5b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_178_f5b{
position:relative;
}

.tdi_178_f5b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_177_fb5_rand_style td-element-style" ><style>
.tdi_177_fb5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_180_552  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_180_552{
                    vertical-align: baseline;
                }.tdi_180_552 .wpb_wrapper,
				.tdi_180_552 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180_552 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_180_552 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_181_177 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_181_177" >
<style>

/* inline tdc_css att */

.tdi_181_177{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_181_177{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_181_177 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_181_177 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Dazeinfo Media & Research Pvt Ltd | All rights reserved.</p></div></div></div></div></div></div></div>        </div>

        
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-27991101-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f57b04bb2cd8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dgraph-control {
    border: solid;
    width: 80%;
    height: 36px;
    border-color: silver;
    border-width: 1px;
}
.td-post-content {
    -webkit-font-smoothing: antialiased;
    text-rendering: optimizeLegibility;
}
.rcp_restricted {
    box-shadow: 0px -100px 50px 10px hsla(0, 0%, 100%, 0.95);
    background-color: #f2f2f2;
    border: #ededed;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.dgraph-control {
    border-top-left-radius: 27px !important;
    border-bottom-left-radius: 27px !important;
}
.td_btn_md {
    width: 30% !important;
    margin: 0 0 0 -40px !important;
    font-size: 14px !important;
    border-radius: 27px 27px 27px 27px;
}
}
</style>

<script type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');</script><script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-a92cddc4619fe3f78447ef013a2636a8.js' id='akismet-form-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27991101-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27991101-1');
</script>

<!-- Push Engage -->
<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script data-minify="1" src="https://dazeinfo.com/wp-content/cache/min/1/core/6d68209978b4c02e6bea2fedea8a6933-5179d916ea7b5a9d9b57cb065e264214.js" async></script>


<!-- JS generated by theme -->

<script>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</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-a3a4cc77b9856855e0c6d4b218e19dcd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-042889425668e088ec85a400cd36b1cb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-9a1f5d92e28e6d6d6c41330ee4cbc480.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-071b72a00250f0a0842f5bc7e05a8064.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-c51883f39f6de8d0226e816e1f09ecd6.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-ab33adff26948f064ddd8ed4021101c3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-f89a4ba9af65fb485cd0169e3927b3f1.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1599582283 -->