<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Butting Heads With WhatsApp And Zoom: Signal Trying To Kill Two Birds With One Stone? - Dazeinfo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dazeinfo.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://dazeinfo.com/wp-content/uploads/2016/12/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Signal, the privacy-first mobile messaging platform, has introduced a new feature that will make WhatsApp and Zoom very anxious. The much-admired" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Butting Heads With WhatsApp And Zoom: Signal Trying To Kill Two Birds With One Stone? - Dazeinfo" />
	<meta property="og:description" content="Signal, the privacy-first mobile messaging platform, has introduced a new feature that will make WhatsApp and Zoom very anxious. The much-admired" />
	<meta property="og:url" content="https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/" />
	<meta property="og:site_name" content="Dazeinfo" />
	<meta property="article:publisher" content="https://facebook.com/dazeinfo" />
	<meta property="article:published_time" content="2020-08-24T15:34:06+00:00" />
	<meta property="article:modified_time" content="2020-08-24T15:34:09+00:00" />
	<meta property="og:image" content="https://dazeinfo.com/wp-content/uploads/2020/08/a4fc1fc0e3aba9c75379212bc40385ebe9c7bb60.jpg" />
	<meta property="og:image:width" content="1023" />
	<meta property="og:image:height" content="500" />
	<meta property="fb:app_id" content="402352573158026" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dazeinfo" />
	<meta name="twitter:site" content="@dazeinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Feed" href="https://dazeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Comments Feed" href="https://dazeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Butting Heads With WhatsApp And Zoom: Signal Trying To Kill Two Birds With One Stone? Comments Feed" href="https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dazeinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dazeinfo.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://dazeinfo.com/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dazeinfo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #DE0202;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dazeinfo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://dazeinfo.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://dazeinfo.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dazeinfo.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dazeinfo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://dazeinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dazeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dazeinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://dazeinfo.com/?p=115235' />
<link rel="alternate" type="application/json+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2020%2F08%2F24%2Fbutting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2020%2F08%2F24%2Fbutting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"346c730823","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"346c730823","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1166056573650505",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');
</script>
<!-- End MailerLite Universal -->
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.tdb-title-text {
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif !important;
  font-size: 60px !important;
  line-height: 1 !important;
  font-weight: 700 !important;
  letter-spacing: -0.04em !important;
}
.highcharts-credits {
  font-size: 12px !important;
}
</style></head>

<body class="post-template-default single single-post postid-115235 single-format-standard td-standard-pack butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone global-block-template-1 td-romania-news tdb_template_104468 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/dazeinfo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dazeinfo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://linkedin.com/company/dazeinfo" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@dazeinfo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dazeinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dazeinfotv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2020-container"><ul id="menu-main-menu-2020" class="td-mobile-main-menu"><li id="menu-item-104834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-104834"><a href="https://dazeinfo.com/brief/">Briefs</a></li>
<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li>
<li id="menu-item-104833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li>
<li id="menu-item-104836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dazeinfo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_1f4" class="tdc-zone"><div class="tdc_zone tdi_2_f22  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_f22{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f22:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f22:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f22{
position:relative;
}
}

</style>
<div class="tdi_1_1f4_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_1f4_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_e94" class="tdc-row"><div class="vc_row tdi_4_e35  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_e35{
                    min-height: 0;
                }.tdi_4_e35,
				.tdi_4_e35 .tdc-columns{
				    display: block;
				}.tdi_4_e35 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_e35{
position:relative;
}
}

</style>
<div class="tdi_3_e94_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_e94_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_6_c54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_c54{
                    vertical-align: baseline;
                }.tdi_6_c54 .wpb_wrapper,
				.tdi_6_c54 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_c54 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_c54 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_c54{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_0e3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_0e3" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_0e3{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_0e3{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_0e3 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_0e3 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_0e3 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_8_d5f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_d5f" >
<style>

/* inline tdc_css att */

.tdi_8_d5f{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_d5f{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_d5f{
                    display: inline-block;
                }.tdi_8_d5f .tdb-logo-a,
                .tdi_8_d5f h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_8_d5f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_d5f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_d5f .tdb-logo-img{
                    max-width: 46px;
                }.tdi_8_d5f .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_8_d5f .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_8_d5f .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_8_d5f .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_8_d5f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_d5f .tdb-logo-icon{
                    top: 0px;
                }.tdi_8_d5f .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_d5f .tdb-logo-img{
                    max-width: 300px;
                }.tdi_8_d5f .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_8_d5f .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_8_d5f .tdb-logo-text-title{
                    display: block;
                }.tdi_8_d5f .tdb-logo-text-tagline{
                    display: none;
                }.tdi_8_d5f .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_eec td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_eec" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_eec{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_eec{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_eec .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_eec .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_eec .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_dd3" class="tdc-zone"><div class="tdc_zone tdi_11_45b  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_45b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_45b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_45b:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_45b{
position:relative;
}
}

</style>
<div class="tdi_10_dd3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_dd3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_12_3df" class="tdc-row"><div class="vc_row tdi_13_d43  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_13_d43{
                    min-height: 0;
                }.tdi_13_d43,
				.tdi_13_d43 .tdc-columns{
				    display: block;
				}.tdi_13_d43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d43{
position:relative;
}
}

</style>
<div class="tdi_12_3df_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_3df_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_15_ee5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_ee5{
                    vertical-align: baseline;
                }.tdi_15_ee5 .wpb_wrapper,
				.tdi_15_ee5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_ee5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_ee5 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_ee5{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_b57 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_b57" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_b57{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_b57{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_b57 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_b57 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_b57 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_17_c3d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_c3d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_c3d{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_c3d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17_c3d .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17_c3d .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_c3d .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_18_c34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_c34" >
<style>

/* inline tdc_css att */

.tdi_18_c34{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_c34{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_c34{
                    display: inline-block;
                }.tdi_18_c34 .tdb-logo-a,
                .tdi_18_c34 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_18_c34 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_18_c34 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_18_c34 .tdb-logo-img{
                    max-width: 46px;
                }.tdi_18_c34 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_18_c34 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_18_c34 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_18_c34 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_18_c34 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_18_c34 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_18_c34 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_c34 .tdb-logo-img{
                    max-width: 300px;
                }.tdi_18_c34 .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_18_c34 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_18_c34 .tdb-logo-text-title{
                    display: block;
                }.tdi_18_c34 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19_cb5" class="tdc-zone"><div class="tdc_zone tdi_20_4bc  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_4bc{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_4bc{
z-index:1 !important;
position:relative;
}

</style>
<div class="tdi_19_cb5_rand_style td-element-style" ><style>
.tdi_19_cb5_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div id="tdi_21_d11" class="tdc-row"><div class="vc_row tdi_22_eb1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22_eb1{
                    min-height: 0;
                }#tdi_21_d11.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_21_d11.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_22_eb1,
				.tdi_22_eb1 .tdc-columns{
				    display: block;
				}.tdi_22_eb1 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_eb1{
z-index:5 !important;
justify-content:flex-end !important;
text-align:right !important;
}

.tdi_22_eb1 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_24_e32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_e32{
                    vertical-align: baseline;
                }.tdi_24_e32 .wpb_wrapper,
				.tdi_24_e32 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_e32 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_e32 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_e32{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_e32{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_e32{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_25_577" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26_e7c  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_26_e7c{
                    min-height: 0;
                }.tdi_26_e7c,
				.tdi_26_e7c .tdc-columns{
				    display: block;
				}.tdi_26_e7c .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_26_e7c.tdc-row-content-vert-center,
                    .tdi_26_e7c.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26_e7c.tdc-row-content-vert-bottom,
                    .tdi_26_e7c.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26_e7c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26_e7c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26_e7c{
z-index:4 !important;
}

.tdi_26_e7c .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_e7c{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_e7c{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_28_c5f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_c5f{
                    vertical-align: top;
                }.tdi_28_c5f .wpb_wrapper,
				.tdi_28_c5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_c5f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_c5f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_c5f{
width:20% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_c5f{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_543 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_543" >
<style>
/* custom css */
.tdi_29_543{
                    display: inline-block;
                }.tdi_29_543 .tdb-logo-a,
                .tdi_29_543 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_29_543 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_543 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_543 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29_543 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_543 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29_543 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_29_543 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_543 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_29_543 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_543 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_543 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_543 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_543 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_543 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_29_543 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_543 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_543 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_543 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_543 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_3b1  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_31_3b1{
                    vertical-align: top;
                }.tdi_31_3b1 .wpb_wrapper,
				.tdi_31_3b1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_3b1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_3b1 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_3b1{
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_3b1{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_3b1{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_32_c0d tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_c0d"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_32_c0d{
                    display: inline-block;
                }.tdi_32_c0d .tdb-menu > li > a,
                .tdi_32_c0d .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_32_c0d .tdb-menu > li .tdb-menu-sep,
                .tdi_32_c0d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_32_c0d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_32_c0d .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_32_c0d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_32_c0d .tdb-menu > li > a,
                .tdi_32_c0d .td-subcat-more,
                .tdi_32_c0d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:80px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_32_c0d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_32_c0d .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_32_c0d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_32_c0d .tdb-menu .tdb-normal-menu ul,
                .tdi_32_c0d .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_32_c0d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_32_c0d .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_32_c0d .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_c0d .tdb-menu > li > a,
                .tdi_32_c0d .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_c0d .tdb-menu > li > a,
                .tdi_32_c0d .td-subcat-more{
                    padding: 0 8px;
                }.tdi_32_c0d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_32_c0d .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_32_c0d .tdb-menu > li > a,
                .tdi_32_c0d .td-subcat-more,
                .tdi_32_c0d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_32_c0d .tdb-menu > li > a:after,
				.tdi_32_c0d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_32_c0d .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_32_c0d .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_32_c0d .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_32_c0d .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_32_c0d .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_32_c0d .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_32_c0d class="td_block_inner td-fix-index"><ul id="menu-main-menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_35_cde td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_cde" >
<style>
/* custom css */
.tdi_35_cde{
                    display: inline-block;
                }.tdi_35_cde .tdb-head-usr-avatar{
                    width: 20px;
                    padding-bottom: 20px;
                }.tdi_35_cde .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 4px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_35_cde .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;
                }.tdi_35_cde .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_36_ec3 td-h-effect-shadow td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_ec3" >
<style>

/* inline tdc_css att */

.tdi_36_ec3{
margin-top:4px !important;
margin-bottom:0px !important;
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_ec3{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_ec3{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_37_5dc" class="tdc-zone"><div class="tdc_zone tdi_38_9e2  wpb_row td-pb-row tdc-element-style" data-sticky-offset="100" >
<style scoped>

/* custom css */
.tdi_38_9e2{
                    min-height: 0;
                }.tdi_38_9e2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 4px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_38_9e2:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_38_9e2{
position:relative;
}

</style>
<div class="tdi_37_5dc_rand_style td-element-style" ><style>
.tdi_37_5dc_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_39_c21" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_f93  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_f93{
                    min-height: 0;
                }.tdi_40_f93,
				.tdi_40_f93 .tdc-columns{
				    display: block;
				}.tdi_40_f93 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_40_f93.tdc-row-content-vert-center,
                    .tdi_40_f93.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_f93.tdc-row-content-vert-bottom,
                    .tdi_40_f93.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_f93.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_f93.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_40_f93 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_f93 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_40_f93{
position:relative;
}

.tdi_40_f93 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_f93{
margin-right:15px !important;
margin-left:15px !important;
}
}

</style>
<div class="tdi_39_c21_rand_style td-element-style" ><style>
.tdi_39_c21_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_42_9cc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_9cc{
                    vertical-align: baseline;
                }.tdi_42_9cc .wpb_wrapper,
				.tdi_42_9cc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_9cc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_9cc .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_9cc{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_9cc{
width:15% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_9cc{
width:15% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_14c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_14c" >
<style>

/* inline tdc_css att */

.tdi_43_14c{
margin-top:8px !important;
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_43_14c{
                    display: inline-block;
                }.tdi_43_14c .tdb-logo-a,
                .tdi_43_14c h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_43_14c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_14c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_14c .tdb-logo-img{
                    max-width: 150px;
                }.tdi_43_14c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_14c .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_43_14c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_14c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_43_14c .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_14c .tdb-logo-img{
                    max-width: 40px;
                }.tdi_43_14c .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_43_14c .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_43_14c .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_43_14c .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_45_dc4  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45_dc4{
                    vertical-align: top;
                }.tdi_45_dc4 .wpb_wrapper,
				.tdi_45_dc4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_dc4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_45_dc4 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_dc4{
width:100% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_dc4{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_dc4{
width:70% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46_95e tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_95e"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_46_95e{
                    display: inline-block;
                }.tdi_46_95e .td_block_inner{
                    text-align: right;
                }.tdi_46_95e .tdb-menu > li > a,
                .tdi_46_95e .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_46_95e .tdb-menu > li .tdb-menu-sep,
                .tdi_46_95e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_95e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_95e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46_95e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_95e .tdb-menu > li > a,
                .tdi_46_95e .td-subcat-more,
                .tdi_46_95e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_46_95e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_95e .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_46_95e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46_95e .tdb-menu .tdb-normal-menu ul,
                .tdi_46_95e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46_95e:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_95e .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_46_95e .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_95e .tdb-menu > li > a,
                .tdi_46_95e .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_95e .tdb-menu > li > a,
                .tdi_46_95e .td-subcat-more{
                    padding: 0 6px;
                }.tdi_46_95e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_95e .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_46_95e .tdb-menu > li > a,
                .tdi_46_95e .td-subcat-more,
                .tdi_46_95e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:10px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_46_95e .tdb-menu > li > a:after,
				.tdi_46_95e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_46_95e .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_95e .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_95e .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_95e .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_95e .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_95e .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				}
</style><div id=tdi_46_95e class="td_block_inner td-fix-index"><ul id="menu-main-menu-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_49_65c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_65c" >
<style>
/* custom css */
.tdi_49_65c{
                    display: inline-block;
                }.tdi_49_65c .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_49_65c .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }.tdi_49_65c .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_50_55d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_55d" >
<style>

/* inline tdc_css att */

.tdi_50_55d{
margin-left:30px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="115235" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-104468"
                    class="post-104468 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_51_fde" class="tdc-zone"><div class="tdc_zone tdi_52_cfd  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_52_cfd{
                    min-height: 0;
                }
</style><div id="tdi_53_d11" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_133  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54_133{
                    min-height: 0;
                }.tdi_54_133,
				.tdi_54_133 .tdc-columns{
				    display: block;
				}.tdi_54_133 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56_c2d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_c2d{
                    vertical-align: baseline;
                }.tdi_56_c2d .wpb_wrapper,
				.tdi_56_c2d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_c2d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_56_c2d .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56_c2d{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_c2d{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_c2d{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_c2d{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_159 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_57_159" >
<style>

/* inline tdc_css att */

.tdi_57_159{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_57_159 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_159{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_159{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57_159{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_159 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_57_159 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_57_159 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_57_159 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				
					color: #dd3333;
				}.tdi_57_159 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57_159{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_159 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_159 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dazeinfo.com/category/just-in/" ><span class="tdb-cat-bg"></span>Brief</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_58_435 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_58_435" >
<style>

/* inline tdc_css att */

.tdi_58_435{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_435{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_58_435 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_435{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_435{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-08-24T21:04:09+05:30">August 24, 2020 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_59_1dc tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_1dc" >
<style>

/* inline tdc_css att */

.tdi_59_1dc{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_1dc{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_1dc .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59_1dc .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_59_1dc{
					text-align: left;
				}.tdi_59_1dc .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_59_1dc .tdb-title-text{
					font-size:60px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_1dc .tdb-title-text{
					font-size:40px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_1dc .tdb-title-text{
					font-size:32px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_1dc .tdb-title-text{
					font-size:24px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Butting Heads With WhatsApp And Zoom: Signal Trying To Kill Two Birds With One Stone?</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_62_3dd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_3dd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62_3dd,
				.tdi_62_3dd .tdc-inner-columns{
				    display: block;
				}.tdi_62_3dd .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_3dd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_62_3dd .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_64_245  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_64_245{
                    vertical-align: baseline;
                }.tdi_64_245 .wpb_wrapper,
				.tdi_64_245 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_245 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64_245{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_245{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_65_b55 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_65_b55" >
<style>

/* inline tdc_css att */

.tdi_65_b55{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_b55{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_b55{
                    display: inline-block;
                }.tdi_65_b55 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_65_b55 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_b55 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_65_b55 .tdb-author-name{
					color: #dd3333;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_65_b55 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_b55 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_65_b55 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_b55 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_65_b55 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_65_b55 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://dazeinfo.com/author/deepabhra/"><img alt='' src='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac83c269f283fc2fa3b4029fe07107bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_66_1d3 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66_1d3"   >
<style>
/* custom css */
.tdi_66_1d3 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_66_1d3 i,
				.tdi_66_1d3 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_66_1d3{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_66_1d3 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_67_152{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_67_152:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_67_152 svg{
				    fill: #cccccc;
				}.tdi_67_152 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_67_152 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_68_eec td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_68_eec" >
<style>

/* inline tdc_css att */

.tdi_68_eec{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_68_eec{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_eec i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_eec{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_eec{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-24T21:04:06+05:30">August 24, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_69_3be tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_3be"   >
<style>
/* custom css */
.tdi_69_3be i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_69_3be i,
				.tdi_69_3be .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_69_3be{
				    display: inline-block;
				}
</style>
<style>
.tdi_70_e34{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_70_e34:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_70_e34 svg{
				    fill: #cccccc;
				}.tdi_70_e34 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_70_e34 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_71_45c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_45c" >
<style>

/* inline tdc_css att */

.tdi_71_45c{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_71_45c{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_71_45c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_45c{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_45c i{
                    font-size: 12px;
                }.tdi_71_45c{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-115235">109</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_72_fce tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_fce"   >
<style>
/* custom css */
.tdi_72_fce i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_72_fce i,
				.tdi_72_fce .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_72_fce{
				    display: inline-block;
				}
</style>
<style>
.tdi_73_a1a{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_73_a1a:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_73_a1a svg{
				    fill: #cccccc;
				}.tdi_73_a1a svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_73_a1a td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_74_54e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74_54e" >
<style>

/* inline tdc_css att */

.tdi_74_54e{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_74_54e{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_74_54e i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_74_54e a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_54e{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_54e i{
                    font-size: 10px;
                }.tdi_74_54e{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_76_c54  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_76_c54{
                    vertical-align: baseline;
                }.tdi_76_c54 .wpb_wrapper,
				.tdi_76_c54 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_c54 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_c54{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77_154 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_154" >
<style>

/* inline tdc_css att */

.tdi_77_154{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_154{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_154{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_154 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_77_154 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_77_154" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2020%2F08%2F24%2Fbutting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Butting+Heads+With+WhatsApp+And+Zoom%3A+Signal+Trying+To+Kill+Two+Birds+With+One+Stone%3F&url=https%3A%2F%2Fdazeinfo.com%2F2020%2F08%2F24%2Fbutting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone%2F&via=Dazeinfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/&title=Butting+Heads+With+WhatsApp+And+Zoom%3A+Signal+Trying+To+Kill+Two+Birds+With+One+Stone%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/&amp;media=https://dazeinfo.com/wp-content/uploads/2020/08/a4fc1fc0e3aba9c75379212bc40385ebe9c7bb60.jpg&description=Signal, the privacy-first mobile messaging platform, has introduced a new feature that will make WhatsApp and Zoom very anxious. The much-admired">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Butting+Heads+With+WhatsApp+And+Zoom%3A+Signal+Trying+To+Kill+Two+Birds+With+One+Stone%3F %0A%0A https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Butting Heads With WhatsApp And Zoom: Signal Trying To Kill Two Birds With One Stone?&body=https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_154">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_79_113  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_113{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_113,
				.tdi_79_113 .tdc-inner-columns{
				    display: block;
				}.tdi_79_113 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81_7e7  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_7e7{
                    vertical-align: baseline;
                }.tdi_81_7e7 .wpb_wrapper,
				.tdi_81_7e7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_7e7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_817  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_817{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_817{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_817{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_84_e7d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_ff1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85_ff1{
                    min-height: 0;
                }.tdi_85_ff1,
				.tdi_85_ff1 .tdc-columns{
				    display: block;
				}.tdi_85_ff1 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85_ff1 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_85_ff1 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85_ff1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85_ff1 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_85_ff1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85_ff1 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_ff1{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_87_ecf  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_87_ecf{
                    vertical-align: baseline;
                }.tdi_87_ecf .wpb_wrapper,
				.tdi_87_ecf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_ecf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_87_ecf .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_ecf{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_ecf{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_ecf{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_ecf{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_88_e13 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_e13" >
<style>

/* inline tdc_css att */

.tdi_88_e13{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_e13{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_e13{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_e13{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_e13 .tdb-featured-image-bg{
                    background: url('https://dazeinfo.com/wp-content/uploads/2020/08/a4fc1fc0e3aba9c75379212bc40385ebe9c7bb60.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_88_e13 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_88_e13 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_90_1c4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_1c4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_1c4,
				.tdi_90_1c4 .tdc-inner-columns{
				    display: block;
				}.tdi_90_1c4 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90_1c4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_90_1c4 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_90_1c4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90_1c4 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_92_444  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_92_444{
                    vertical-align: baseline;
                }.tdi_92_444 .wpb_wrapper,
				.tdi_92_444 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_444 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_444{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_444{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_444{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_444{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_93_5df td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_93_5df" >
<style>

/* inline tdc_css att */

.tdi_93_5df{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_5df{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_5df .td-block-title a,
				.tdi_93_5df .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_5df .td-block-title a,
				.tdi_93_5df .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_5df .td-block-title a,
				.tdi_93_5df .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_5df .td-block-title a,
				.tdi_93_5df .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_94_1f8 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_94_1f8" >
<style>

/* inline tdc_css att */

.tdi_94_1f8{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_1f8{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_1f8{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_94_1f8 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T06:00:01+05:30" >August 24, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/24/jobs-search-in-india-becomes-easy-google-launches-kormo-jobs/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/24/jobs-search-in-india-becomes-easy-google-launches-kormo-jobs/" rel="bookmark" title="Jobs Search In India Becomes Easy: Google Launches Kormo Jobs">Jobs Search In India Becomes Easy: Google Launches Kormo Jobs</a></h3><div class="td-excerpt">
While on one side salaried jobs are being lost in huge numbers every month in India due...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/08/24/jobs-search-in-india-becomes-easy-google-launches-kormo-jobs/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T12:31:50+05:30" >August 21, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/21/reliance-jio-fiber-in-talks-with-saudi-arabias-public-investment-fund-to-raise-1-billion/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/21/reliance-jio-fiber-in-talks-with-saudi-arabias-public-investment-fund-to-raise-1-billion/" rel="bookmark" title="Reliance Jio Fiber In Talks With Saudi Arabia&#8217;s Public Investment Fund To Raise $1 Billion">Reliance Jio Fiber In Talks With Saudi Arabia&#8217;s Public Investment Fund To Raise $1 Billion</a></h3><div class="td-excerpt">
As reported last month, Ambani’s plan of raising funds is not just limited to Jio Platforms but...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/08/21/reliance-jio-fiber-in-talks-with-saudi-arabias-public-investment-fund-to-raise-1-billion/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T13:10:36+05:30" >August 19, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/19/iphone-12-flip-video-is-breaking-the-internet/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/19/iphone-12-flip-video-is-breaking-the-internet/" rel="bookmark" title="iPhone 12 Flip Video Is Breaking The Internet">iPhone 12 Flip Video Is Breaking The Internet</a></h3><div class="td-excerpt">
Move over Galaxy Z and Razr! This is exactly what you’d say once you have seen the...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/08/19/iphone-12-flip-video-is-breaking-the-internet/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_96_fe3  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_fe3{
                    vertical-align: baseline;
                }.tdi_96_fe3 .wpb_wrapper,
				.tdi_96_fe3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_fe3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96_fe3{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_fe3{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_fe3{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_fe3{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_98_d0f "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_d0f{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_d0f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_d0f{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_99_fe4 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_99_fe4" >
<style>
/* custom css */
.tdi_99_fe4,
                .tdi_99_fe4 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        }.tdi_99_fe4 li{
			        line-height:1.8 !important;
		        }.tdi_99_fe4 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_99_fe4 .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        
			        color: #dd3333;
		        }.tdi_99_fe4 a{
			        color: #dd3333;
		        }.tdi_99_fe4 a:hover{
			        color: #dd3333;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_fe4,
                .tdi_99_fe4 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_fe4,
                .tdi_99_fe4 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_99_fe4 img.aligncenter,
				.td-pb-span12 .tdi_99_fe4 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_99_fe4,
                .tdi_99_fe4 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>According to the Kaspersky Global Privacy Report 2020, where they <a href="https://www.kaspersky.com/blog/global-privacy-report-2020/#:~:text=The%20Kaspersky%20Global%20Privacy%20Report,were%20surveyed%20across%2023%20countries.">surveyed </a>15,002 consumers across 23 countries, one-in-five respondents reported to being concerned about the user data collected by apps on their mobile devices.</p>



<p>This shows that people, as of late, have started to become wary of how various social media and instant messaging platforms have been collecting their data. Thus the need for ‘privacy-focused’ features has started seeing a small uptick.</p>



<p>Now, cash in on the same trend, Signal which is a cross-platform encrypted messaging service is <a href="https://tech.hindustantimes.com/tech/news/signal-is-stepping-up-game-to-take-on-zoom-whatsapp-71598244222953.html">stepping up its game</a> to butt heads with the likes of Zoom and WhatsApp! </p><div class="dazei-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-1645228071"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" 
data-ad-slot="3132738425" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<p>Signal is a privacy-first messaging platform. It happens to be open source and by default uses end-to-end encryption. Additionally, neither does it store of any metadata of messages nor does it implement the cloud for backing up messages.&nbsp;</p>



<p>Privacy activist and infamous NSA whistleblower Edward Snowden, the European Union, and even the co-founder of WhatsApp Brian Acton himself have endorsed the instant messaging platform Signal.</p>



<p>That being said, Signal has more to offer than simply being privacy-centric. They know very well that consumers will need more to rally being their application.&nbsp;</p>



<p>Though somewhat <a href="https://www.indiatoday.in/technology/news/story/whatsapp-founders-were-against-app-merging-with-facebook-citing-privacy-concerns-and-ad-intervention-1699956-2020-07-13">flawed in terms of privacy</a>, the current heavyweight in this space WhatsApp offers robust features which can seldom be matched. This is why Signal, to step up its game, has placed its next big bet on desktop calls.</p>



<p>Their recently released beta features one-to-one voice and video call support and has been reported to work on macOS, Windows, and Linux as well.</p><div class="dazei-2-mid-article" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-857620727"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" 
data-ad-slot="3132738425" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<h2>Killing Two Birds With One Stone?</h2>



<p>Signal offering privacy centred messaging platform while also focussing on desktop suggests that they are definitely trying to kill two birds &#8211; WhatsApp and Zoom &#8211; with one stone.</p>



<p>However, while it could be an uphill battle for Signal to compete with the Facebook-owned WhatsApp which currently has <a href="https://dazeinfo.com/2019/10/08/number-of-whatsapp-monthly-active-users-worldwide-graphfarm/" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">2 billion users worldwide</a>, they could certainly take on Zoom very easily as the latter has <a href="https://dazeinfo.com/2020/04/16/the-rise-of-zoom-that-led-it-to-get-banned-by-google-and-a-lot-of-other-companies/">repeatedly failed</a> in providing a secure platform for the purpose of video calling.</p>



<p>The emergence of remote work and relying on digital platforms has busted the video conferencing space wide open for more competitors, such as <a href="https://dazeinfo.com/2020/05/13/google-meet-ups-the-ante-to-eat-into-zooms-market-allows-video-chat-with-100-people-for-free/">Google Meet</a>, to come in. Thus this is somewhere Signal can certainly gain a lot of traction.</p>



<p>Earlier this month in a blog post, the company, while asking feedback from its consumers, wrote &#8211; calls need to ‘zoom’ out of the past (definitely pun intended) and into the future. Mobile users who may have wanted a seamless experience on cross platforms can be wooed heavily by Signal’s secure desktop calling application.</p>



<p>Apart from that, Signal has another feature that will could also be a valued addition. Their platform enables a user to receive messages from other users outside their devices’ contact list. </p>



<p>These messages are dubbed as message requests and could definitely further help Signal to increase their entire value proposition to the consumers.&nbsp;</p>



<p>Now it remains to be seen what does the future hold for their growth when the platform comes out of beta. We will keep you updated on all future developments. Until then, stay tuned.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_102_393 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_393" >
<style>
/* custom css */
.tdi_102_393 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_102_393 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_102_393 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_393 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_393 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_102_393 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102_393 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_102_393 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dazeinfo.com/tag/mobile-messaging/">mobile messaging</a></li><li><a href="https://dazeinfo.com/tag/privacy/">privacy</a></li><li><a href="https://dazeinfo.com/tag/signal/">signal</a></li><li><a href="https://dazeinfo.com/tag/whatsapp/">WhatsApp</a></li><li><a href="https://dazeinfo.com/tag/zoom/">zoom</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_103_574 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_574" >
<style>

/* inline tdc_css att */

.tdi_103_574{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_103_574 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_103_574 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_103_574" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2020%2F08%2F24%2Fbutting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Butting+Heads+With+WhatsApp+And+Zoom%3A+Signal+Trying+To+Kill+Two+Birds+With+One+Stone%3F&url=https%3A%2F%2Fdazeinfo.com%2F2020%2F08%2F24%2Fbutting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone%2F&via=Dazeinfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/&title=Butting+Heads+With+WhatsApp+And+Zoom%3A+Signal+Trying+To+Kill+Two+Birds+With+One+Stone%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/&amp;media=https://dazeinfo.com/wp-content/uploads/2020/08/a4fc1fc0e3aba9c75379212bc40385ebe9c7bb60.jpg&description=Signal, the privacy-first mobile messaging platform, has introduced a new feature that will make WhatsApp and Zoom very anxious. The much-admired">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Butting+Heads+With+WhatsApp+And+Zoom%3A+Signal+Trying+To+Kill+Two+Birds+With+One+Stone%3F %0A%0A https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Butting Heads With WhatsApp And Zoom: Signal Trying To Kill Two Birds With One Stone?&body=https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_574">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_105_5b3  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105_5b3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105_5b3,
				.tdi_105_5b3 .tdc-inner-columns{
				    display: block;
				}.tdi_105_5b3 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107_4f7  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_4f7{
                    vertical-align: baseline;
                }.tdi_107_4f7 .wpb_wrapper,
				.tdi_107_4f7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_4f7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_ed3  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109_ed3{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_ed3{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_ed3{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111_ec8  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_111_ec8{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_3cc  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_113_3cc{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_3cc{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_3cc{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_114_43f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114_43f" >
<style>

/* inline tdc_css att */

.tdi_114_43f{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_43f{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_43f .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_114_43f .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_43f .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_43f .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_43f .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_43f .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114_43f .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_43f .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dazeinfo.com/2020/08/24/indias-spam-sms-problem-are-these-smart-sms-blocking-apps-the-solution/">India&#8217;s Spam SMS Problem: Are These Smart SMS Blocking Apps the Solution?</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_116_93c tdb-comm-layout3 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_116_93c" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_93c{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_93c{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_93c{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_93c cite a:hover{
                    color: #266fef;
                }.tdi_116_93c .comment-link{
                    display: inline-block;
                }.tdi_116_93c .comment-edit-link{
                    color: #266fef;
                }.tdi_116_93c .comment-reply-link:hover,
                .tdi_116_93c #cancel-comment-reply-link:hover,
                .tdi_116_93c .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_116_93c .comment{
                    border-bottom-style: dashed;
                }.tdi_116_93c .comment .children{
                    border-top-style: dashed;
                }.tdi_116_93c .comment-form .submit:hover{
                    background-color: #dd3333;
                }.tdi_116_93c .avatar{
					border-radius: 50px;
				}.tdi_116_93c .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_116_93c .td-block-title a,
				.tdi_116_93c .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_93c cite{
					font-family:PT Serif !important;
				}.tdi_116_93c .comment-link,
				.tdi_116_93c .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_116_93c .comment-content p{
					line-height:1.5 !important;
				}.tdi_116_93c .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_116_93c .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_116_93c input[type=text],
                .tdi_116_93c textarea{
					font-family:Rubik !important;
				}.tdi_116_93c .comment-form-cookies-consent label,
                .tdi_116_93c .logged-in-as,
                .tdi_116_93c .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_93c .td-block-title a,
				.tdi_116_93c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_93c .td-block-title a,
				.tdi_116_93c .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_93c .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116_93c .td-block-title a,
				.tdi_116_93c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_93c .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dazeinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Name:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='115235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="605a89a792" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_118_a31  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118_a31{
                    vertical-align: baseline;
                }.tdi_118_a31 .wpb_wrapper,
				.tdi_118_a31 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_a31 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118_a31 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118_a31{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_a31{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_a31{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_a31{
width:auto !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_119_fa3 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_119_fa3{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_fa3{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_fa3{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_fa3.td-a-rec{
					text-align: center;
				}.tdi_119_fa3 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_120_c5e td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_120_c5e" >
<style>

/* inline tdc_css att */

.tdi_120_c5e{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_120_c5e .td-block-title a,
				.tdi_120_c5e .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120_c5e .td-block-title a,
				.tdi_120_c5e .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120_c5e .td-block-title a,
				.tdi_120_c5e .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_120_c5e .td-block-title a,
				.tdi_120_c5e .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_121_044 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_121_044" >
<style>

/* inline tdc_css att */

.tdi_121_044{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_044{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_044{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_121_044 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/" rel="bookmark" class="td-image-wrap " title="Butting Heads With WhatsApp And Zoom: Signal Trying To Kill Two Birds With One Stone?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/08/a4fc1fc0e3aba9c75379212bc40385ebe9c7bb60-485x360.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T21:04:06+05:30" >August 24, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/" rel="bookmark" title="Butting Heads With WhatsApp And Zoom: Signal Trying To Kill Two Birds With One Stone?">Butting Heads With WhatsApp And Zoom: Signal Trying To Kill Two Birds With One Stone?</a></h3><div class="td-excerpt">
According to the Kaspersky Global Privacy Report 2020, where they surveyed 15,002 consumers across 23 countries, one-in-five...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_122_134 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_122_134" >
<style>

/* inline tdc_css att */

.tdi_122_134{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122_134 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/24/jobs-search-in-india-becomes-easy-google-launches-kormo-jobs/" rel="bookmark" class="td-image-wrap " title="Jobs Search In India Becomes Easy: Google Launches Kormo Jobs" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/08/google-kormo-jobs-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/24/jobs-search-in-india-becomes-easy-google-launches-kormo-jobs/" rel="bookmark" title="Jobs Search In India Becomes Easy: Google Launches Kormo Jobs">Jobs Search In India Becomes Easy: Google Launches Kormo Jobs</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T06:00:01+05:30" >August 24, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/24/jobs-search-in-india-becomes-easy-google-launches-kormo-jobs/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
While on one side salaried jobs are being lost in huge numbers every month in India due to COVID-19, on another side...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/08/24/jobs-search-in-india-becomes-easy-google-launches-kormo-jobs/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/21/upi-and-rupay-services-to-go-global-as-npci-launches-international-wing/" rel="bookmark" class="td-image-wrap " title="UPI and RuPay Services to go Global as NPCI Launches International Wing" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/08/UPI-Rupay-NPCI-go-global-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/21/upi-and-rupay-services-to-go-global-as-npci-launches-international-wing/" rel="bookmark" title="UPI and RuPay Services to go Global as NPCI Launches International Wing">UPI and RuPay Services to go Global as NPCI Launches International Wing</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T12:48:53+05:30" >August 21, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/21/upi-and-rupay-services-to-go-global-as-npci-launches-international-wing/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
National Payments Corporation of India, aka NPCI, a body that regulates and facilitates digital payment activities in the Indian economy, has expressed...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/08/21/upi-and-rupay-services-to-go-global-as-npci-launches-international-wing/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/21/reliance-jio-fiber-in-talks-with-saudi-arabias-public-investment-fund-to-raise-1-billion/" rel="bookmark" class="td-image-wrap " title="Reliance Jio Fiber In Talks With Saudi Arabia&#8217;s Public Investment Fund To Raise $1 Billion" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/08/Jio-Fiber-investment-from-PIF-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/21/reliance-jio-fiber-in-talks-with-saudi-arabias-public-investment-fund-to-raise-1-billion/" rel="bookmark" title="Reliance Jio Fiber In Talks With Saudi Arabia&#8217;s Public Investment Fund To Raise $1 Billion">Reliance Jio Fiber In Talks With Saudi Arabia&#8217;s Public Investment Fund To Raise $1 Billion</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T12:31:50+05:30" >August 21, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/21/reliance-jio-fiber-in-talks-with-saudi-arabias-public-investment-fund-to-raise-1-billion/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
As reported last month, Ambani’s plan of raising funds is not just limited to Jio Platforms but beyond that.&nbsp;He has also been...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/08/21/reliance-jio-fiber-in-talks-with-saudi-arabias-public-investment-fund-to-raise-1-billion/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/20/facebook-misinformation-failed/" rel="bookmark" class="td-image-wrap " title="84% COVID-19 Misinformation Skipped Facebook&#8217;s Radar: A Test The Social Media Behemoth Failed?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/08/921013-fn-covid-19-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/20/facebook-misinformation-failed/" rel="bookmark" title="84% COVID-19 Misinformation Skipped Facebook&#8217;s Radar: A Test The Social Media Behemoth Failed?">84% COVID-19 Misinformation Skipped Facebook&#8217;s Radar: A Test The Social Media Behemoth Failed?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T18:18:30+05:30" >August 20, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/20/facebook-misinformation-failed/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The global outspread of COVID-19 also brought along with itself the raging virus of digital misinformation which despite the best efforts of...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/08/20/facebook-misinformation-failed/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/20/29-7-billion-spam-calls-8-5-billion-spam-messages-in-india-in-2019-truecaller/" rel="bookmark" class="td-image-wrap " title="29.7 Billion Spam Calls, 8.5 Billion Spam Messages In India In 2019: Truecaller" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2018/12/maxresdefault-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/20/29-7-billion-spam-calls-8-5-billion-spam-messages-in-india-in-2019-truecaller/" rel="bookmark" title="29.7 Billion Spam Calls, 8.5 Billion Spam Messages In India In 2019: Truecaller">29.7 Billion Spam Calls, 8.5 Billion Spam Messages In India In 2019: Truecaller</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/merlynm/">Merlyn Shelley</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T16:38:07+05:30" >August 20, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/20/29-7-billion-spam-calls-8-5-billion-spam-messages-in-india-in-2019-truecaller/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Do you get annoyed by the spam calls in the peak hours of the day? 



If you are a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/08/20/29-7-billion-spam-calls-8-5-billion-spam-messages-in-india-in-2019-truecaller/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_122_134" data-td_block_id="tdi_122_134"><i class="td-icon-left-arrow"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_122_134" data-td_block_id="tdi_122_134"><i class="td-icon-right-arrow"></i></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_123_853 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_123_853{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_123_853.td-a-rec{
					text-align: center;
				}.tdi_123_853 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_124_dc5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_dc5" >
<style>

/* inline tdc_css att */

.tdi_124_dc5{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_124_dc5 .td-block-title a,
				.tdi_124_dc5 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_124_dc5 .td-block-title a,
				.tdi_124_dc5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">In-Depth: Dprime</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_125_43f td-h-effect-up-shadow td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_125_43f" >
<style>

/* inline tdc_css att */

.tdi_125_43f{
padding-bottom:10% !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_125_43f_rand_style td-element-style"><style>
.tdi_125_43f_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125_43f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>                        <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" class="td-image-wrap " title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/08/microsoft-2-1-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/" rel="bookmark" title="Will &#8216;TikTok By Microsoft&#8217; Be A Winner?">Will &#8216;TikTok By Microsoft&#8217; Be A Winner?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T17:03:49+05:30" >August 13, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
For the last two years, TikTok has been in the public eye for all sorts of reasons. First, it was the exploded...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/08/13/will-tiktok-by-microsoft-be-a-winner/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" class="td-image-wrap " title="Facebook Subscription Model: Looking Beyond Ad Dollars?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/07/facebook-paid-model-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/" rel="bookmark" title="Facebook Subscription Model: Looking Beyond Ad Dollars?">Facebook Subscription Model: Looking Beyond Ad Dollars?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T06:00:00+05:30" >July 30, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/30/facebook-walk-twitter-path-deep-dive/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Seldom do job listings create a stir this gripping. However, when the job listing in question is a stealth post from Twitter,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" class="td-image-wrap " title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/06/online-food-delivery-india-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?">Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:15:49+05:30" >June 9, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/#comments">2</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
It&#039;s pretty much evident that the food delivery space in India is all set to get riled up soon enough as one...</div>
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_126_4e4 td_block_template_1">
<style>
/* custom css */
.tdi_126_4e4.td-a-rec{
					text-align: center;
				}.tdi_126_4e4 .td-element-style{
					z-index: -1;
				}.tdi_126_4e4 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_126_4e4 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://www.marketingconclave.in/" target="blank"  class="td_spot_img_all"><img src="https://dazeinfo.com/wp-content/uploads/2020/01/IAMAI-sitewide-300x150-1.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_127_c2d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128_34f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_128_34f{
                    min-height: 0;
                }.tdi_128_34f,
				.tdi_128_34f .tdc-columns{
				    display: block;
				}.tdi_128_34f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_130_154  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130_154{
                    vertical-align: baseline;
                }.tdi_130_154 .wpb_wrapper,
				.tdi_130_154 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_154 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_130_154 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_c34  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_132_c34{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134_3e6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_134_3e6{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_8e4  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_136_8e4{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_8e4{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_8e4{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_8e4{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_137_e4d td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_137_e4d" >
<style>

/* inline tdc_css att */

.tdi_137_e4d{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_137_e4d .td-block-title a,
				.tdi_137_e4d .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_137_e4d .td-block-title a,
				.tdi_137_e4d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_e4d .td-block-title a,
				.tdi_137_e4d .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_137_e4d .td-block-title a,
				.tdi_137_e4d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_138_59d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139_3a1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_139_3a1{
                    min-height: 0;
                }.tdi_139_3a1,
				.tdi_139_3a1 .tdc-columns{
				    display: block;
				}.tdi_139_3a1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_141_54f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141_54f{
                    vertical-align: baseline;
                }.tdi_141_54f .wpb_wrapper,
				.tdi_141_54f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141_54f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_141_54f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_142_333 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_142_333" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_333{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_333{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_333{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_142_333 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/07/after-facebook-now-twitter-is-caught-abusing-phone-number-for-ads/" rel="bookmark" class="td-image-wrap " title="After Facebook, Now Twitter is Caught Abusing Phone Number For Ads" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/08/Twitter-abusing-phone-number-fine-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/07/after-facebook-now-twitter-is-caught-abusing-phone-number-for-ads/" rel="bookmark" title="After Facebook, Now Twitter is Caught Abusing Phone Number For Ads">After Facebook, Now Twitter is Caught Abusing Phone Number For Ads</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T20:06:49+05:30" >August 7, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/07/after-facebook-now-twitter-is-caught-abusing-phone-number-for-ads/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Thanatophobia, or fear of death, is a relatively complicated phobia. Similarly, fear of losing your digital accounts to hacklers or scammers is equally...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/08/07/after-facebook-now-twitter-is-caught-abusing-phone-number-for-ads/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/08/01/facebook-reveals-the-big-plans-behind-the-whastapp-jiomart-integration-in-india/" rel="bookmark" class="td-image-wrap " title="Facebook Reveals Big Plans Behind The WhatsApp JioMart Integration In India" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/07/WhatsApp-JioMart-partnership-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/08/01/facebook-reveals-the-big-plans-behind-the-whastapp-jiomart-integration-in-india/" rel="bookmark" title="Facebook Reveals Big Plans Behind The WhatsApp JioMart Integration In India">Facebook Reveals Big Plans Behind The WhatsApp JioMart Integration In India</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T07:15:00+05:30" >August 1, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/08/01/facebook-reveals-the-big-plans-behind-the-whastapp-jiomart-integration-in-india/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
After&nbsp;Facebook Inc. (NASDAQ:FB) acquired a minority stake of 9.99% in Jio Platforms&nbsp;for a whopping $5.7 billion in April, it was revealed that...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/08/01/facebook-reveals-the-big-plans-behind-the-whastapp-jiomart-integration-in-india/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/14/apple-strictly-warns-users-against-camera-covers/" rel="bookmark" class="td-image-wrap " title="Apple Strictly Warns Users Against Camera Covers!" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/07/Apple-MacBook-camera-cover-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/14/apple-strictly-warns-users-against-camera-covers/" rel="bookmark" title="Apple Strictly Warns Users Against Camera Covers!">Apple Strictly Warns Users Against Camera Covers!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-14T12:15:14+05:30" >July 14, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/14/apple-strictly-warns-users-against-camera-covers/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Apple users must not cover MacBook camera! 



It all started a few years back when Mark Zuckerberg was...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/07/14/apple-strictly-warns-users-against-camera-covers/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/10/zoom-vs-jiomeet-is-zoom-trying-to-punch-above-its-weight/" rel="bookmark" class="td-image-wrap " title="Zoom vs JioMeet: Is Zoom Trying To Punch Above Its Weight?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/07/Zoom-vs-JioMeet-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/10/zoom-vs-jiomeet-is-zoom-trying-to-punch-above-its-weight/" rel="bookmark" title="Zoom vs JioMeet: Is Zoom Trying To Punch Above Its Weight?">Zoom vs JioMeet: Is Zoom Trying To Punch Above Its Weight?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T17:23:57+05:30" >July 10, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/10/zoom-vs-jiomeet-is-zoom-trying-to-punch-above-its-weight/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
After Jio Platforms backed by Mukesh Ambani launched JioMeet which is a ‘Made-In-India’ video conferencing app, people were quick to spot how...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/07/10/zoom-vs-jiomeet-is-zoom-trying-to-punch-above-its-weight/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/04/the-launch-of-jiomeet-will-make-zoom-to-be-the-60th-chinese-app-to-get-banned-in-india/" rel="bookmark" class="td-image-wrap " title="Launch Of JioMeet Will Make Zoom To Be The 60th Chinese App To Get Banned In India?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/07/jio-meet-hero-485x360.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/04/the-launch-of-jiomeet-will-make-zoom-to-be-the-60th-chinese-app-to-get-banned-in-india/" rel="bookmark" title="Launch Of JioMeet Will Make Zoom To Be The 60th Chinese App To Get Banned In India?">Launch Of JioMeet Will Make Zoom To Be The 60th Chinese App To Get Banned In India?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T01:11:33+05:30" >July 4, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/04/the-launch-of-jiomeet-will-make-zoom-to-be-the-60th-chinese-app-to-get-banned-in-india/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Today as soon as the launch of JioMeet was formally announced by Mukesh Ambani, the frontman of Reliance Industries, people quickly found...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/07/04/the-launch-of-jiomeet-will-make-zoom-to-be-the-60th-chinese-app-to-get-banned-in-india/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/03/with-the-launch-of-jiomeet-reliance-sets-its-eyes-on-video-conferencing-market/" rel="bookmark" class="td-image-wrap " title="With The Launch of JioMeet Reliance Sets Its Eyes On Video Conferencing Market!" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/07/Jiomeet-485x360.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/03/with-the-launch-of-jiomeet-reliance-sets-its-eyes-on-video-conferencing-market/" rel="bookmark" title="With The Launch of JioMeet Reliance Sets Its Eyes On Video Conferencing Market!">With The Launch of JioMeet Reliance Sets Its Eyes On Video Conferencing Market!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/merlynm/">Merlyn Shelley</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T14:47:38+05:30" >July 3, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/03/with-the-launch-of-jiomeet-reliance-sets-its-eyes-on-video-conferencing-market/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The race to dominate the video conferencing market has just become more interesting.



As we are going through the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/07/03/with-the-launch-of-jiomeet-reliance-sets-its-eyes-on-video-conferencing-market/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abhradeep Ghosh"></span><meta itemprop="datePublished" content="2020-08-24T21:04:06+05:30"><meta itemprop="dateModified" content="2020-08-24T21:04:09+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dazeinfo.com/2020/08/24/butting-heads-with-whatsapp-and-zoom-signal-trying-to-kill-two-birds-with-one-stone/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png"></span><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="headline" content="Butting Heads With WhatsApp And Zoom: Signal Trying To Kill Two Birds With One Stone?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2020/08/a4fc1fc0e3aba9c75379212bc40385ebe9c7bb60.jpg"><meta itemprop="width" content="1023"><meta itemprop="height" content="500"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

    
    
        <div class="td-footer-page td-footer-container td-container-wrap ">
            <!-- footer content --><div id="tdi_144_e44" class="tdc-zone"><div class="tdc_zone tdi_145_366  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_145_366{
                    min-height: 0;
                }
</style><div id="tdi_146_66f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_147_4ab  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_147_4ab{
                    min-height: 0;
                }.tdi_147_4ab,
				.tdi_147_4ab .tdc-columns{
				    display: block;
				}.tdi_147_4ab .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_147_4ab {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_147_4ab .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_147_4ab{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_147_4ab .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_4ab{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_4ab{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_4ab{
padding-top:30px !important;
}
}

</style>
<div class="tdi_146_66f_rand_style td-element-style" ><style>
.tdi_146_66f_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_149_25c  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_149_25c{
                    vertical-align: baseline;
                }.tdi_149_25c .wpb_wrapper,
				.tdi_149_25c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149_25c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_149_25c .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_25c{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_150_ab5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_150_ab5" >
<style>

/* inline tdc_css att */

.tdi_150_ab5{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_ab5{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_ab5 .tdb-logo-a,
                .tdi_150_ab5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_150_ab5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_150_ab5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_150_ab5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_150_ab5 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_150_ab5 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_ab5 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_150_ab5 .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_ab5 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_ab5 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_ab5 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_150_ab5 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_150_ab5 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_150_ab5 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_152_c8f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_c8f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_152_c8f,
				.tdi_152_c8f .tdc-inner-columns{
				    display: block;
				}.tdi_152_c8f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_152_c8f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_152_c8f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_152_c8f {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_152_c8f .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_152_c8f{
margin-bottom:12px !important;
}

.tdi_152_c8f .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_154_eec  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_154_eec{
                    vertical-align: baseline;
                }.tdi_154_eec .wpb_wrapper,
				.tdi_154_eec .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_eec .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_154_eec{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_eec{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154_eec{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155_f9c td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_155_f9c" >
<style>
.td-theme-wrap .tdi_155_f9c .td-block-title > *,
            .td-theme-wrap .tdi_155_f9c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_155_f9c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_155_f9c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_155_f9c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_155_f9c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155_f9c .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_155_f9c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_155_f9c .td_quote_on_blocks,
            .td-theme-wrap .tdi_155_f9c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_155_f9c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_155_f9c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_155_f9c .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_155_f9c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_155_f9c .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_155_f9c .td-read-more a,
            .td-theme-wrap .tdi_155_f9c .td-weather-information:before,
            .td-theme-wrap .tdi_155_f9c .td-weather-week:before,
            .td-theme-wrap .tdi_155_f9c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_155_f9c .td-post-category,
            .td-theme-wrap .tdi_155_f9c .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_155_f9c{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_155_f9c .td-block-title a,
				.tdi_155_f9c .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_155_f9c .td-block-title a,
				.tdi_155_f9c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155_f9c .td-block-title a,
				.tdi_155_f9c .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_155_f9c .td-block-title a,
				.tdi_155_f9c .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_156_3ce td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_156_3ce" >
<style>

/* inline tdc_css att */

.tdi_156_3ce{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_156_3ce { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_3ce{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_3ce{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_3ce{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_3ce ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_156_3ce a{
					color: #ffffff;
				}.tdi_156_3ce a:hover{
					color: #dd3333;
				}.tdi_156_3ce li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156_3ce li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156_3ce li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;font-weight:300 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_156_3ce class="td_block_inner td-fix-index"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-5805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5805"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://dazeinfo.com/join-us/">Join Us</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="https://dazeinfo.com/guest-post/">Guest Post: Submission And Guidelines</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a href="https://dazeinfo.com/widgets/">Blidget</a></li>
<li id="menu-item-5923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5923"><a title="Sitemap" href="http://dazeinfo.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-52477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52477"><a href="https://dazeinfo.com/logo/">Logo</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_157_7fa td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_157_7fa" >
<style>

/* inline tdc_css att */

.tdi_157_7fa{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_157_7fa { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_157_7fa{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157_7fa{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157_7fa{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_157_7fa ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_157_7fa a{
					color: #ffffff;
				}.tdi_157_7fa a:hover{
					color: #266fef;
				}.tdi_157_7fa li{
					font-family:Rubik !important;font-size:12px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_157_7fa li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157_7fa li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_157_7fa class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_159_34c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159_34c{
                    vertical-align: baseline;
                }.tdi_159_34c .wpb_wrapper,
				.tdi_159_34c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_34c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_159_34c{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_159_34c{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_34c{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_159_34c{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_1fc td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_160_1fc" >
<style>
.td-theme-wrap .tdi_160_1fc .td-block-title > *,
            .td-theme-wrap .tdi_160_1fc .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_160_1fc .td-subcat-item a:hover,
            .td-theme-wrap .tdi_160_1fc .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_160_1fc .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_160_1fc .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_160_1fc .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_160_1fc .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_160_1fc .td_quote_on_blocks,
            .td-theme-wrap .tdi_160_1fc .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_160_1fc .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_160_1fc .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_160_1fc .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_160_1fc .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_160_1fc .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_160_1fc .td-read-more a,
            .td-theme-wrap .tdi_160_1fc .td-weather-information:before,
            .td-theme-wrap .tdi_160_1fc .td-weather-week:before,
            .td-theme-wrap .tdi_160_1fc .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_160_1fc .td-post-category,
            .td-theme-wrap .tdi_160_1fc .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_160_1fc{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_160_1fc .td-block-title a,
				.tdi_160_1fc .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_1fc .td-block-title a,
				.tdi_160_1fc .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_1fc .td-block-title a,
				.tdi_160_1fc .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_160_1fc .td-block-title a,
				.tdi_160_1fc .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_161_e2f td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_161_e2f" >
<style>

/* inline tdc_css att */

.tdi_161_e2f{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_161_e2f { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_161_e2f ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_161_e2f a{
					color: #ffffff;
				}.tdi_161_e2f a:hover{
					color: #dd3333;
				}.tdi_161_e2f li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_161_e2f li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161_e2f li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_161_e2f class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66345"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-66346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66346"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a href="https://dazeinfo.com/sitemap_index.xml/">Sitemap</a></li>
<li id="menu-item-111730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-111730"><a href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-111731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111731"><a href="https://dazeinfo.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-111732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111732"><a href="https://dazeinfo.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-111733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111733"><a href="https://dazeinfo.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_163_04e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_163_04e{
                    vertical-align: baseline;
                }.tdi_163_04e .wpb_wrapper,
				.tdi_163_04e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_163_04e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163_04e{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163_04e{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_04e{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_164_42d td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_164_42d" >
<style>
.td-theme-wrap .tdi_164_42d .td-block-title > *,
            .td-theme-wrap .tdi_164_42d .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_164_42d .td-subcat-item a:hover,
            .td-theme-wrap .tdi_164_42d .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_164_42d .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_164_42d .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164_42d .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_164_42d .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_164_42d .td_quote_on_blocks,
            .td-theme-wrap .tdi_164_42d .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_164_42d .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_164_42d .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_164_42d .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_164_42d .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_164_42d .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_164_42d .td-read-more a,
            .td-theme-wrap .tdi_164_42d .td-weather-information:before,
            .td-theme-wrap .tdi_164_42d .td-weather-week:before,
            .td-theme-wrap .tdi_164_42d .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_164_42d .td-post-category,
            .td-theme-wrap .tdi_164_42d .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_164_42d{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_164_42d .td-block-title a,
				.tdi_164_42d .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_164_42d .td-block-title a,
				.tdi_164_42d .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164_42d .td-block-title a,
				.tdi_164_42d .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_164_42d .td-block-title a,
				.tdi_164_42d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_165_c3e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_165_c3e" >
<style>

/* inline tdc_css att */

.tdi_165_c3e{
padding-top:2px !important;
}

</style>
<style>
.tdi_166_66d .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 27px;
				}.tdi_166_66d .tdm-social-item i.td-icon-twitter,
				.tdi_166_66d .tdm-social-item i.td-icon-linkedin,
				.tdi_166_66d .tdm-social-item i.td-icon-pinterest,
				.tdi_166_66d .tdm-social-item i.td-icon-blogger,
				.tdi_166_66d .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_166_66d .tdm-social-item{
					width: 27px;
					height: 27px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_166_66d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_166_66d .tdm-social-item i,
				.tds-team-member2 .tdi_166_66d.tds-social5 .tdm-social-item i{
					color: #ffffff;
				}.tdi_166_66d .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_166_66d.tds-social5 .tdm-social-item-wrap:hover i{
					color: #ffffff;
				}.tdi_166_66d .tdm-social-item-wrap:hover .tdm-social-item{
					background: #dd3333;
				
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_166_66d .tdm-social-text{
					display: none;
				
					margin-left: 16px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_166_66d .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				}.tdi_166_66d .tdm-social-item i{
					line-height: 28.5px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_166_66d"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dazeinfo"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagrarm.com/dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagrarm.com/dazeinfo"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/dazeinfo/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/dazeinfo/"  target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="http://feeds.feedburner.com/Dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="http://feeds.feedburner.com/Dazeinfo"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dazeinfo"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DazeinfoTV"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DazeinfoTV"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_168_336  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_168_336{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_168_336,
				.tdi_168_336 .tdc-inner-columns{
				    display: block;
				}.tdi_168_336 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_168_336 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_168_336 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_168_336 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_168_336 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_168_336{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_168_336 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168_336{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_168_336{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_170_737  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_170_737{
                    vertical-align: baseline;
                }.tdi_170_737 .wpb_wrapper,
				.tdi_170_737 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_737 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_171_dc5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_171_dc5" >
<style>
.td-theme-wrap .tdi_171_dc5 .td-block-title > *,
            .td-theme-wrap .tdi_171_dc5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_171_dc5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_171_dc5 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_171_dc5 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_171_dc5 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_171_dc5 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_171_dc5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_171_dc5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_171_dc5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_171_dc5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_171_dc5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_171_dc5 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_171_dc5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_171_dc5 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_171_dc5 .td-read-more a,
            .td-theme-wrap .tdi_171_dc5 .td-weather-information:before,
            .td-theme-wrap .tdi_171_dc5 .td-weather-week:before,
            .td-theme-wrap .tdi_171_dc5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_171_dc5 .td-post-category,
            .td-theme-wrap .tdi_171_dc5 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_171_dc5{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_171_dc5 .td-block-title a,
				.tdi_171_dc5 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_171_dc5 .td-block-title a,
				.tdi_171_dc5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171_dc5 .td-block-title a,
				.tdi_171_dc5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_171_dc5 .td-block-title a,
				.tdi_171_dc5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_173_e7c  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_173_e7c{
                    vertical-align: baseline;
                }.tdi_173_e7c .wpb_wrapper,
				.tdi_173_e7c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_173_e7c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_175_6ec  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_175_6ec{
                    vertical-align: baseline;
                }.tdi_175_6ec .wpb_wrapper,
				.tdi_175_6ec .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175_6ec .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_175_6ec .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175_6ec{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_175_6ec{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_177_53c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_178_a34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_178_a34{
                    min-height: 0;
                }.tdi_178_a34,
				.tdi_178_a34 .tdc-columns{
				    display: block;
				}.tdi_178_a34 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_178_a34{
position:relative;
}

.tdi_178_a34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_177_53c_rand_style td-element-style" ><style>
.tdi_177_53c_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_180_54f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_180_54f{
                    vertical-align: baseline;
                }.tdi_180_54f .wpb_wrapper,
				.tdi_180_54f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180_54f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_180_54f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_181_e4f tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_181_e4f" >
<style>

/* inline tdc_css att */

.tdi_181_e4f{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_181_e4f{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_181_e4f .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_181_e4f .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Dazeinfo Media & Research Pvt Ltd | All rights reserved.</p></div></div></div></div></div></div></div>        </div>

        
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-27991101-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f43ecd379b60
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dgraph-control {
    border: solid;
    width: 80%;
    height: 36px;
    border-color: silver;
    border-width: 1px;
}
.td-post-content {
    -webkit-font-smoothing: antialiased;
    text-rendering: optimizeLegibility;
}
.rcp_restricted {
    box-shadow: 0px -100px 50px 10px hsla(0, 0%, 100%, 0.95);
    background-color: #f2f2f2;
    border: #ededed;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.dgraph-control {
    border-top-left-radius: 27px !important;
    border-bottom-left-radius: 27px !important;
}
.td_btn_md {
    width: 30% !important;
    margin: 0 0 0 -40px !important;
    font-size: 14px !important;
    border-radius: 27px 27px 27px 27px;
}
}
</style>

<script type="text/javascript">jQuery(window).load(function(){ 
    if( typeof wpDataChartsCallbacks == 'undefined' ){ wpDataChartsCallbacks = {}; } 
    wpDataChartsCallbacks[558] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[607] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
      wpDataChartsCallbacks[556] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[610] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%'
        }; 
    }
    wpDataChartsCallbacks[559] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[400] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
    
    wpDataChartsCallbacks[644] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[687] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[376] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 1,
            valueSuffix: '%',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[656] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[196] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[739] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[761] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[576] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: ' million',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[649] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 1,
            shared: true
        }; 
    }
     wpDataChartsCallbacks[785] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 1,
            shared: true
        }; 
    }
     wpDataChartsCallbacks[821] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[823] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[819] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[824] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[825] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[827] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[830] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    
});

(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');
</script><script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dazeinfo.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27991101-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27991101-1');
</script>

<!-- Push Engage -->
<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/6d68209978b4c02e6bea2fedea8a6933.js" async></script>


<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
