<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Social Media Influencers: Everything You Need to Know Before You Approach Them! - Dazeinfo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dazeinfo.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://dazeinfo.com/wp-content/uploads/2016/12/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Social Media influencers play an important role in every campiagn that go viral nowadays. But are you well aware who these influencers really are?" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Social Media Influencers: Everything You Need to Know Before You Approach Them! - Dazeinfo" />
	<meta property="og:description" content="Social Media influencers play an important role in every campiagn that go viral nowadays. But are you well aware who these influencers really are?" />
	<meta property="og:url" content="https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/" />
	<meta property="og:site_name" content="Dazeinfo" />
	<meta property="article:publisher" content="https://facebook.com/dazeinfo" />
	<meta property="article:published_time" content="2020-07-25T03:30:58+00:00" />
	<meta property="article:modified_time" content="2020-07-24T17:56:49+00:00" />
	<meta property="og:image" content="https://dazeinfo.com/wp-content/uploads/2019/07/inluencer-marketing.jpg" />
	<meta property="og:image:width" content="820" />
	<meta property="og:image:height" content="478" />
	<meta property="fb:app_id" content="402352573158026" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dazeinfo" />
	<meta name="twitter:site" content="@dazeinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dazeinfo.com/#organization","name":"Dazeinfo","url":"https://dazeinfo.com/","sameAs":["https://facebook.com/dazeinfo","https://www.instagram.com/dazeinfo/","https://www.linkedin.com/company/dazeinfo","https://youtube.com/DazeinfoTV","https://twitter.com/dazeinfo"],"logo":{"@type":"ImageObject","@id":"https://dazeinfo.com/#logo","inLanguage":"en-US","url":"https://dazeinfo.com/wp-content/uploads/2014/09/DAZEINFO-300-401.png","width":167,"height":40,"caption":"Dazeinfo"},"image":{"@id":"https://dazeinfo.com/#logo"}},{"@type":"WebSite","@id":"https://dazeinfo.com/#website","url":"https://dazeinfo.com/","name":"Dazeinfo","description":"Amazing Insights of I.T.","publisher":{"@id":"https://dazeinfo.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://dazeinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#primaryimage","inLanguage":"en-US","url":"https://dazeinfo.com/wp-content/uploads/2019/07/inluencer-marketing.jpg","width":820,"height":478,"caption":"influencer marketing"},{"@type":"WebPage","@id":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#webpage","url":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/","name":"Social Media Influencers: Everything You Need to Know Before You Approach Them! - Dazeinfo","isPartOf":{"@id":"https://dazeinfo.com/#website"},"primaryImageOfPage":{"@id":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#primaryimage"},"datePublished":"2020-07-25T03:30:58+00:00","dateModified":"2020-07-24T17:56:49+00:00","description":"Social Media influencers play an important role in every campiagn that go viral nowadays. But are you well aware who these influencers really are?","breadcrumb":{"@id":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/"]}]},{"@type":"BreadcrumbList","@id":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/","url":"https://dazeinfo.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/blog/","url":"https://dazeinfo.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/category/social-media-2/","url":"https://dazeinfo.com/category/social-media-2/","name":"Social Media"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/","url":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/","name":"Social Media Influencers: Everything You Need to Know Before You Approach Them!"}}]},{"@type":"NewsArticle","@id":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#article","isPartOf":{"@id":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#webpage"},"author":{"@id":"https://dazeinfo.com/#/schema/person/f6fee78f59ebb72088e15873d4d8cfcd"},"headline":"Social Media Influencers: Everything You Need to Know Before You Approach Them!","datePublished":"2020-07-25T03:30:58+00:00","dateModified":"2020-07-24T17:56:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#webpage"},"publisher":{"@id":"https://dazeinfo.com/#organization"},"image":{"@id":"https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#primaryimage"},"keywords":"Influencer Marketing,influencers,Marketing","articleSection":"Brief,Social Media,Social News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://dazeinfo.com/#organization"}},{"@type":["Person"],"@id":"https://dazeinfo.com/#/schema/person/f6fee78f59ebb72088e15873d4d8cfcd","name":"Aarzu Khan","image":{"@type":"ImageObject","@id":"https://dazeinfo.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=96&d=identicon&r=g","caption":"Aarzu Khan"},"description":"A full-time data scientists and a part-time industry analyst; still learning power of effective presentation and firm believer of the thought \"Numbers are always magical\". Love to be in the network of people who 'know' how to respect their time and keep others engaged in meaningful activities."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Feed" href="https://dazeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Comments Feed" href="https://dazeinfo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Social Media Influencers: Everything You Need to Know Before You Approach Them! Comments Feed" href="https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dazeinfo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dazeinfo.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://dazeinfo.com/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dazeinfo.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #DE0202;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dazeinfo.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://dazeinfo.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://dazeinfo.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%2C300%7CMontserrat%3A400%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dazeinfo.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dazeinfo.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://dazeinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dazeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dazeinfo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://dazeinfo.com/?p=113905' />
<link rel="alternate" type="application/json+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2020%2F07%2F25%2Fsocial-media-influencer-what-you-must-know%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2020%2F07%2F25%2Fsocial-media-influencer-what-you-must-know%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.5.0 -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"926630bfd0","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"926630bfd0","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1166056573650505",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><!-- MailerLite Universal -->
<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');
</script>
<!-- End MailerLite Universal -->
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.tdb-title-text {
  font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif !important;
  font-size: 60px !important;
  line-height: 1 !important;
  font-weight: 700 !important;
  letter-spacing: -0.04em !important;
}
</style></head>

<body class="post-template-default single single-post postid-113905 single-format-standard td-standard-pack social-media-influencer-what-you-must-know global-block-template-1 td-romania-news tdb_template_104468 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/dazeinfo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dazeinfo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://linkedin.com/company/dazeinfo" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@dazeinfo.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dazeinfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dazeinfotv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2020-container"><ul id="menu-main-menu-2020" class="td-mobile-main-menu"><li id="menu-item-104834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-104834"><a href="https://dazeinfo.com/brief/">Briefs</a></li>
<li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li>
<li id="menu-item-104833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li>
<li id="menu-item-104836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dazeinfo.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_b1b" class="tdc-zone"><div class="tdc_zone tdi_2_99b  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_99b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_99b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_99b:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_99b{
position:relative;
}
}

</style>
<div class="tdi_1_b1b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_b1b_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_f95" class="tdc-row"><div class="vc_row tdi_4_11b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_11b{
                    min-height: 0;
                }.tdi_4_11b,
				.tdi_4_11b .tdc-columns{
				    display: block;
				}.tdi_4_11b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_11b{
position:relative;
}
}

</style>
<div class="tdi_3_f95_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_f95_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_6_b1f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_b1f{
                    vertical-align: baseline;
                }.tdi_6_b1f .wpb_wrapper,
				.tdi_6_b1f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_b1f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_b1f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_b1f{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f1f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_f1f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f1f{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f1f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_f1f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_f1f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_f1f .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_8_5dd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_5dd" >
<style>

/* inline tdc_css att */

.tdi_8_5dd{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_5dd{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_5dd{
                    display: inline-block;
                }.tdi_8_5dd .tdb-logo-a,
                .tdi_8_5dd h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_8_5dd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_5dd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_5dd .tdb-logo-img{
                    max-width: 46px;
                }.tdi_8_5dd .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_8_5dd .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_8_5dd .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_8_5dd .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_8_5dd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_8_5dd .tdb-logo-icon{
                    top: 0px;
                }.tdi_8_5dd .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_5dd .tdb-logo-img{
                    max-width: 300px;
                }.tdi_8_5dd .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_8_5dd .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_8_5dd .tdb-logo-text-title{
                    display: block;
                }.tdi_8_5dd .tdb-logo-text-tagline{
                    display: none;
                }.tdi_8_5dd .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_bb1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_bb1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_bb1{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_bb1{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_bb1 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_bb1 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_bb1 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_fda" class="tdc-zone"><div class="tdc_zone tdi_11_dfa  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_dfa{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_dfa:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11_dfa:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_dfa{
position:relative;
}
}

</style>
<div class="tdi_10_fda_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_fda_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_12_b99" class="tdc-row"><div class="vc_row tdi_13_ae9  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_13_ae9{
                    min-height: 0;
                }.tdi_13_ae9,
				.tdi_13_ae9 .tdc-columns{
				    display: block;
				}.tdi_13_ae9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ae9{
position:relative;
}
}

</style>
<div class="tdi_12_b99_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_b99_rand_style{
background-color:#dd3333 !important;
}
}
 </style></div><div class="vc_column tdi_15_f5b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_f5b{
                    vertical-align: baseline;
                }.tdi_15_f5b .wpb_wrapper,
				.tdi_15_f5b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_f5b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_f5b .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_f5b{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_f5f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_f5f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_f5f{
margin-top:6px !important;
margin-right:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_f5f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_f5f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_f5f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_f5f .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_17_000 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_000" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_000{
margin-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_000{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17_000 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_17_000 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_000 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_18_51b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_51b" >
<style>

/* inline tdc_css att */

.tdi_18_51b{
margin-top:8px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_18_51b{
margin-top:9px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_51b{
                    display: inline-block;
                }.tdi_18_51b .tdb-logo-a,
                .tdi_18_51b h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_18_51b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_18_51b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_18_51b .tdb-logo-img{
                    max-width: 46px;
                }.tdi_18_51b .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_18_51b .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_18_51b .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_18_51b .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_18_51b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_18_51b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_18_51b .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_51b .tdb-logo-img{
                    max-width: 300px;
                }.tdi_18_51b .tdb-logo-img-wrap{
                    margin-right: 0px;
                }.tdi_18_51b .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_18_51b .tdb-logo-text-title{
                    display: block;
                }.tdi_18_51b .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_19_525" class="tdc-zone"><div class="tdc_zone tdi_20_2fa  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_2fa{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_20_2fa{
z-index:1 !important;
position:relative;
}

</style>
<div class="tdi_19_525_rand_style td-element-style" ><style>
.tdi_19_525_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div id="tdi_21_a5f" class="tdc-row"><div class="vc_row tdi_22_ffa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22_ffa{
                    min-height: 0;
                }#tdi_21_a5f.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_21_a5f.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_22_ffa,
				.tdi_22_ffa .tdc-columns{
				    display: block;
				}.tdi_22_ffa .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_22_ffa{
z-index:5 !important;
justify-content:flex-end !important;
text-align:right !important;
}

.tdi_22_ffa .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_24_aba  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_aba{
                    vertical-align: baseline;
                }.tdi_24_aba .wpb_wrapper,
				.tdi_24_aba .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_aba .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_aba .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_aba{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_aba{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_aba{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_25_b81" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26_b9f  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_26_b9f{
                    min-height: 0;
                }.tdi_26_b9f,
				.tdi_26_b9f .tdc-columns{
				    display: block;
				}.tdi_26_b9f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_26_b9f.tdc-row-content-vert-center,
                    .tdi_26_b9f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26_b9f.tdc-row-content-vert-bottom,
                    .tdi_26_b9f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26_b9f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26_b9f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26_b9f{
z-index:4 !important;
}

.tdi_26_b9f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_b9f{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_b9f{
margin-top:30px !important;
}
}

</style><div class="vc_column tdi_28_9ab  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_9ab{
                    vertical-align: top;
                }.tdi_28_9ab .wpb_wrapper,
				.tdi_28_9ab .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_9ab .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_9ab .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_9ab{
width:20% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28_9ab{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_f22 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29_f22" >
<style>
/* custom css */
.tdi_29_f22{
                    display: inline-block;
                }.tdi_29_f22 .tdb-logo-a,
                .tdi_29_f22 h1{
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_29_f22 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_f22 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_f22 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29_f22 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_f22 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29_f22 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_29_f22 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29_f22 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_29_f22 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_f22 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_f22 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_f22 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_f22 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_f22 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_29_f22 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_29_f22 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_29_f22 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_29_f22 .tdb-logo-text-title{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_29_f22 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_ba9  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_31_ba9{
                    vertical-align: top;
                }.tdi_31_ba9 .wpb_wrapper,
				.tdi_31_ba9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_ba9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_ba9 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_ba9{
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_ba9{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_ba9{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_32_baa tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_baa"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_32_baa{
                    display: inline-block;
                }.tdi_32_baa .tdb-menu > li > a,
                .tdi_32_baa .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_32_baa .tdb-menu > li .tdb-menu-sep,
                .tdi_32_baa .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_32_baa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_32_baa .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_32_baa .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_32_baa .tdb-menu > li > a,
                .tdi_32_baa .td-subcat-more,
                .tdi_32_baa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:80px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_32_baa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_32_baa .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_32_baa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_32_baa .tdb-menu .tdb-normal-menu ul,
                .tdi_32_baa .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_32_baa:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_32_baa .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_32_baa .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_baa .tdb-menu > li > a,
                .tdi_32_baa .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_baa .tdb-menu > li > a,
                .tdi_32_baa .td-subcat-more{
                    padding: 0 8px;
                }.tdi_32_baa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_32_baa .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_32_baa .tdb-menu > li > a,
                .tdi_32_baa .td-subcat-more,
                .tdi_32_baa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:11px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_32_baa .tdb-menu > li > a:after,
				.tdi_32_baa .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_32_baa .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_32_baa .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_32_baa .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_32_baa .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_32_baa .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_32_baa .td-pulldown-filter-list li:hover a{
					color: #dd3333;
				}
</style><div id=tdi_32_baa class="td_block_inner td-fix-index"><ul id="menu-main-menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_35_a7b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_a7b" >
<style>
/* custom css */
.tdi_35_a7b{
                    display: inline-block;
                }.tdi_35_a7b .tdb-head-usr-avatar{
                    width: 20px;
                    padding-bottom: 20px;
                }.tdi_35_a7b .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 4px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_35_a7b .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-size:14px !important;font-weight:600 !important;
                }.tdi_35_a7b .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_36_915 td-h-effect-shadow td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_915" >
<style>

/* inline tdc_css att */

.tdi_36_915{
margin-top:4px !important;
margin-bottom:0px !important;
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_915{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_915{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_37_b95" class="tdc-zone"><div class="tdc_zone tdi_38_61f  wpb_row td-pb-row tdc-element-style" data-sticky-offset="100" >
<style scoped>

/* custom css */
.tdi_38_61f{
                    min-height: 0;
                }.tdi_38_61f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 4px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_38_61f:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_38_61f{
position:relative;
}

</style>
<div class="tdi_37_b95_rand_style td-element-style" ><style>
.tdi_37_b95_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_39_f3a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_f75  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_f75{
                    min-height: 0;
                }.tdi_40_f75,
				.tdi_40_f75 .tdc-columns{
				    display: block;
				}.tdi_40_f75 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_40_f75.tdc-row-content-vert-center,
                    .tdi_40_f75.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_f75.tdc-row-content-vert-bottom,
                    .tdi_40_f75.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_f75.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_f75.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_40_f75 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_f75 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_40_f75{
position:relative;
}

.tdi_40_f75 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_f75{
margin-right:15px !important;
margin-left:15px !important;
}
}

</style>
<div class="tdi_39_f3a_rand_style td-element-style" ><style>
.tdi_39_f3a_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_42_9ab  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_9ab{
                    vertical-align: baseline;
                }.tdi_42_9ab .wpb_wrapper,
				.tdi_42_9ab .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_9ab .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_9ab .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42_9ab{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_9ab{
width:15% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_9ab{
width:15% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_9ab td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_9ab" >
<style>

/* inline tdc_css att */

.tdi_43_9ab{
margin-top:8px !important;
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_43_9ab{
                    display: inline-block;
                }.tdi_43_9ab .tdb-logo-a,
                .tdi_43_9ab h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_43_9ab .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_9ab .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_9ab .tdb-logo-img{
                    max-width: 150px;
                }.tdi_43_9ab .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_9ab .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:18px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }.tdi_43_9ab .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_9ab .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_43_9ab .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_9ab .tdb-logo-img{
                    max-width: 40px;
                }.tdi_43_9ab .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_43_9ab .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_43_9ab .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_43_9ab .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:16px !important;font-weight:500 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_45_5ab  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45_5ab{
                    vertical-align: top;
                }.tdi_45_5ab .wpb_wrapper,
				.tdi_45_5ab .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_5ab .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_45_5ab .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45_5ab{
width:100% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_5ab{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_5ab{
width:70% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46_a58 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_a58"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_46_a58{
                    display: inline-block;
                }.tdi_46_a58 .td_block_inner{
                    text-align: right;
                }.tdi_46_a58 .tdb-menu > li > a,
                .tdi_46_a58 .td-subcat-more{
                    padding: 0 16px;
                
                    color: #ffffff;
                }.tdi_46_a58 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_a58 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_a58 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_a58 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46_a58 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_a58 .tdb-menu > li > a,
                .tdi_46_a58 .td-subcat-more,
                .tdi_46_a58 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:12px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }.tdi_46_a58 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_46_a58 .td-pulldown-filter-list li a{
                    padding: 2px 30px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
                }.tdi_46_a58 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46_a58 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_a58 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46_a58:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_46_a58 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_46_a58 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_a58 .tdb-menu > li > a,
                .tdi_46_a58 .td-subcat-more{
                    padding: 0 10px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_a58 .tdb-menu > li > a,
                .tdi_46_a58 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_46_a58 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_a58 .td-subcat-more .tdb-menu-more-subicon{
                    margin-left: 4px;
                }.tdi_46_a58 .tdb-menu > li > a,
                .tdi_46_a58 .td-subcat-more,
                .tdi_46_a58 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Montserrat !important;font-size:10px !important;line-height:60px !important;font-weight:500 !important;letter-spacing:2px !important;
                }
}
</style>
<style>
.tdi_46_a58 .tdb-menu > li > a:after,
				.tdi_46_a58 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf0101;
				}
</style>
<style>
.tdi_46_a58 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46_a58 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46_a58 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46_a58 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46_a58 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46_a58 .td-pulldown-filter-list li:hover a{
					color: #1e73be;
				}
</style><div id=tdi_46_a58 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/"><div class="tdb-menu-item-text">Briefs</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/"><div class="tdb-menu-item-text">DI Prime</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/"><div class="tdb-menu-item-text">GraphFarm</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/"><div class="tdb-menu-item-text">DazeinfoTV</div></a></li>
</ul></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_49_7b3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49_7b3" >
<style>
/* custom css */
.tdi_49_7b3{
                    display: inline-block;
                }.tdi_49_7b3 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_49_7b3 .tdb-head-usr-name{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }.tdi_49_7b3 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:14px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_50_816 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50_816" >
<style>

/* inline tdc_css att */

.tdi_50_816{
margin-left:30px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="113905" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-104468"
                    class="post-104468 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_51_2ff" class="tdc-zone"><div class="tdc_zone tdi_52_f95  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_52_f95{
                    min-height: 0;
                }
</style><div id="tdi_53_a91" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_991  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54_991{
                    min-height: 0;
                }.tdi_54_991,
				.tdi_54_991 .tdc-columns{
				    display: block;
				}.tdi_54_991 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_56_b4a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56_b4a{
                    vertical-align: baseline;
                }.tdi_56_b4a .wpb_wrapper,
				.tdi_56_b4a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_b4a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_56_b4a .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56_b4a{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56_b4a{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_b4a{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_b4a{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_afe td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_57_afe" >
<style>

/* inline tdc_css att */

.tdi_57_afe{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_57_afe { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_afe{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_afe{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57_afe{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_afe .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_57_afe .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_57_afe .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_57_afe .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				
					color: #dd3333;
				}.tdi_57_afe .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57_afe{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_afe .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_afe .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dazeinfo.com/category/just-in/" ><span class="tdb-cat-bg"></span>Brief</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/social-media-2/" ><span class="tdb-cat-bg" style="background-color:#dd3333; border-color:#dd3333;"></span>Social Media</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/social-media-2/social-news/" ><span class="tdb-cat-bg"></span>Social News</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_58_b1a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_58_b1a" >
<style>

/* inline tdc_css att */

.tdi_58_b1a{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58_b1a{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_58_b1a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_b1a{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58_b1a{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-07-24T23:26:49+05:30">July 24, 2020 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_59_ff4 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59_ff4" >
<style>

/* inline tdc_css att */

.tdi_59_ff4{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_ff4{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_ff4 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59_ff4 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_59_ff4{
					text-align: left;
				}.tdi_59_ff4 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_59_ff4 .tdb-title-text{
					font-size:60px !important;line-height:1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_ff4 .tdb-title-text{
					font-size:40px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_ff4 .tdb-title-text{
					font-size:32px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_ff4 .tdb-title-text{
					font-size:24px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Social Media Influencers: Everything You Need to Know Before You Approach Them!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_62_a9f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_a9f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62_a9f,
				.tdi_62_a9f .tdc-inner-columns{
				    display: block;
				}.tdi_62_a9f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62_a9f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_62_a9f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_64_b4b  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_64_b4b{
                    vertical-align: baseline;
                }.tdi_64_b4b .wpb_wrapper,
				.tdi_64_b4b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_b4b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_64_b4b{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_b4b{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_65_1a4 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_65_1a4" >
<style>

/* inline tdc_css att */

.tdi_65_1a4{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_1a4{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_1a4{
                    display: inline-block;
                }.tdi_65_1a4 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_65_1a4 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_1a4 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_65_1a4 .tdb-author-name{
					color: #dd3333;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_65_1a4 .tdb-author-name:hover{
					color: #dd3333;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_1a4 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_65_1a4 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_1a4 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_65_1a4 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_65_1a4 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://dazeinfo.com/author/aarzu/"><img alt='' src='https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_66_b6c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66_b6c"   >
<style>
/* custom css */
.tdi_66_b6c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_66_b6c i,
				.tdi_66_b6c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_66_b6c{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_66_b6c i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_67_fb5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_67_fb5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_67_fb5 svg{
				    fill: #cccccc;
				}.tdi_67_fb5 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_67_fb5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_68_2f5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_68_2f5" >
<style>

/* inline tdc_css att */

.tdi_68_2f5{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_68_2f5{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_68_2f5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_2f5{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68_2f5{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-25T09:00:58+05:30">July 25, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_69_a9d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_a9d"   >
<style>
/* custom css */
.tdi_69_a9d i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_69_a9d i,
				.tdi_69_a9d .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_69_a9d{
				    display: inline-block;
				}
</style>
<style>
.tdi_70_01f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_70_01f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_70_01f svg{
				    fill: #cccccc;
				}.tdi_70_01f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_70_01f td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_71_fb1 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_fb1" >
<style>

/* inline tdc_css att */

.tdi_71_fb1{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_71_fb1{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_71_fb1 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_fb1{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_fb1 i{
                    font-size: 12px;
                }.tdi_71_fb1{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-113905">33</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_72_985 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_985"   >
<style>
/* custom css */
.tdi_72_985 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_72_985 i,
				.tdi_72_985 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_72_985{
				    display: inline-block;
				}
</style>
<style>
.tdi_73_d9d{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_73_d9d:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_73_d9d svg{
				    fill: #cccccc;
				}.tdi_73_d9d svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_73_d9d td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_74_ddb td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74_ddb" >
<style>

/* inline tdc_css att */

.tdi_74_ddb{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_74_ddb{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_74_ddb i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_74_ddb a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_ddb{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_ddb i{
                    font-size: 10px;
                }.tdi_74_ddb{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_76_bba  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_76_bba{
                    vertical-align: baseline;
                }.tdi_76_bba .wpb_wrapper,
				.tdi_76_bba .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_bba .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_bba{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77_455 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_455" >
<style>

/* inline tdc_css att */

.tdi_77_455{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_455{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_455{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_455 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_77_455 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_77_455" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2020%2F07%2F25%2Fsocial-media-influencer-what-you-must-know%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Social+Media+Influencers%3A+Everything+You+Need+to+Know+Before+You+Approach+Them%21&url=https%3A%2F%2Fdazeinfo.com%2F2020%2F07%2F25%2Fsocial-media-influencer-what-you-must-know%2F&via=Dazeinfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/&title=Social+Media+Influencers%3A+Everything+You+Need+to+Know+Before+You+Approach+Them%21">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/&amp;media=https://dazeinfo.com/wp-content/uploads/2019/07/inluencer-marketing.jpg&description=Social Media influencers play an important role in every campiagn that go viral nowadays. But are you well aware who these influencers really are?">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Social+Media+Influencers%3A+Everything+You+Need+to+Know+Before+You+Approach+Them%21 %0A%0A https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Social Media Influencers: Everything You Need to Know Before You Approach Them!&body=https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_455">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_79_af6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_af6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_af6,
				.tdi_79_af6 .tdc-inner-columns{
				    display: block;
				}.tdi_79_af6 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_81_a55  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_a55{
                    vertical-align: baseline;
                }.tdi_81_a55 .wpb_wrapper,
				.tdi_81_a55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_a55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_4af  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_4af{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_4af{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_4af{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_84_b4b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_b33  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85_b33{
                    min-height: 0;
                }.tdi_85_b33,
				.tdi_85_b33 .tdc-columns{
				    display: block;
				}.tdi_85_b33 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_85_b33 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_85_b33 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_85_b33 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_85_b33 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_85_b33 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_85_b33 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_b33{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_87_aff  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_87_aff{
                    vertical-align: baseline;
                }.tdi_87_aff .wpb_wrapper,
				.tdi_87_aff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_aff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_87_aff .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87_aff{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_aff{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_aff{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_aff{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_88_590 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_590" >
<style>

/* inline tdc_css att */

.tdi_88_590{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88_590{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_590{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_590{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_590 .tdb-featured-image-bg{
                    background: url('https://dazeinfo.com/wp-content/uploads/2019/07/inluencer-marketing.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_88_590 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_88_590 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_90_fbf  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_fbf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_fbf,
				.tdi_90_fbf .tdc-inner-columns{
				    display: block;
				}.tdi_90_fbf .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90_fbf {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_90_fbf .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_90_fbf {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90_fbf .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_92_0a5  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_92_0a5{
                    vertical-align: baseline;
                }.tdi_92_0a5 .wpb_wrapper,
				.tdi_92_0a5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_0a5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_0a5{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_0a5{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_0a5{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_0a5{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_93_095 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_93_095" >
<style>

/* inline tdc_css att */

.tdi_93_095{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_095{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_095 .td-block-title a,
				.tdi_93_095 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_095 .td-block-title a,
				.tdi_93_095 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_095 .td-block-title a,
				.tdi_93_095 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_93_095 .td-block-title a,
				.tdi_93_095 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_94_9fb td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_94_9fb" >
<style>

/* inline tdc_css att */

.tdi_94_9fb{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_9fb{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_9fb{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_94_9fb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-22T12:56:50+05:30" >July 22, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/22/bytedance-to-sell-tiktok-at-a-valuation-to-the-tune-of-25-billion/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/22/bytedance-to-sell-tiktok-at-a-valuation-to-the-tune-of-25-billion/" rel="bookmark" title="ByteDance To Sell TikTok At A Valuation To The Tune Of $25 Billion?">ByteDance To Sell TikTok At A Valuation To The Tune Of $25 Billion?</a></h3><div class="td-excerpt">
The rising challenges for TikTok in multiple markets one after another has forced ByteDance to explore the...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/07/22/bytedance-to-sell-tiktok-at-a-valuation-to-the-tune-of-25-billion/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T12:44:09+05:30" >July 16, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/16/from-wework-adam-neumann-is-back-with-his-new-venture/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/16/from-wework-adam-neumann-is-back-with-his-new-venture/" rel="bookmark" title="After Humiliating Exit From WeWork, Adam Neumann is Back With His New Venture">After Humiliating Exit From WeWork, Adam Neumann is Back With His New Venture</a></h3><div class="td-excerpt">
The new venture of Adam Neumann seems to be equally exciting as his last one WeWork.
</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/07/16/from-wework-adam-neumann-is-back-with-his-new-venture/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T06:30:23+05:30" >July 23, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/23/uber-eats-the-most-downloaded-food-delivery-app-in-q2-2020/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/23/uber-eats-the-most-downloaded-food-delivery-app-in-q2-2020/" rel="bookmark" title="Uber Eats: The Most Downloaded Food Delivery App In Q2 2020">Uber Eats: The Most Downloaded Food Delivery App In Q2 2020</a></h3><div class="td-excerpt">
The worldwide food delivery market is going through some rapid change. The Covid-19 outbreak has pushed many...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/07/23/uber-eats-the-most-downloaded-food-delivery-app-in-q2-2020/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_96_aa4  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_96_aa4{
                    vertical-align: baseline;
                }.tdi_96_aa4 .wpb_wrapper,
				.tdi_96_aa4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_aa4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96_aa4{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_aa4{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_aa4{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_aa4{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_98_a55 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_a55{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_a55{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_a55{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_99_5a7 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_99_5a7" >
<style>
/* custom css */
.tdi_99_5a7,
                .tdi_99_5a7 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        }.tdi_99_5a7 li{
			        line-height:1.8 !important;
		        }.tdi_99_5a7 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_99_5a7 .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:31px !important;
		        
			        color: #dd3333;
		        }.tdi_99_5a7 a{
			        color: #dd3333;
		        }.tdi_99_5a7 a:hover{
			        color: #dd3333;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_5a7,
                .tdi_99_5a7 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_5a7,
                .tdi_99_5a7 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_99_5a7 img.aligncenter,
				.td-pb-span12 .tdi_99_5a7 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_99_5a7,
                .tdi_99_5a7 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:31px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>If you’re living in 2020, chances are you have at least one social media account open. More than ever before, marketers are wielding the power of social media to reach their target audiences through online space nowadays. </p>



<p>An average user spends <a href="https://techjury.net/blog/time-spent-on-social-media/#gref">2 hours and 24 minutes</a> per day on social media today. On mobile, social media apps account for 50.1% of the total time spent on mobile. These data points depict that, from a marketing perspective, the opportunities to promote your business or products are endless.</p>



<p>This is where influencers come in. An influencer in the social media context is a person who: </p><div class="dazei-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-73453640"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" 
data-ad-slot="3132738425" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<ul><li>Has the power to affect the purchasing decisions of others because of his or her authority, knowledge, position, or relationship with his or her audience.</li><li>Has a following in a distinct niche, with whom he or she actively engages. The size of the following depends on the size of his/her topic of the niche.</li></ul>



<p>Influencers are not just marketing tools. They are valuable partners that can see to it that your brand gets exposure in the long-term, working with a strategy that best suits your business for optimized results. There are several <a href="https://www.scalefluence.com/instagram-influencers/">influencer platforms</a> available that can help you get connected.&nbsp;</p>



<p>Influencers create posts about a topic on their preferred social media channels and generate large followings of enthusiastic, engaged people. Brands love social media influencers because they can create trends and encourage their followers to buy products they promote. In other words, they “influence” consumer sentiment and buying decisions!</p>



<h2>Influencers: Past and Present</h2>



<p>When the World Wide Web came to be in 1991, it opened the door to a new era of connectivity and interactivity, giving users around the world the ability to build and maintain relationships with people they had never met in person. Influencers started out in forums and online communities, becoming virtual personalities and people that others looked up to for advice or inspiration or knowledge.&nbsp;</p>



<p>As users of all types joined virtual communities, marketers and brands began to understand their potential to shape public understanding.&nbsp;</p>



<p>Over the last five years, influencer marketing has grown into a multibillion-dollar industry. With the growing demand for influencers and visible evidence of their effect on public opinion, influencers have been able to charge more for what they do. There are several influencers today who make a living off of it. It is <a href="https://dazeinfo.com/2019/07/10/become-an-influencer-market-10-billion/" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">estimated</a> that influencer marketing would be a $15 billion market in 2020 and grow at a phenomenal rate with each passing year with the increasing penetration of internet and smartphones.</p><div class="dazei-2-mid-article" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-716615954"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1166056573650505" 
data-ad-slot="3132738425" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>



<h2>Types of Influencers</h2>



<p>Depending on the following, industry, and social media platform, there are several different types of influencers out there. We’re breaking down a few:</p>



<ul><li><strong>Micro-influencers</strong> (1,000-4,000 followers on social media): Ordinary everyday people who have created a name for themself for their knowledge about a certain niche. As such, they have usually gained a sizable social media following of people who subscribe to that niche. </li><li><strong>Macro-influencers</strong> (40,000 to 1 million followers on social media): They are either B-grade celebrities, who haven&#8217;t yet made it to the big time. Or they are successful influencers who are the perfect sweet spot for marketers. </li><li><strong>Mega-influencers</strong> (Over 1 million followers on social media): Celebrities, key opinion leaders, and individuals who have built a massive following based on a certain niche. These are the costliest people to partner with for influencer marketing purposes. </li></ul>



<p>Influencers also vary by the type of content they post. They can include:</p>



<ul><li>Bloggers</li><li>YouTubers</li><li>Podcasters</li><li>Social Posts&nbsp;</li></ul>



<p>When it comes to influencer marketing, Instagram is the gold standard for marketers. According to the <a aria-label="undefined (opens in a new tab)" href="https://www.businessinsider.com/influencer-marketing-report?IR=T" target="_blank" rel="noreferrer noopener">latest BI Report</a>, nearly four in five (79%) brands predominantly tap Instagram for influencer campaigns, compared with Facebook (46%), YouTube (36%), Twitter (24%), and LinkedIn (12%), per Influencer Marketing Hub. </p>



<h2>How to Get Started</h2>



<p>Interested in hiring an influencer to promote your brand, product, or initiative? There are several platforms available to help you scour profiles of influencers that best suit your needs.&nbsp;</p>



<p>To find social media influencers:</p>



<ul><li>Use tools like BuzzSumo to find trending content and the authors that write it.</li><li>Browse through LinkedIn for authority figures with experience in your industry.</li><li>Search Twitter using hashtags to find micro-influencers</li><li>Use Google to see recent blog posts related to keywords for your sector.</li><li>Use a tool like Sprout Social to look for trending topics and hashtags for your brand.</li></ul>



<p>For platforms like BuzzSumo and SproutSocial, you can filter by:</p>



<ul><li>Number of followers</li><li>Location</li><li>Gender</li><li>Industry/Niche</li><li>Cost per post</li></ul>



<p>Influencers make money by promoting your business in exchange. They oftentimes post their profiles on platforms as they look for sources of income. You can also directly reach out to an influencer on social media — oftentimes, they are highly active and can answer any questions you have. Direct outreach is a great way to get connected and start a conversation.</p>



<p>How many posts would you like? What type of post (i.e., Instagram Story, Carousel, Single Post, etc.)? These are all important questions that can help your overall social media strategy and make the most out of your influencer partnership. &nbsp;</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_102_baa td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_baa" >
<style>
/* custom css */
.tdi_102_baa span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #dd3333;
                }.tdi_102_baa a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_102_baa a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_baa a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_baa a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_102_baa span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102_baa a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_102_baa span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dazeinfo.com/tag/influencer-marketing/">Influencer Marketing</a></li><li><a href="https://dazeinfo.com/tag/influencers/">influencers</a></li><li><a href="https://dazeinfo.com/tag/marketing-business/">Marketing</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_103_fbb td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_fbb" >
<style>

/* inline tdc_css att */

.tdi_103_fbb{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_103_fbb .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_103_fbb .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_103_fbb" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2020%2F07%2F25%2Fsocial-media-influencer-what-you-must-know%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Social+Media+Influencers%3A+Everything+You+Need+to+Know+Before+You+Approach+Them%21&url=https%3A%2F%2Fdazeinfo.com%2F2020%2F07%2F25%2Fsocial-media-influencer-what-you-must-know%2F&via=Dazeinfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/&title=Social+Media+Influencers%3A+Everything+You+Need+to+Know+Before+You+Approach+Them%21">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/&amp;media=https://dazeinfo.com/wp-content/uploads/2019/07/inluencer-marketing.jpg&description=Social Media influencers play an important role in every campiagn that go viral nowadays. But are you well aware who these influencers really are?">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Social+Media+Influencers%3A+Everything+You+Need+to+Know+Before+You+Approach+Them%21 %0A%0A https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Social Media Influencers: Everything You Need to Know Before You Approach Them!&body=https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_103_fbb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_105_aba  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105_aba{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105_aba,
				.tdi_105_aba .tdc-inner-columns{
				    display: block;
				}.tdi_105_aba .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_107_1f1  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_1f1{
                    vertical-align: baseline;
                }.tdi_107_1f1 .wpb_wrapper,
				.tdi_107_1f1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_1f1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_109_10b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_109_10b{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_10b{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_10b{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111_daf  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_111_daf{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_aa1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_113_aa1{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_aa1{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_aa1{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_114_ac1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114_ac1" >
<style>

/* inline tdc_css att */

.tdi_114_ac1{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_ac1{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_ac1 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_114_ac1 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_ac1 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114_ac1 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_ac1 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_ac1 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114_ac1 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_114_ac1 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dazeinfo.com/2020/07/24/india-feature-phone-market-share-by-top-vendors-quarterly-graphfarm/">India Feature Phone Market Share by Top Vendors: Q3 2016 &#8211; Q2 2020</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_116_121 tdb-comm-layout3 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_116_121" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_121{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_121{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_121{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_116_121 cite a:hover{
                    color: #266fef;
                }.tdi_116_121 .comment-link{
                    display: inline-block;
                }.tdi_116_121 .comment-edit-link{
                    color: #266fef;
                }.tdi_116_121 .comment-reply-link:hover,
                .tdi_116_121 #cancel-comment-reply-link:hover,
                .tdi_116_121 .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_116_121 .comment{
                    border-bottom-style: dashed;
                }.tdi_116_121 .comment .children{
                    border-top-style: dashed;
                }.tdi_116_121 .comment-form .submit:hover{
                    background-color: #dd3333;
                }.tdi_116_121 .avatar{
					border-radius: 50px;
				}.tdi_116_121 .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_116_121 .td-block-title a,
				.tdi_116_121 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_121 cite{
					font-family:PT Serif !important;
				}.tdi_116_121 .comment-link,
				.tdi_116_121 .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_116_121 .comment-content p{
					line-height:1.5 !important;
				}.tdi_116_121 .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_116_121 .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_116_121 input[type=text],
                .tdi_116_121 textarea{
					font-family:Rubik !important;
				}.tdi_116_121 .comment-form-cookies-consent label,
                .tdi_116_121 .logged-in-as,
                .tdi_116_121 .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_121 .td-block-title a,
				.tdi_116_121 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_121 .td-block-title a,
				.tdi_116_121 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_121 .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116_121 .td-block-title a,
				.tdi_116_121 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_116_121 .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/25/social-media-influencer-what-you-must-know/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dazeinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Name:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Email:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Website:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='113905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10fe0e102d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_118_afa  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118_afa{
                    vertical-align: baseline;
                }.tdi_118_afa .wpb_wrapper,
				.tdi_118_afa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_afa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118_afa .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118_afa{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_afa{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_afa{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_afa{
width:auto !important;
}
}

</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_119_55b td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_119_55b{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_55b{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_55b{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_55b.td-a-rec{
					text-align: center;
				}.tdi_119_55b .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_120_5cf td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_120_5cf" >
<style>

/* inline tdc_css att */

.tdi_120_5cf{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_120_5cf .td-block-title a,
				.tdi_120_5cf .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120_5cf .td-block-title a,
				.tdi_120_5cf .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120_5cf .td-block-title a,
				.tdi_120_5cf .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_120_5cf .td-block-title a,
				.tdi_120_5cf .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_121_aab td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_121_aab" >
<style>

/* inline tdc_css att */

.tdi_121_aab{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_aab{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_aab{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_121_aab class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/" rel="bookmark" class="td-image-wrap " title="Social Media Influencers: Everything You Need to Know Before You Approach Them!" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2019/07/inluencer-marketing.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T09:00:58+05:30" >July 25, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/" rel="bookmark" title="Social Media Influencers: Everything You Need to Know Before You Approach Them!">Social Media Influencers: Everything You Need to Know Before You Approach Them!</a></h3><div class="td-excerpt">
If you’re living in 2020, chances are you have at least one social media account open. More...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_122_abf td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_122_abf" >
<style>

/* inline tdc_css att */

.tdi_122_abf{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122_abf class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/24/online-smartphone-sales-share-in-india-hits-record-high-of-45-in-q2-2020/" rel="bookmark" class="td-image-wrap " title="Online Smartphone Sales Share in India Hits Record High Of 45% In Q2 2020!" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/07/online-smartphone-sales-share-india-Q2-2020-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/24/online-smartphone-sales-share-in-india-hits-record-high-of-45-in-q2-2020/" rel="bookmark" title="Online Smartphone Sales Share in India Hits Record High Of 45% In Q2 2020!">Online Smartphone Sales Share in India Hits Record High Of 45% In Q2 2020!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T18:31:41+05:30" >July 24, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/24/online-smartphone-sales-share-in-india-hits-record-high-of-45-in-q2-2020/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The Covid-19 has changed the market equations completely. Almost every industry has resorted to online channels in a bid to survive and...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/07/24/online-smartphone-sales-share-in-india-hits-record-high-of-45-in-q2-2020/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/24/india-smartphone-shipments-in-q2-2020-declined-51-to-just-18-million-units/" rel="bookmark" class="td-image-wrap " title="India Smartphone Shipments In Q2 2020 Declined 51% To Just 18 Million Units!" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/07/India-smartphone-shipments-Q2-2020-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/24/india-smartphone-shipments-in-q2-2020-declined-51-to-just-18-million-units/" rel="bookmark" title="India Smartphone Shipments In Q2 2020 Declined 51% To Just 18 Million Units!">India Smartphone Shipments In Q2 2020 Declined 51% To Just 18 Million Units!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/neerajm/">Neeraj M</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T13:09:46+05:30" >July 24, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/24/india-smartphone-shipments-in-q2-2020-declined-51-to-just-18-million-units/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The smartphone shipments in India is badly affected by the nationwide outbreak of Coronavirus in Q2 2020. The pandemic which bought the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/07/24/india-smartphone-shipments-in-q2-2020-declined-51-to-just-18-million-units/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/24/indian-tiktok-alternatives-apps-roposo-zili-download-growth/" rel="bookmark" class="td-image-wrap " title="Indian TikTok Alternatives Fast Catching Up: App Install Grew by 155% [REPORT]" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/07/tiktok-alternatives-apps-download-218x150.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/24/indian-tiktok-alternatives-apps-roposo-zili-download-growth/" rel="bookmark" title="Indian TikTok Alternatives Fast Catching Up: App Install Grew by 155% [REPORT]">Indian TikTok Alternatives Fast Catching Up: App Install Grew by 155% [REPORT]</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T11:36:51+05:30" >July 24, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/24/indian-tiktok-alternatives-apps-roposo-zili-download-growth/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
After the Indian government&#039;s ban on 59 Chinese apps including the widely popular short-video app TikTok back in early June, a huge...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/07/24/indian-tiktok-alternatives-apps-roposo-zili-download-growth/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/23/india-global-digital-payment-market-by-2023-report/" rel="bookmark" class="td-image-wrap " title="India To Account For 2.2% Of The Global Digital Payment Market by 2023 [REPORT]" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/07/digital-payments-in-India-2020-2023-218x150.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/23/india-global-digital-payment-market-by-2023-report/" rel="bookmark" title="India To Account For 2.2% Of The Global Digital Payment Market by 2023 [REPORT]">India To Account For 2.2% Of The Global Digital Payment Market by 2023 [REPORT]</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T16:52:42+05:30" >July 23, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/23/india-global-digital-payment-market-by-2023-report/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The global digital payment market is estimated to grow at 23.8% CAGR in the next five years to become a $12.4 trillion...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/07/23/india-global-digital-payment-market-by-2023-report/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/07/23/digital-transactions-in-india-from-100-million-to-1-5-billion-per-day-by-2025/" rel="bookmark" class="td-image-wrap " title="Digital Transactions In India: From 100 Million To 1.5 Billion Per Day by 2025" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2018/02/cashless-india-veltech-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/07/23/digital-transactions-in-india-from-100-million-to-1-5-billion-per-day-by-2025/" rel="bookmark" title="Digital Transactions In India: From 100 Million To 1.5 Billion Per Day by 2025">Digital Transactions In India: From 100 Million To 1.5 Billion Per Day by 2025</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T11:07:58+05:30" >July 23, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/07/23/digital-transactions-in-india-from-100-million-to-1-5-billion-per-day-by-2025/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The number of digital transactions in India will increase by 15x in the next 5 years.



The booming fintech...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/07/23/digital-transactions-in-india-from-100-million-to-1-5-billion-per-day-by-2025/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_122_abf" data-td_block_id="tdi_122_abf"><i class="td-icon-left-arrow"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_122_abf" data-td_block_id="tdi_122_abf"><i class="td-icon-right-arrow"></i></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_123_6ba td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_123_6ba{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_123_6ba.td-a-rec{
					text-align: center;
				}.tdi_123_6ba .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_title tdi_124_5ca td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_124_5ca" >
<style>

/* inline tdc_css att */

.tdi_124_5ca{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_124_5ca .td-block-title a,
				.tdi_124_5ca .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_124_5ca .td-block-title a,
				.tdi_124_5ca .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">In-Depth: Dprime</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_125_ff9 td-h-effect-up-shadow td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_125_ff9" >
<style>

/* inline tdc_css att */

.tdi_125_ff9{
padding-bottom:10% !important;
border-color:#ededed !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_125_ff9_rand_style td-element-style"><style>
.tdi_125_ff9_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125_ff9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>                        <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" class="td-image-wrap " title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/06/online-food-delivery-india-696x421.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/" rel="bookmark" title="Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?">Will The Online Food Delivery Market in India End Up Becoming A Two-Horse Race?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T12:15:49+05:30" >June 9, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
It&#039;s pretty much evident that the food delivery space in India is all set to get riled up soon enough as one...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/06/09/will-the-online-food-delivery-market-in-india-end-up-becoming-a-two-horse-race/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/05/29/fantastic-4-a-four-day-work-week-a-flashpoint-of-innovation/" rel="bookmark" class="td-image-wrap " title="Fantastic 4: Four Day Work Week A Flashpoint Of Innovation?" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/05/productivity-218x150.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/05/29/fantastic-4-a-four-day-work-week-a-flashpoint-of-innovation/" rel="bookmark" title="Fantastic 4: Four Day Work Week A Flashpoint Of Innovation?">Fantastic 4: Four Day Work Week A Flashpoint Of Innovation?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/jayeshs/">Jayesh Sharma</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T06:30:19+05:30" >May 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/05/29/fantastic-4-a-four-day-work-week-a-flashpoint-of-innovation/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
It has been an idea that has been mooted by many, perhaps also somewhat sceptically. From being a dark horse to becoming...</div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/05/27/tiktok-is-facing-the-wrath-of-people-who-love-it-the-most/" rel="bookmark" class="td-image-wrap " title="TikTok Is Facing The Wrath Of People Who Love It The Most" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/05/TkTok-app-india-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/05/27/tiktok-is-facing-the-wrath-of-people-who-love-it-the-most/" rel="bookmark" title="TikTok Is Facing The Wrath Of People Who Love It The Most">TikTok Is Facing The Wrath Of People Who Love It The Most</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/social-media-2/" class="td-post-category">Social Media</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-27T06:30:00+05:30" >May 27, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/05/27/tiktok-is-facing-the-wrath-of-people-who-love-it-the-most/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ever since the popular social media app TikTok entered India, it has been growing very aggressively in terms of users. Within a...</div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_126_a11" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_127_5fa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127_5fa{
                    min-height: 0;
                }.tdi_127_5fa,
				.tdi_127_5fa .tdc-columns{
				    display: block;
				}.tdi_127_5fa .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_129_a5a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_129_a5a{
                    vertical-align: baseline;
                }.tdi_129_a5a .wpb_wrapper,
				.tdi_129_a5a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_a5a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_129_a5a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131_5e1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_131_5e1{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_133_a58  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_133_a58{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_135_b95  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_135_b95{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135_b95{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_b95{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_b95{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_136_b5b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_136_b5b" >
<style>

/* inline tdc_css att */

.tdi_136_b5b{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_136_b5b .td-block-title a,
				.tdi_136_b5b .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136_b5b .td-block-title a,
				.tdi_136_b5b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136_b5b .td-block-title a,
				.tdi_136_b5b .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_136_b5b .td-block-title a,
				.tdi_136_b5b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_137_8b1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_138_a1f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_138_a1f{
                    min-height: 0;
                }.tdi_138_a1f,
				.tdi_138_a1f .tdc-columns{
				    display: block;
				}.tdi_138_a1f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_140_b7a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_140_b7a{
                    vertical-align: baseline;
                }.tdi_140_b7a .wpb_wrapper,
				.tdi_140_b7a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140_b7a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_140_b7a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_141_6bb td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_141_6bb" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141_6bb{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_6bb{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141_6bb{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_141_6bb class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2020/06/27/hackers-target-social-media-influencers-personal-data-leaked-on-dark-web/" rel="bookmark" class="td-image-wrap " title="Social Media Influencers On Hackers&#8217; Target: 100,000 Accounts Leaked On Dark Web!" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2020/06/social-media-data-leak-485x360.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/06/27/hackers-target-social-media-influencers-personal-data-leaked-on-dark-web/" rel="bookmark" title="Social Media Influencers On Hackers&#8217; Target: 100,000 Accounts Leaked On Dark Web!">Social Media Influencers On Hackers&#8217; Target: 100,000 Accounts Leaked On Dark Web!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/deepabhra/">Abhradeep Ghosh</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T13:29:12+05:30" >June 27, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2020/06/27/hackers-target-social-media-influencers-personal-data-leaked-on-dark-web/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
With influencer marketing and sponsored content being on the rise, more and more content creators, some even as young as 13, are...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2020/06/27/hackers-target-social-media-influencers-personal-data-leaked-on-dark-web/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2019/11/19/tiktok-influencers-could-make-money-directly-using-the-new-feature/" rel="bookmark" class="td-image-wrap " title="TikTok Influencers Could Make Money Directly Using The New Feature" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2019/07/cropped-TikTok-smartphone.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2019/11/19/tiktok-influencers-could-make-money-directly-using-the-new-feature/" rel="bookmark" title="TikTok Influencers Could Make Money Directly Using The New Feature">TikTok Influencers Could Make Money Directly Using The New Feature</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T09:58:16+05:30" >November 19, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2019/11/19/tiktok-influencers-could-make-money-directly-using-the-new-feature/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Fabian Barn, the founder of website development resource sharing company UpLabs, brought TikTok’s new social commerce feature to notice in a tweet...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2019/11/19/tiktok-influencers-could-make-money-directly-using-the-new-feature/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2019/09/16/influencer-marketing-a-game-changer-for-mobile-apps/" rel="bookmark" class="td-image-wrap " title="Influencer Marketing: A Game Changer for Mobile Apps!" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2019/09/Influencer-marketing-success-for-mobile-app.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2019/09/16/influencer-marketing-a-game-changer-for-mobile-apps/" rel="bookmark" title="Influencer Marketing: A Game Changer for Mobile Apps!">Influencer Marketing: A Game Changer for Mobile Apps!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/kevalp/">Keval Padia</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-16T11:11:09+05:30" >September 16, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2019/09/16/influencer-marketing-a-game-changer-for-mobile-apps/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Mobile app development companies spend a good amount of time figuring out how to boost conversion rates and drive revenue. As the...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2019/09/16/influencer-marketing-a-game-changer-for-mobile-apps/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2019/07/10/become-an-influencer-market-10-billion/" rel="bookmark" class="td-image-wrap " title="It&#8217;s Time To Become An Influencer: Grab A Sizeable Chunk Of $10 Billion Market" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2019/07/inluencer-marketing.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2019/07/10/become-an-influencer-market-10-billion/" rel="bookmark" title="It&#8217;s Time To Become An Influencer: Grab A Sizeable Chunk Of $10 Billion Market">It&#8217;s Time To Become An Influencer: Grab A Sizeable Chunk Of $10 Billion Market</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/admin/">Dazeinfo</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-10T14:00:31+05:30" >July 10, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2019/07/10/become-an-influencer-market-10-billion/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Everyone’s an expert on the internet. Sometimes that expertise can be determined by the amount of social media followers they have or...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2019/07/10/become-an-influencer-market-10-billion/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2019/06/19/email-marketing-campaign-optimise-conversions/" rel="bookmark" class="td-image-wrap " title="Optimise Your Email Marketing Campaign To See Conversions Skyrocketing" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2019/06/email-marketing-conversion.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2019/06/19/email-marketing-campaign-optimise-conversions/" rel="bookmark" title="Optimise Your Email Marketing Campaign To See Conversions Skyrocketing">Optimise Your Email Marketing Campaign To See Conversions Skyrocketing</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/dmytros/">Dmytro Spilka</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T13:00:55+05:30" >June 19, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2019/06/19/email-marketing-campaign-optimise-conversions/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Email marketing has long been a staple instrument in the arsenal of many businesses. Contemporary marketing strategies have evolved over the past...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2019/06/19/email-marketing-campaign-optimise-conversions/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dazeinfo.com/2019/03/07/twitter-timing-is-everything-insights-tool-publishers/" rel="bookmark" class="td-image-wrap " title="Twitter&#8217;s New Tool Allows Publishers To Enhance Their Performance" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://dazeinfo.com/wp-content/uploads/2019/03/Twitter-publisher-tool.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2019/03/07/twitter-timing-is-everything-insights-tool-publishers/" rel="bookmark" title="Twitter&#8217;s New Tool Allows Publishers To Enhance Their Performance">Twitter&#8217;s New Tool Allows Publishers To Enhance Their Performance</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://dazeinfo.com/author/merlynm/">Merlyn Shelley</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-07T20:55:02+05:30" >March 7, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://dazeinfo.com/2019/03/07/twitter-timing-is-everything-insights-tool-publishers/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Twitter Inc (NYSE: TWTR) has recently announced the launch of its first new insights tool for its publishers. Called as &quot;Timing is Everything&quot; it is a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://dazeinfo.com/2019/03/07/twitter-timing-is-everything-insights-tool-publishers/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aarzu Khan"></span><meta itemprop="datePublished" content="2020-07-25T09:00:58+05:30"><meta itemprop="dateModified" content="2020-07-24T23:26:49+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dazeinfo.com/2020/07/25/social-media-influencer-what-you-must-know/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png"></span><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="headline" content="Social Media Influencers: Everything You Need to Know Before You Approach Them!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2019/07/inluencer-marketing.jpg"><meta itemprop="width" content="820"><meta itemprop="height" content="478"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_143_aab" class="tdc-zone"><div class="tdc_zone tdi_144_24a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_144_24a{
                    min-height: 0;
                }
</style><div id="tdi_145_4a4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_146_64b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_146_64b{
                    min-height: 0;
                }.tdi_146_64b,
				.tdi_146_64b .tdc-columns{
				    display: block;
				}.tdi_146_64b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_146_64b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_146_64b .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_146_64b{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_146_64b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_64b{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_64b{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_64b{
padding-top:30px !important;
}
}

</style>
<div class="tdi_145_4a4_rand_style td-element-style" ><style>
.tdi_145_4a4_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_148_a4b  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_148_a4b{
                    vertical-align: baseline;
                }.tdi_148_a4b .wpb_wrapper,
				.tdi_148_a4b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148_a4b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_148_a4b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_a4b{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_149_b4a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_149_b4a" >
<style>

/* inline tdc_css att */

.tdi_149_b4a{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_149_b4a{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_149_b4a .tdb-logo-a,
                .tdi_149_b4a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_149_b4a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_149_b4a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_149_b4a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_149_b4a .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_149_b4a .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_149_b4a .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_149_b4a .tdb-logo-icon{
                    top: 3px;
                
                    display: none;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149_b4a .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_149_b4a .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_149_b4a .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_149_b4a .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_149_b4a .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_149_b4a .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt=""  title="" /></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_151_b1a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_151_b1a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_151_b1a,
				.tdi_151_b1a .tdc-inner-columns{
				    display: block;
				}.tdi_151_b1a .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_151_b1a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_151_b1a .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_151_b1a {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_151_b1a .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_151_b1a{
margin-bottom:12px !important;
}

.tdi_151_b1a .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_153_beb  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_153_beb{
                    vertical-align: baseline;
                }.tdi_153_beb .wpb_wrapper,
				.tdi_153_beb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_153_beb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_153_beb{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153_beb{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153_beb{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_154_af1 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_154_af1" >
<style>
.td-theme-wrap .tdi_154_af1 .td-block-title > *,
            .td-theme-wrap .tdi_154_af1 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_154_af1 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_154_af1 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_154_af1 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_154_af1 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_154_af1 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_154_af1 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_154_af1 .td_quote_on_blocks,
            .td-theme-wrap .tdi_154_af1 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_154_af1 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_154_af1 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_154_af1 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_154_af1 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_154_af1 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_154_af1 .td-read-more a,
            .td-theme-wrap .tdi_154_af1 .td-weather-information:before,
            .td-theme-wrap .tdi_154_af1 .td-weather-week:before,
            .td-theme-wrap .tdi_154_af1 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_154_af1 .td-post-category,
            .td-theme-wrap .tdi_154_af1 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_154_af1{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_154_af1 .td-block-title a,
				.tdi_154_af1 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_154_af1 .td-block-title a,
				.tdi_154_af1 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_154_af1 .td-block-title a,
				.tdi_154_af1 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_154_af1 .td-block-title a,
				.tdi_154_af1 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_155_aaa td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_155_aaa" >
<style>

/* inline tdc_css att */

.tdi_155_aaa{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_155_aaa { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_155_aaa{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_aaa{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155_aaa{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_155_aaa ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_155_aaa a{
					color: #ffffff;
				}.tdi_155_aaa a:hover{
					color: #dd3333;
				}.tdi_155_aaa li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;font-weight:300 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_155_aaa li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155_aaa li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;font-weight:300 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_155_aaa class="td_block_inner td-fix-index"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-5805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5805"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://dazeinfo.com/join-us/">Join Us</a></li>
<li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="https://dazeinfo.com/guest-post/">Guest Post: Submission And Guidelines</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a href="https://dazeinfo.com/widgets/">Blidget</a></li>
<li id="menu-item-5923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5923"><a title="Sitemap" href="http://dazeinfo.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-52477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52477"><a href="https://dazeinfo.com/logo/">Logo</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_156_baf td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_156_baf" >
<style>

/* inline tdc_css att */

.tdi_156_baf{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_156_baf { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_156_baf{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_baf{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_baf{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_baf ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_156_baf a{
					color: #ffffff;
				}.tdi_156_baf a:hover{
					color: #266fef;
				}.tdi_156_baf li{
					font-family:Rubik !important;font-size:12px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156_baf li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156_baf li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_156_baf class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_158_aa9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_158_aa9{
                    vertical-align: baseline;
                }.tdi_158_aa9 .wpb_wrapper,
				.tdi_158_aa9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158_aa9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_158_aa9{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_158_aa9{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_aa9{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_158_aa9{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_159_aa5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_159_aa5" >
<style>
.td-theme-wrap .tdi_159_aa5 .td-block-title > *,
            .td-theme-wrap .tdi_159_aa5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_159_aa5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_159_aa5 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_159_aa5 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_159_aa5 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_159_aa5 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_159_aa5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_159_aa5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_159_aa5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_159_aa5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_159_aa5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_159_aa5 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_159_aa5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_159_aa5 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_159_aa5 .td-read-more a,
            .td-theme-wrap .tdi_159_aa5 .td-weather-information:before,
            .td-theme-wrap .tdi_159_aa5 .td-weather-week:before,
            .td-theme-wrap .tdi_159_aa5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_159_aa5 .td-post-category,
            .td-theme-wrap .tdi_159_aa5 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_159_aa5{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_159_aa5 .td-block-title a,
				.tdi_159_aa5 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_159_aa5 .td-block-title a,
				.tdi_159_aa5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_159_aa5 .td-block-title a,
				.tdi_159_aa5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_159_aa5 .td-block-title a,
				.tdi_159_aa5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_160_31a td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_160_31a" >
<style>

/* inline tdc_css att */

.tdi_160_31a{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_160_31a { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_160_31a ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_160_31a a{
					color: #ffffff;
				}.tdi_160_31a a:hover{
					color: #dd3333;
				}.tdi_160_31a li{
					font-family:Rubik !important;font-size:14px !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_31a li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_31a li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_160_31a class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66345"><a href="https://dazeinfo.com/about-2/">About Us</a></li>
<li id="menu-item-66346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66346"><a href="https://dazeinfo.com/connect/">Contact Us</a></li>
<li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a href="https://dazeinfo.com/sitemap_index.xml/">Sitemap</a></li>
<li id="menu-item-111730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-111730"><a href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-111731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111731"><a href="https://dazeinfo.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-111732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111732"><a href="https://dazeinfo.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-111733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111733"><a href="https://dazeinfo.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_162_1f1  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_162_1f1{
                    vertical-align: baseline;
                }.tdi_162_1f1 .wpb_wrapper,
				.tdi_162_1f1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_1f1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_162_1f1{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_1f1{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_1f1{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_163_5a5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_163_5a5" >
<style>
.td-theme-wrap .tdi_163_5a5 .td-block-title > *,
            .td-theme-wrap .tdi_163_5a5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_163_5a5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_163_5a5 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_163_5a5 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_163_5a5 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_163_5a5 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_163_5a5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_163_5a5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_163_5a5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_163_5a5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_163_5a5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_163_5a5 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_163_5a5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_163_5a5 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_163_5a5 .td-read-more a,
            .td-theme-wrap .tdi_163_5a5 .td-weather-information:before,
            .td-theme-wrap .tdi_163_5a5 .td-weather-week:before,
            .td-theme-wrap .tdi_163_5a5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_163_5a5 .td-post-category,
            .td-theme-wrap .tdi_163_5a5 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_163_5a5{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_163_5a5 .td-block-title a,
				.tdi_163_5a5 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_163_5a5 .td-block-title a,
				.tdi_163_5a5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_163_5a5 .td-block-title a,
				.tdi_163_5a5 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_163_5a5 .td-block-title a,
				.tdi_163_5a5 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_164_1aa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_164_1aa" >
<style>

/* inline tdc_css att */

.tdi_164_1aa{
padding-top:2px !important;
}

</style>
<style>
.tdi_165_ab5 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 27px;
				}.tdi_165_ab5 .tdm-social-item i.td-icon-twitter,
				.tdi_165_ab5 .tdm-social-item i.td-icon-linkedin,
				.tdi_165_ab5 .tdm-social-item i.td-icon-pinterest,
				.tdi_165_ab5 .tdm-social-item i.td-icon-blogger,
				.tdi_165_ab5 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_165_ab5 .tdm-social-item{
					width: 27px;
					height: 27px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_165_ab5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_165_ab5 .tdm-social-item i,
				.tds-team-member2 .tdi_165_ab5.tds-social5 .tdm-social-item i{
					color: #ffffff;
				}.tdi_165_ab5 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_165_ab5.tds-social5 .tdm-social-item-wrap:hover i{
					color: #ffffff;
				}.tdi_165_ab5 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #dd3333;
				
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_165_ab5 .tdm-social-text{
					display: none;
				
					margin-left: 16px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_165_ab5 .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				}.tdi_165_ab5 .tdm-social-item i{
					line-height: 28.5px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_165_ab5"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dazeinfo"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagrarm.com/dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagrarm.com/dazeinfo"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/dazeinfo/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/dazeinfo/"  target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="http://feeds.feedburner.com/Dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="http://feeds.feedburner.com/Dazeinfo"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dazeinfo"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dazeinfo"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DazeinfoTV"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DazeinfoTV"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_167_aae  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_167_aae{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_167_aae,
				.tdi_167_aae .tdc-inner-columns{
				    display: block;
				}.tdi_167_aae .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_167_aae {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_167_aae .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_167_aae {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_167_aae .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_167_aae{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_167_aae .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_aae{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167_aae{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_169_1b1  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169_1b1{
                    vertical-align: baseline;
                }.tdi_169_1b1 .wpb_wrapper,
				.tdi_169_1b1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_1b1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_170_b1b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_170_b1b" >
<style>
.td-theme-wrap .tdi_170_b1b .td-block-title > *,
            .td-theme-wrap .tdi_170_b1b .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_170_b1b .td-subcat-item a:hover,
            .td-theme-wrap .tdi_170_b1b .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_170_b1b .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_170_b1b .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_170_b1b .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_170_b1b .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_170_b1b .td_quote_on_blocks,
            .td-theme-wrap .tdi_170_b1b .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_170_b1b .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_170_b1b .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_170_b1b .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_170_b1b .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_170_b1b .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_170_b1b .td-read-more a,
            .td-theme-wrap .tdi_170_b1b .td-weather-information:before,
            .td-theme-wrap .tdi_170_b1b .td-weather-week:before,
            .td-theme-wrap .tdi_170_b1b .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_170_b1b .td-post-category,
            .td-theme-wrap .tdi_170_b1b .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_170_b1b{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_170_b1b .td-block-title a,
				.tdi_170_b1b .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_170_b1b .td-block-title a,
				.tdi_170_b1b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_170_b1b .td-block-title a,
				.tdi_170_b1b .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_170_b1b .td-block-title a,
				.tdi_170_b1b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_172_af1  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_172_af1{
                    vertical-align: baseline;
                }.tdi_172_af1 .wpb_wrapper,
				.tdi_172_af1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172_af1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_174_aab  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_174_aab{
                    vertical-align: baseline;
                }.tdi_174_aab .wpb_wrapper,
				.tdi_174_aab .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174_aab .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_174_aab .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174_aab{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_174_aab{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_176_b1b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_177_a1a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_177_a1a{
                    min-height: 0;
                }.tdi_177_a1a,
				.tdi_177_a1a .tdc-columns{
				    display: block;
				}.tdi_177_a1a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_177_a1a{
position:relative;
}

.tdi_177_a1a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_176_b1b_rand_style td-element-style" ><style>
.tdi_176_b1b_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_179_cfa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_179_cfa{
                    vertical-align: baseline;
                }.tdi_179_cfa .wpb_wrapper,
				.tdi_179_cfa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179_cfa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_179_cfa .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_180_1ba tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_180_1ba" >
<style>

/* inline tdc_css att */

.tdi_180_1ba{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_1ba{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_180_1ba .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_180_1ba .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Dazeinfo Media & Research Pvt Ltd | All rights reserved.</p></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-27991101-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f1baabab38ab
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.dgraph-control {
    border: solid;
    width: 80%;
    height: 36px;
    border-color: silver;
    border-width: 1px;
}
.td-post-content {
    -webkit-font-smoothing: antialiased;
    text-rendering: optimizeLegibility;
}
.rcp_restricted {
    box-shadow: 0px -100px 50px 10px hsla(0, 0%, 100%, 0.95);
    background-color: #f2f2f2;
    border: #ededed;
    position: relative;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.dgraph-control {
    border-top-left-radius: 27px !important;
    border-bottom-left-radius: 27px !important;
}
.td_btn_md {
    width: 30% !important;
    margin: 0 0 0 -40px !important;
    font-size: 14px !important;
    border-radius: 27px 27px 27px 27px;
}
}
</style>

<script type="text/javascript">jQuery(window).load(function(){ 
    if( typeof wpDataChartsCallbacks == 'undefined' ){ wpDataChartsCallbacks = {}; } 
    wpDataChartsCallbacks[558] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[607] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
      wpDataChartsCallbacks[556] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[610] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%'
        }; 
    }
    wpDataChartsCallbacks[559] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[400] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
    
    wpDataChartsCallbacks[644] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[687] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[376] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 1,
            valueSuffix: '%',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[656] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[196] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[739] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[761] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[576] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: ' million',
            shared: true
        }; 
    }
    wpDataChartsCallbacks[649] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 1,
            shared: true
        }; 
    }
     wpDataChartsCallbacks[785] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 1,
            shared: true
        }; 
    }
     wpDataChartsCallbacks[821] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[823] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[819] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[824] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[825] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[827] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    wpDataChartsCallbacks[830] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            shared: true
        }; 
    }
    
});

(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');
</script><script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dazeinfo.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://dazeinfo.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27991101-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27991101-1');
</script>

<!-- Push Engage -->
<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/6d68209978b4c02e6bea2fedea8a6933.js" async></script>


<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
