<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><title>Cybersecurity Incidents In India Increased by 90% In 2019! - Dazeinfo</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://dazeinfo.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://dazeinfo.com/wp-content/uploads/2016/12/favicon.ico"><meta name="description" content="The number of Cybersecurity incidents in India has increased by almost 700% between 2015 and 2019. The latest data on cyber attacks in India highlights"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Cybersecurity Incidents In India Increased by 90% In 2019! - Dazeinfo" /><meta property="og:description" content="The number of Cybersecurity incidents in India has increased by almost 700% between 2015 and 2019. The latest data on cyber attacks in India highlights" /><meta property="og:url" content="https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/" /><meta property="og:site_name" content="Dazeinfo" /><meta property="article:publisher" content="https://facebook.com/dazeinfo" /><meta property="article:tag" content="cyberattacks" /><meta property="article:tag" content="cybersecurity" /><meta property="article:tag" content="india" /><meta property="article:section" content="Brief" /><meta property="article:published_time" content="2020-02-05T14:56:31+00:00" /><meta property="article:modified_time" content="2020-02-05T14:56:39+00:00" /><meta property="og:updated_time" content="2020-02-05T14:56:39+00:00" /><meta property="fb:app_id" content="402352573158026" /><meta property="og:image" content="https://dazeinfo.com/wp-content/uploads/2018/09/Cyber-Attack-01.png" /><meta property="og:image:secure_url" content="https://dazeinfo.com/wp-content/uploads/2018/09/Cyber-Attack-01.png" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The number of Cybersecurity incidents in India has increased by almost 700% between 2015 and 2019. The latest data on cyber attacks in India highlights" /><meta name="twitter:title" content="Cybersecurity Incidents In India Increased by 90% In 2019! - Dazeinfo" /><meta name="twitter:site" content="@dazeinfo" /><meta name="twitter:image" content="https://dazeinfo.com/wp-content/uploads/2018/09/Cyber-Attack-01.png" /><meta name="twitter:creator" content="@dazeinfo" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dazeinfo.com/#organization","name":"Dazeinfo","url":"https://dazeinfo.com/","sameAs":["https://facebook.com/dazeinfo","https://www.instagram.com/dazeinfo/","https://www.linkedin.com/company/dazeinfo","https://youtube.com/DazeinfoTV","https://twitter.com/dazeinfo"],"logo":{"@type":"ImageObject","@id":"https://dazeinfo.com/#logo","url":"https://dazeinfo.com/wp-content/uploads/2014/09/DAZEINFO-300-401.png","width":167,"height":40,"caption":"Dazeinfo"},"image":{"@id":"https://dazeinfo.com/#logo"}},{"@type":"WebSite","@id":"https://dazeinfo.com/#website","url":"https://dazeinfo.com/","name":"Dazeinfo","description":"Amazing Insights of I.T.","publisher":{"@id":"https://dazeinfo.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dazeinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#primaryimage","url":"https://dazeinfo.com/wp-content/uploads/2018/09/Cyber-Attack-01.png","width":1920,"height":1080,"caption":"Cyber Attacks 2019"},{"@type":"WebPage","@id":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#webpage","url":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/","inLanguage":"en-US","name":"Cybersecurity Incidents In India Increased by 90% In 2019! - Dazeinfo","isPartOf":{"@id":"https://dazeinfo.com/#website"},"primaryImageOfPage":{"@id":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#primaryimage"},"datePublished":"2020-02-05T14:56:31+00:00","dateModified":"2020-02-05T14:56:39+00:00","description":"The number of Cybersecurity incidents in India has increased by almost 700% between 2015 and 2019. The latest data on cyber attacks in India highlights","breadcrumb":{"@id":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/","url":"https://dazeinfo.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/blog/","url":"https://dazeinfo.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/category/just-in/","url":"https://dazeinfo.com/category/just-in/","name":"Brief"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/","url":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/","name":"Cybersecurity Incidents In India Increased by 90% In 2019!"}}]},{"@type":"NewsArticle","@id":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#article","isPartOf":{"@id":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#webpage"},"author":{"@id":"https://dazeinfo.com/#/schema/person/f6fee78f59ebb72088e15873d4d8cfcd"},"headline":"Cybersecurity Incidents In India Increased by 90% In 2019!","datePublished":"2020-02-05T14:56:31+00:00","dateModified":"2020-02-05T14:56:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#webpage"},"publisher":{"@id":"https://dazeinfo.com/#organization"},"image":{"@id":"https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#primaryimage"},"keywords":"cyberattacks,cybersecurity,india","articleSection":"Brief,Internet","copyrightYear":"2020","copyrightHolder":{"@id":"https://dazeinfo.com/#organization"}},{"@type":["Person"],"@id":"https://dazeinfo.com/#/schema/person/f6fee78f59ebb72088e15873d4d8cfcd","name":"Aarzu Khan","image":{"@type":"ImageObject","@id":"https://dazeinfo.com/#authorlogo","url":"https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=96&d=identicon&r=g","caption":"Aarzu Khan"},"description":"A full-time data scientists and a part-time industry analyst; still learning power of effective presentation and  firm believer of the thought \"Numbers are always magical\". Love to be in the network of people who 'know' how to respect their time and keep others engaged in meaningful activities.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s3.amazonaws.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//static.mailerlite.com' /><link rel='dns-prefetch' href='//c.disquscdn.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.youtube.com' /><link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Feed" href="https://dazeinfo.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Comments Feed" href="https://dazeinfo.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Dazeinfo &raquo; Cybersecurity Incidents In India Increased by 90% In 2019! Comments Feed" href="https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/feed/" />  <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://dazeinfo.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='collapseomatic-css-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/light_style-cd6c440498047e2d27de645d06cb65d1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style-287b5886ea76cb3ad4de8f7fcd319f62.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-polls-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-css-98f3587b620fb044df7c7af52c7605ee.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:18px;line-height:20px;height:20px;background:#DE0202;border:1px solid #c8c8c8}</style><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-1dad26690a3a6215c123096d5e3e1fc8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-d9cebe1bb2eec224fbdc4d33486c2d96.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-35eaf8e2d04435cf56b1415e69c49fc0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font_awesome-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome-79bb4865c084b7228d7ba0b478b3c8dd.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRubik%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C200%2C600%2C800%7CPT+Serif%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C200%2C300%2C500%2C800%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-3537f3b474cc369aa55ee6b4c94c6100.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-f36d13da5286ff67ff4e258fbe7f3d74.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-7e7df795a5b14ff4da010d9e2f42e3ec.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-c7dddf13b9ae428eff3a3f3c24bbdda4.css' type='text/css' media='all' /> <script type='text/javascript' src='https://dazeinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://dazeinfo.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/jquery-collapse-o-matic/js/collapse-7ae22c9988e746015407fa9a6a9efaca.js' defer></script> <link rel='https://api.w.org/' href='https://dazeinfo.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dazeinfo.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dazeinfo.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://dazeinfo.com/?p=105881' /><link rel="alternate" type="application/json+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2020%2F02%2F05%2Fcybersecurity-incidents-in-india-increased-by-90-in-2019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dazeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdazeinfo.com%2F2020%2F02%2F05%2Fcybersecurity-incidents-in-india-increased-by-90-in-2019%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.2.0" /><script type='text/javascript'>var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"56408c82bc","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/dazeinfo.com\/wp-admin\/","wpRestNonce":"56408c82bc","wpRestUrl":"https:\/\/dazeinfo.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <meta name="google-site-verification" content="Dn-sKCh5sC-LU44Un8YSZqCJlsMPgwCdObO01Bj6l-o"><link rel="amphtml" href="https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/amp/">  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/dazeinfo.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/dazeinfo.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="33ade08172";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-1166056573650505",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script> <script>(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '407197', 'r5i0p8z6w9', 'load');</script>  <style></style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-105881 single-format-standard td-standard-pack cybersecurity-incidents-in-india-increased-by-90-in-2019 global-block-template-1 td-romania-news tdb_template_104468 tdb-template tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/dazeinfo" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/dazeinfo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://linkedin.com/company/dazeinfo" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@dazeinfo.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/dazeinfo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/dazeinfotv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-2020-container"><ul id="menu-main-menu-2020" class="td-mobile-main-menu"><li id="menu-item-104834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-104834"><a href="https://dazeinfo.com/brief/">Briefs</a></li><li id="menu-item-104835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li><li id="menu-item-104833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li><li id="menu-item-104836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://dazeinfo.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_6a5" class="tdc-zone"><div class="tdc_zone tdi_2_767 wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_2_767{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}@media (max-width:767px){.tdi_2_767:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2_767:before{width:100%}}}@media (max-width:767px){.tdi_2_767{position:relative}}</style><div class="tdi_1_6a5_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_6a5_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_3_63f" class="tdc-row"><div class="vc_row tdi_4_c36 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_c36{min-height:0}@media (max-width:767px){.tdi_4_c36{position:relative}}</style><div class="tdi_3_63f_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_63f_rand_style{background-color:#dd3333!important}}</style></div><div class="vc_column tdi_6_add wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_add{vertical-align:baseline}@media (max-width:767px){.tdi_6_add{vertical-align:middle}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_a32 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_a32" ><style>@media (max-width:767px){.tdi_7_a32{margin-top:6px!important;margin-right:-14px!important}}</style><style>.tdi_7_a32{display:inline-block;float:right;clear:none}.tdi_7_a32 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7_a32 .tdb-mobile-menu-button{color:#fff}@media (max-width:767px){.tdi_7_a32 .tdb-mobile-menu-button i{font-size:34px;width:47.6px;height:47.6px;line-height:47.6px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_8_2de td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8_2de" ><style>.tdi_8_2de{margin-top:8px!important;margin-bottom:8px!important}@media (max-width:767px){.tdi_8_2de{margin-top:9px!important;margin-bottom:8px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_8_2de{display:inline-block}.tdi_8_2de .tdb-logo-a,.tdi_8_2de h1{flex-direction:row;align-items:flex-start;justify-content:flex-start}.tdi_8_2de .tdb-logo-svg-wrap{display:block}.tdi_8_2de .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_8_2de .tdb-logo-img{max-width:46px}.tdi_8_2de .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:10px;margin-left:0;display:block}.tdi_8_2de .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_8_2de .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_8_2de .tdb-logo-text-tagline{margin-top:0;margin-left:0;color:#000;font-family:Montserrat!important;font-size:18px!important;font-weight:500!important;letter-spacing:-1px!important;}.tdi_8_2de .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_8_2de .tdb-logo-icon{top:0}.tdi_8_2de .tdb-logo-text-title{color:#fff;font-family:Montserrat!important;font-size:18px!important;font-weight:500!important;letter-spacing:-1px!important;}@media (max-width:767px){.tdi_8_2de .tdb-logo-img{max-width:300px}.tdi_8_2de .tdb-logo-img-wrap{margin-right:0}.tdi_8_2de .tdb-logo-img-wrap:last-child{margin-right:0}.tdi_8_2de .tdb-logo-text-title{display:block}.tdi_8_2de .tdb-logo-text-tagline{display:none}.tdi_8_2de .tdb-logo-icon{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt="" title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_df0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9_df0" ><style>@media (max-width:767px){.tdi_9_df0{margin-top:6px!important}}</style><style>.tdi_9_df0{display:inline-block;float:right;clear:none}.tdi_9_df0 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_9_df0 .tdb-header-search-button-mob{color:#fff}@media (max-width:767px){.tdi_9_df0 .tdb-header-search-button-mob i{font-size:26px;width:46.8px;height:46.8px;line-height:46.8px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_10_af5" class="tdc-zone"><div class="tdc_zone tdi_11_e6f wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>.tdi_11_e6f{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_11_e6f:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width:767px){.tdi_11_e6f:before{width:100%}}}@media (max-width:767px){.tdi_11_e6f{position:relative}}</style><div class="tdi_10_af5_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_10_af5_rand_style{background-color:#ffffff!important}}</style></div><div id="tdi_12_ebd" class="tdc-row"><div class="vc_row tdi_13_edb wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_13_edb{min-height:0}@media (max-width:767px){.tdi_13_edb{position:relative}}</style><div class="tdi_12_ebd_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_12_ebd_rand_style{background-color:#dd3333!important}}</style></div><div class="vc_column tdi_15_253 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_253{vertical-align:baseline}@media (max-width:767px){.tdi_15_253{vertical-align:middle}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_de6 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16_de6" ><style>@media (max-width:767px){.tdi_16_de6{margin-top:6px!important;margin-right:-14px!important}}</style><style>.tdi_16_de6{display:inline-block;float:right;clear:none}.tdi_16_de6 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_16_de6 .tdb-mobile-menu-button{color:#fff}@media (max-width:767px){.tdi_16_de6 .tdb-mobile-menu-button i{font-size:34px;width:47.6px;height:47.6px;line-height:47.6px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_17_5fe td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17_5fe" ><style>@media (max-width:767px){.tdi_17_5fe{margin-top:6px!important}}</style><style>.tdi_17_5fe{display:inline-block;float:right;clear:none}.tdi_17_5fe .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_17_5fe .tdb-header-search-button-mob{color:#fff}@media (max-width:767px){.tdi_17_5fe .tdb-header-search-button-mob i{font-size:26px;width:46.8px;height:46.8px;line-height:46.8px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_18_d2d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18_d2d" ><style>.tdi_18_d2d{margin-top:8px!important;margin-bottom:8px!important}@media (max-width:767px){.tdi_18_d2d{margin-top:9px!important;margin-bottom:8px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_18_d2d{display:inline-block}.tdi_18_d2d .tdb-logo-a,.tdi_18_d2d h1{flex-direction:row;align-items:flex-start;justify-content:flex-start}.tdi_18_d2d .tdb-logo-svg-wrap{display:block}.tdi_18_d2d .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_18_d2d .tdb-logo-img{max-width:46px}.tdi_18_d2d .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:10px;margin-left:0;display:block}.tdi_18_d2d .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_18_d2d .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_18_d2d .tdb-logo-text-tagline{margin-top:0;margin-left:0;color:#000;font-family:Montserrat!important;font-size:18px!important;font-weight:500!important;letter-spacing:-1px!important;}.tdi_18_d2d .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_18_d2d .tdb-logo-icon{top:0;display:block}.tdi_18_d2d .tdb-logo-text-title{color:#fff;font-family:Montserrat!important;font-size:18px!important;font-weight:500!important;letter-spacing:-1px!important;}@media (max-width:767px){.tdi_18_d2d .tdb-logo-img{max-width:300px}.tdi_18_d2d .tdb-logo-img-wrap{margin-right:0}.tdi_18_d2d .tdb-logo-img-wrap:last-child{margin-right:0}.tdi_18_d2d .tdb-logo-text-title{display:block}.tdi_18_d2d .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web-mobile.png" alt="" title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://dazeinfo.com/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div><div id="tdi_19_d06" class="tdc-zone"><div class="tdc_zone tdi_20_af5 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_20_af5{min-height:0}.td-header-desktop-wrap{position:relative}.tdi_20_af5{z-index:1!important;position:relative}</style><div class="tdi_19_d06_rand_style td-element-style" ><style>.tdi_19_d06_rand_style{background-color:#dd3333!important}</style></div><div id="tdi_21_56a" class="tdc-row"><div class="vc_row tdi_22_161 wpb_row td-pb-row" ><style scoped>.tdi_22_161{min-height:0}#tdi_21_56a.tdc-row[class*='stretch_row']>.td-pb-row>.td-element-style,#tdi_21_56a.tdc-row[class*='stretch_row']>.td-pb-row>.tdc-video-outer-wrapper{width:100%!important}.tdi_22_161{z-index:5!important;justify-content:flex-end!important;text-align:right!important}.tdi_22_161 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_24_26d wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_24_26d{vertical-align:baseline}.tdi_24_26d{text-align:left!important}@media (min-width:1019px) and (max-width:1140px){.tdi_24_26d{width:30%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_24_26d{width:30%!important}}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_25_030" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26_60e wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_26_60e{min-height:0}@media (min-width:767px){.tdi_26_60e.tdc-row-content-vert-center,.tdi_26_60e.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_26_60e.tdc-row-content-vert-bottom,.tdi_26_60e.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_26_60e.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_26_60e.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_26_60e{z-index:4!important}.tdi_26_60e .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_26_60e{margin-top:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_26_60e{margin-top:30px!important}}</style><div class="vc_column tdi_28_263 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_28_263{vertical-align:top}@media (min-width:768px) and (max-width:1018px){.tdi_28_263{width:20%!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_28_263{width:20%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_e56 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29_e56" ><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_29_e56{display:inline-block}.tdi_29_e56 .tdb-logo-a,.tdi_29_e56 h1{align-items:flex-start;justify-content:flex-start}.tdi_29_e56 .tdb-logo-svg-wrap{display:block}.tdi_29_e56 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_29_e56 .tdb-logo-img-wrap{display:block}.tdi_29_e56 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;color:#fff;font-family:Montserrat!important;font-size:25px!important;font-weight:500!important;letter-spacing:-1px!important;}.tdi_29_e56 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_29_e56 .tdb-logo-icon{top:0;display:none}.tdi_29_e56 .tdb-logo-text-title{color:#fff;font-family:Montserrat!important;font-size:25px!important;font-weight:500!important;letter-spacing:-1px!important;}@media (min-width:1019px) and (max-width:1140px){.tdi_29_e56 .tdb-logo-img{max-width:50px}.tdi_29_e56 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:10px;margin-left:0}.tdi_29_e56 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_29_e56 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_29_e56 .tdb-logo-text-title{font-family:Montserrat!important;font-size:18px!important;font-weight:500!important;letter-spacing:-1px!important;}.tdi_29_e56 .tdb-logo-text-tagline{font-family:Montserrat!important;font-size:18px!important;font-weight:500!important;letter-spacing:-1px!important;}}@media (min-width:768px) and (max-width:1018px){.tdi_29_e56 .tdb-logo-img{max-width:50px}.tdi_29_e56 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:10px;margin-left:0}.tdi_29_e56 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_29_e56 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_29_e56 .tdb-logo-text-title{font-family:Montserrat!important;font-size:18px!important;font-weight:500!important;letter-spacing:-1px!important;}.tdi_29_e56 .tdb-logo-text-tagline{font-family:Montserrat!important;font-size:18px!important;font-weight:500!important;letter-spacing:-1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt="" title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div></div></div><div class="vc_column tdi_31_5a2 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_31_5a2{vertical-align:top}.tdi_31_5a2{justify-content:flex-end!important;text-align:right!important}@media (min-width:768px) and (max-width:1018px){.tdi_31_5a2{width:80%!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_31_5a2{width:80%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_32_6e6 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32_6e6" style=" z-index: 999;"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_32_6e6{display:inline-block}.tdi_32_6e6 .tdb-menu>li>a,.tdi_32_6e6 .td-subcat-more{padding:0 16px;color:#fff}.tdi_32_6e6 .tdb-menu>li .tdb-menu-sep,.tdi_32_6e6 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_32_6e6 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_32_6e6 .td-subcat-more .tdb-menu-more-subicon{top:0}.tdi_32_6e6 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_32_6e6 .tdb-menu>li>a,.tdi_32_6e6 .td-subcat-more>.tdb-menu-item-text{font-family:Montserrat!important;font-size:12px!important;line-height:80px!important;font-weight:500!important;letter-spacing:2px!important}.tdi_32_6e6 .td-subcat-more{line-height:80px}.tdi_32_6e6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_32_6e6 .td-pulldown-filter-list li a{padding:2px 30px;font-family:Montserrat!important;font-size:10px!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_32_6e6 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_32_6e6 .tdb-menu .tdb-normal-menu ul,.tdi_32_6e6 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_32_6e6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_32_6e6 .tdb-mega-menu .sub-menu>li{max-width:1402px!important}.tdi_32_6e6 .tdb-menu .tdb-mega-menu .sub-menu>li{background-color:#fff;box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_32_6e6 .tdb-menu>li>a,.tdi_32_6e6 .td-subcat-more{padding:0 10px}}@media (min-width:768px) and (max-width:1018px){.tdi_32_6e6 .tdb-menu>li>a,.tdi_32_6e6 .td-subcat-more{padding:0 8px}.tdi_32_6e6 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_32_6e6 .td-subcat-more .tdb-menu-more-subicon{margin-left:4px}.tdi_32_6e6 .tdb-menu>li>a,.tdi_32_6e6 .td-subcat-more>.tdb-menu-item-text{font-family:Montserrat!important;font-size:11px!important;line-height:60px!important;font-weight:500!important;letter-spacing:2px!important}.tdi_32_6e6 .td-subcat-more{line-height:60px}}</style><style>.tdi_32_6e6 .tdb-menu>li>a:after,.tdi_32_6e6 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#bf0101}</style><style>.tdi_32_6e6 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_32_6e6 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_32_6e6 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_32_6e6 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_32_6e6 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_32_6e6 .td-pulldown-filter-list li:hover a{color:#d33}</style><div id=tdi_32_6e6 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/">Briefs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li></ul></div></div> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_header_user tdi_35_35e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35_35e" ><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_35_35e{display:inline-block}.tdi_35_35e .tdb-head-usr-avatar{width:20px;padding-bottom:20px}.tdi_35_35e .tdb-head-usr-log i{font-size:16px;margin-right:4px;top:0;color:#fff}.tdi_35_35e .tdb-head-usr-log{color:#fff;font-size:14px!important;font-weight:600!important}.tdi_35_35e .tdb-head-usr-name{font-family:Montserrat!important;font-size:14px!important;font-weight:600!important}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div><div class="td_block_wrap tdb_header_search tdi_36_36d td-h-effect-shadow td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_36_36d" ><style>.tdi_36_36d{margin-top:4px!important;margin-bottom:0px!important;margin-left:30px!important}@media (min-width:768px) and (max-width:1018px){.tdi_36_36d{margin-top:2px!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_36_36d{margin-top:3px!important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_37_003" class="tdc-zone"><div class="tdc_zone tdi_38_d2f wpb_row td-pb-row tdc-element-style" data-sticky-offset="100" ><style scoped>.tdi_38_d2f{min-height:0}.tdi_38_d2f:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 4px 4px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.tdi_38_d2f:before{width:100%}}.tdi_38_d2f{position:relative}</style><div class="tdi_37_003_rand_style td-element-style" ><style>.tdi_37_003_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_39_c2d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_6de wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_40_6de{min-height:0}@media (min-width:767px){.tdi_40_6de.tdc-row-content-vert-center,.tdi_40_6de.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_40_6de.tdc-row-content-vert-bottom,.tdi_40_6de.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_40_6de.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_40_6de.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_40_6de{margin-left:0;margin-right:0}.tdi_40_6de .vc_column{padding-left:0;padding-right:0}}}.tdi_40_6de{position:relative}.tdi_40_6de .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_40_6de{margin-right:15px!important;margin-left:15px!important}}</style><div class="tdi_39_c2d_rand_style td-element-style" ><style>.tdi_39_c2d_rand_style{background-color:#dd3333!important}</style></div><div class="vc_column tdi_42_d3d wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_42_d3d{vertical-align:baseline}.tdi_42_d3d{width:20%!important}@media (min-width:1019px) and (max-width:1140px){.tdi_42_d3d{width:15%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_42_d3d{width:15%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_aed td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43_aed" ><style>.tdi_43_aed{margin-top:8px!important;margin-bottom:8px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_43_aed{display:inline-block}.tdi_43_aed .tdb-logo-a,.tdi_43_aed h1{flex-direction:row;align-items:flex-start;justify-content:flex-start}.tdi_43_aed .tdb-logo-svg-wrap{display:block}.tdi_43_aed .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_43_aed .tdb-logo-img{max-width:150px}.tdi_43_aed .tdb-logo-img-wrap{display:block}.tdi_43_aed .tdb-logo-text-tagline{margin-top:0;margin-left:0;display:none;color:#000;font-family:Montserrat!important;font-size:18px!important;font-weight:500!important;letter-spacing:-1px!important;}.tdi_43_aed .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_43_aed .tdb-logo-icon{top:0;display:block}.tdi_43_aed .tdb-logo-text-title{color:#fff;font-family:Montserrat!important;font-size:16px!important;font-weight:500!important;letter-spacing:-1px!important;}@media (min-width:768px) and (max-width:1018px){.tdi_43_aed .tdb-logo-img{max-width:40px}.tdi_43_aed .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:8px;margin-left:0}.tdi_43_aed .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_43_aed .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_43_aed .tdb-logo-text-tagline{font-family:Montserrat!important;font-size:16px!important;font-weight:500!important;letter-spacing:-1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt="" title="" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BRIEFS</span><span class="tdb-logo-text-tagline">festival</span></span></a></div></div></div></div><div class="vc_column tdi_45_2f5 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_45_2f5{vertical-align:top}.tdi_45_2f5{width:100%!important;justify-content:flex-end!important;text-align:right!important}@media (min-width:1019px) and (max-width:1140px){.tdi_45_2f5{width:70%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_45_2f5{width:70%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46_713 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46_713" style=" z-index: 999;"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_46_713{display:inline-block}.tdi_46_713 .td_block_inner{text-align:right}.tdi_46_713 .tdb-menu>li>a,.tdi_46_713 .td-subcat-more{padding:0 16px;color:#fff}.tdi_46_713 .tdb-menu>li .tdb-menu-sep,.tdi_46_713 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_46_713 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_46_713 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_46_713 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_46_713 .tdb-menu>li>a,.tdi_46_713 .td-subcat-more>.tdb-menu-item-text{font-family:Montserrat!important;font-size:12px!important;line-height:60px!important;font-weight:500!important;letter-spacing:2px!important}.tdi_46_713 .td-subcat-more{line-height:60px}.tdi_46_713 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_46_713 .td-pulldown-filter-list li a{padding:2px 30px;font-family:Montserrat!important;font-size:10px!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_46_713 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_46_713 .tdb-menu .tdb-normal-menu ul,.tdi_46_713 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_46_713:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,.tdi_46_713 .tdb-mega-menu .sub-menu>li{max-width:1402px!important}.tdi_46_713 .tdb-menu .tdb-mega-menu .sub-menu>li{background-color:#fff;box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:1019px) and (max-width:1140px){.tdi_46_713 .tdb-menu>li>a,.tdi_46_713 .td-subcat-more{padding:0 10px}}@media (min-width:768px) and (max-width:1018px){.tdi_46_713 .tdb-menu>li>a,.tdi_46_713 .td-subcat-more{padding:0 6px}.tdi_46_713 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_46_713 .td-subcat-more .tdb-menu-more-subicon{margin-left:4px}.tdi_46_713 .tdb-menu>li>a,.tdi_46_713 .td-subcat-more>.tdb-menu-item-text{font-family:Montserrat!important;font-size:10px!important;line-height:60px!important;font-weight:500!important;letter-spacing:2px!important}}</style><style>.tdi_46_713 .tdb-menu>li>a:after,.tdi_46_713 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#bf0101}</style><style>.tdi_46_713 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_46_713 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_46_713 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_46_713 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_46_713 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_46_713 .td-pulldown-filter-list li:hover a{color:#1e73be}</style><div id=tdi_46_713 class="td_block_inner td-fix-index"><ul id="menu-main-menu-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104834"><a href="https://dazeinfo.com/brief/">Briefs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104835"><a href="https://dazeinfo.com/category/diprime/">DI Prime</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104833"><a href="https://dazeinfo.com/graphfarm/">GraphFarm</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-104836"><a href="https://youtube.com/dazeinfotv/">DazeinfoTV</a></li></ul></div></div> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_header_user tdi_49_722 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49_722" ><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_49_722{display:inline-block}.tdi_49_722 .tdb-head-usr-log i{font-size:16px;margin-right:2px;top:0;color:#fff}.tdi_49_722 .tdb-head-usr-name{color:#fff;font-family:Montserrat!important;font-size:14px!important;font-weight:600!important}.tdi_49_722 .tdb-head-usr-log{color:#fff;font-family:Montserrat!important;font-size:14px!important;font-weight:600!important}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in</span></a></div></div><div class="td_block_wrap tdb_header_search tdi_50_d22 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50_d22" ><style>.tdi_50_d22{margin-left:30px!important;justify-content:flex-end!important;text-align:right!important}</style><style>.tdi_50_d22 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#fff}.tdi_50_d22 .tdb-head-search-btn{justify-content:flex-end}.tdi_50_d22{display:inline-block}.tdi_50_d22 .tdb-search-txt{top:0}.tdi_50_d22 .tdb-drop-down-search{left:auto;right:0}.tdi_50_d22 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_50_d22 .tdb-head-search-form-btn i{top:0}.tdi_50_d22 .result-msg{text-align:center}.tdi_50_d22 .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_50_d22 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_50_d22 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_50_d22 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_50_d22 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_50_d22 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_50_d22 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_50_d22 .entry-thumb{background-position:center 50%}.tdi_50_d22 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_50_d22 .td-image-container,.ie11 .tdi_50_d22 .td-image-container{flex:0 0 auto}.ie10 .tdi_50_d22 .td-module-meta-info,.ie11 .tdi_50_d22 .td-module-meta-info{flex:1}.tdi_50_d22 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_50_d22 .entry-title{margin:0 0 5px}.tdi_50_d22 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_50_d22 .td-post-category{display:none}.tdi_50_d22 .td-read-more{display:none}.tdi_50_d22 .td-post-author-name{display:none}.tdi_50_d22 .entry-review-stars{display:none}.tdi_50_d22 .td-icon-star,.tdi_50_d22 .td-icon-star-empty,.tdi_50_d22 .td-icon-star-half{font-size:15px}.tdi_50_d22 .td-module-comments{display:none}.tdi_50_d22 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_50_d22 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_50_d22 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_50_d22 .td_module_wrap .td-module-container:before{display:block!important}.tdi_50_d22 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_50_d22 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_50_d22 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_50_d22 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_50_d22 .td_module_wrap .td-module-container:before{display:block!important}.tdi_50_d22 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_50_d22 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_50_d22 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_50_d22 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_50_d22 .td_module_wrap .td-module-container:before{display:block!important}.tdi_50_d22 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_50_d22 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://dazeinfo.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long-light"></i></a></div></div></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="105881" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-104468" class="post-104468 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" ><div id="tdi_51_e55" class="tdc-zone"><div class="tdc_zone tdi_52_5e6 wpb_row td-pb-row" ><style scoped>.tdi_52_5e6{min-height:0}</style><div id="tdi_53_3a1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_fe6 wpb_row td-pb-row" ><style scoped>.tdi_54_fe6{min-height:0}</style><div class="vc_column tdi_56_7f5 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_56_7f5{vertical-align:baseline}.tdi_56_7f5{margin-top:50px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_56_7f5{margin-top:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_56_7f5{margin-top:15px!important}}@media (max-width:767px){.tdi_56_7f5{margin-top:10px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57_66f td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_57_66f" ><style>.tdi_57_66f{margin-bottom:0px!important}@media(min-width:1141px){.tdi_57_66f{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_57_66f{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_57_66f{display:inline-block!important}}@media (max-width:767px){.tdi_57_66f{display:inline-block!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_57_66f .tdb-entry-category{padding:0;margin:0;color:#000000!important;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_57_66f .tdb-cat-bg{border-width:0;background-color:rgba(0,0,0,0)!important}.tdi_57_66f .tdb-entry-category:hover{color:#266fef!important}.tdi_57_66f .tdb-cat-sep{font-size:14px;margin:0 3px;color:#d33}.tdi_57_66f .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_57_66f{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_57_66f .tdb-entry-category{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_57_66f .tdb-entry-category{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://dazeinfo.com/category/just-in/" ><span class="tdb-cat-bg"></span>Brief</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://dazeinfo.com/category/internet/" ><span class="tdb-cat-bg" style="background-color:#5bad35; border-color:#5bad35;"></span>Internet</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_58_658 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_58_658" ><style>.tdi_58_658{margin-top:6px!important;margin-bottom:0px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_58_658{display:inline-block;float:right;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_58_658 i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_58_658{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_58_658{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-02-05T20:26:31+00:00" >Updated: February 5, 2020</time></div></div><div class="td_block_wrap tdb_title tdi_59_f1e tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59_f1e" ><style>.tdi_59_f1e{margin-bottom:0px!important;padding-top:10px!important;padding-bottom:10px!important}@media (max-width:767px){.tdi_59_f1e{padding-top:6px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900&display=swap);.tdi_59_f1e .tdb-title-line:after{height:2px;bottom:40%}.tdi_59_f1e .tdb-title-line{height:50px}.td-theme-wrap .tdi_59_f1e{text-align:left}.tdi_59_f1e .tdb-first-letter{left:-.36em;right:auto}.tdi_59_f1e .tdb-title-text{font-family:Roboto!important;font-size:50px!important;line-height:1.1!important;font-weight:600!important}@media (min-width:1019px) and (max-width:1140px){.tdi_59_f1e .tdb-title-text{font-family:Roboto!important;font-size:40px!important;line-height:1.1!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_59_f1e .tdb-title-text{font-family:Roboto!important;font-size:32px!important;line-height:1.1!important;font-weight:600!important}}@media (max-width:767px){.tdi_59_f1e .tdb-title-text{font-family:Roboto!important;font-size:24px!important;line-height:1.1!important;font-weight:600!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cybersecurity Incidents In India Increased by 90% In 2019!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_62_e2e vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_62_e2e{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_62_e2e{margin-left:0;margin-right:0}.tdi_62_e2e .vc_column_inner{padding-left:0;padding-right:0}}</style><div class="vc_column_inner tdi_64_8f8 wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_64_8f8{vertical-align:baseline}.tdi_64_8f8{padding-top:5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_64_8f8{width:55%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_65_25d td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_65_25d" ><style>.tdi_65_25d{margin-bottom:2px!important}@media (min-width:768px) and (max-width:1018px){.tdi_65_25d{margin-bottom:0px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_65_25d{display:inline-block}.tdi_65_25d .tdb-author-by{margin-right:6px;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_65_25d .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_65_25d .tdb-author-name{color:#d33;font-family:Rubik!important;font-size:13px!important;line-height:1!important;font-weight:400!important}.tdi_65_25d .tdb-author-name:hover{color:#d33}@media (min-width:768px) and (max-width:1018px){.tdi_65_25d .tdb-author-by{font-family:Rubik!important;font-size:12px!important;line-height:1!important}.tdi_65_25d .tdb-author-name{font-family:Rubik!important;font-size:12px!important;line-height:1!important;font-weight:400!important}}@media (max-width:767px){.tdi_65_25d .avatar{width:20px;height:20px}.tdi_65_25d .tdb-author-by{font-family:Rubik!important;font-size:11px!important;line-height:1!important}.tdi_65_25d .tdb-author-name{font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://dazeinfo.com/author/aarzu/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=96&#038;d=identicon&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_66_fae tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66_fae" ><style>.tdi_66_fae i{font-size:10px;text-align:center;width:20px;height:20px;line-height:20px;position:relative;top:0}.tdi_66_fae{display:inline-block}@media (max-width:767px){.tdi_66_fae i{width:12px;height:12px;line-height:12px}}</style><style>.tdi_67_535{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_67_535:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#ccc}</style><i class="tds-icon td-icon-vertical-line tdi_67_535 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_68_af7 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_68_af7" ><style>.tdi_68_af7{margin-right:3px!important;margin-bottom:2px!important;margin-left:3px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_68_af7{display:inline-block;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_68_af7 i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_68_af7{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_68_af7{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-02-05T20:26:31+00:00" >February 5, 2020</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_69_8f6 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69_8f6" ><style>.tdi_69_8f6 i{font-size:10px;text-align:center;width:13px;height:13px;line-height:13px;position:relative;top:0}.tdi_69_8f6{display:inline-block}</style><style>.tdi_70_a23{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_70_a23:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#ccc}</style><i class="tds-icon td-icon-vertical-line tdi_70_a23 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_71_fe3 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71_fe3" ><style>.tdi_71_fe3{margin-right:5px!important;margin-bottom:2px!important;margin-left:5px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_71_fe3{display:inline-block;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_71_fe3 i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_71_fe3{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_71_fe3 i{font-size:12px}.tdi_71_fe3{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-105881">9</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_72_a53 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_72_a53" ><style>.tdi_72_a53 i{font-size:10px;text-align:center;width:13px;height:13px;line-height:13px;position:relative;top:0}.tdi_72_a53{display:inline-block}</style><style>.tdi_73_434{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_73_434:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#ccc}</style><i class="tds-icon td-icon-vertical-line tdi_73_434 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_74_638 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_74_638" ><style>.tdi_74_638{margin-bottom:2px!important;margin-left:5px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_74_638{display:inline-block;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_74_638 i{font-size:13px;margin-right:5px}.tdi_74_638 a{color:#444}@media (min-width:768px) and (max-width:1018px){.tdi_74_638{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_74_638 i{font-size:10px}.tdi_74_638{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_76_1ee wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_76_1ee{vertical-align:baseline}@media (min-width:768px) and (max-width:1018px){.tdi_76_1ee{width:45%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77_dee td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_dee" ><style>.tdi_77_dee{margin-bottom:0px!important;justify-content:flex-end!important;text-align:right!important}@media (min-width:768px) and (max-width:1018px){.tdi_77_dee{margin-top:-4px!important}}@media (max-width:767px){.tdi_77_dee{margin-top:15px!important;text-align:left!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_77_dee .td-social-share-text{font-family:Rubik!important}.tdi_77_dee .td-social-network{font-family:Rubik!important}</style><div id="tdi_77_dee" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2020%2F02%2F05%2Fcybersecurity-incidents-in-india-increased-by-90-in-2019%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cybersecurity+Incidents+In+India+Increased+by+90%25+In+2019%21&url=https%3A%2F%2Fdazeinfo.com%2F2020%2F02%2F05%2Fcybersecurity-incidents-in-india-increased-by-90-in-2019%2F&via=Dazeinfo"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/&amp;media=https://dazeinfo.com/wp-content/uploads/2018/09/Cyber-Attack-01.png&description=The number of Cybersecurity incidents in India has increased by almost 700% between 2015 and 2019. The latest data on cyber attacks in India highlights"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cybersecurity+Incidents+In+India+Increased+by+90%25+In+2019%21 %0A%0A https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_dee"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_79_553 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_79_553{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_81_638 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_81_638{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_926 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.tdi_83_926{margin-top:20px!important;margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_83_926{margin-top:10px!important}}@media (max-width:767px){.tdi_83_926{margin-top:10px!important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_84_5e9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85_269 wpb_row td-pb-row" ><style scoped>.tdi_85_269{min-height:0}@media (min-width:768px){.tdi_85_269{margin-left:-20px;margin-right:-20px}.tdi_85_269 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_85_269{margin-left:-15px;margin-right:-15px}.tdi_85_269 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_85_269{margin-left:-10px;margin-right:-10px}.tdi_85_269 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_85_269{margin-right:5px!important;margin-left:5px!important}}</style><div class="vc_column tdi_87_bb1 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_87_bb1{vertical-align:baseline}.tdi_87_bb1{width:calc(100% - 340px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_87_bb1{width:calc(100% - 280px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_87_bb1{width:calc(100% - 220px)!important}}@media (max-width:767px){.tdi_87_bb1{width:100%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_88_a55 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88_a55" ><style>.tdi_88_a55{margin-top:20px!important;margin-bottom:-60px!important;margin-left:-100px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_88_a55{margin-bottom:0px!important;margin-left:-20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_88_a55{margin-top:10px!important;margin-bottom:0px!important;margin-left:-20px!important}}@media (max-width:767px){.tdi_88_a55{margin-top:10px!important;margin-right:-20px!important;margin-bottom:0px!important;margin-left:-20px!important}}</style><style>.tdi_88_a55 .tdb-featured-image-bg{background:url(https://dazeinfo.com/wp-content/uploads/2018/09/Cyber-Attack-01.png);background-size:cover;background-repeat:no-repeat;background-position:center 50%;padding-bottom:60%}html:not(.td-md-is-ios):not(.td-md-is-android) .tdi_88_a55 .tdb-featured-image-bg{background-attachment:scroll}.tdi_88_a55 .tdb-featured-image-bg:hover:before{opacity:0}</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_90_d89 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_90_d89{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_90_d89{margin-left:-15px;margin-right:-15px}.tdi_90_d89 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_90_d89{margin-left:-10px;margin-right:-10px}.tdi_90_d89 .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_92_33e wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_92_33e{vertical-align:baseline}.tdi_92_33e{width:250px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_92_33e{width:220px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_92_33e{display:none!important}}@media (max-width:767px){.tdi_92_33e{display:none!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_93_86f td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_93_86f" ><style>.tdi_93_86f{margin-top:90px!important;margin-bottom:-10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_93_86f{margin-top:20px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_93_86f .td-block-title a,.tdi_93_86f .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_93_86f .td-block-title a,.tdi_93_86f .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_93_86f .td-block-title a,.tdi_93_86f .td-block-title span{font-family:Rubik!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_93_86f .td-block-title a,.tdi_93_86f .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_94_fe3 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94_fe3" ><style>.tdi_94_fe3{margin-bottom:30px!important;padding-top:20px!important;padding-right:20px!important;padding-bottom:20px!important;padding-left:20px!important;border-color:#dd3333!important;border-style:solid!important;border-width:8px 1px 1px 1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_94_fe3{margin-bottom:24px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_94_fe3{margin-bottom:20px!important;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_94_fe3 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_94_fe3 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_94_fe3 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_94_fe3 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_94_fe3 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000}.tdi_94_fe3 .td-module-container{border-color:#000;flex-grow:1}.tdi_94_fe3 .entry-thumb{background-position:center 50%}.tdi_94_fe3 .td-module-meta-info-bottom{padding:0}.tdi_94_fe3 .td-module-meta-info{border-color:#eaeaea}.tdi_94_fe3 .entry-title{margin:8px 0 0;font-family:Rubik!important;font-size:16px!important;line-height:1.2!important;font-weight:400!important}.tdi_94_fe3 .td-excerpt{display:none;margin:8px 0 0}.tdi_94_fe3 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_94_fe3 .td-post-category{display:inline-block;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666;border-color:#aaa;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_94_fe3 .td-post-author-name{display:none}.tdi_94_fe3 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_94_fe3 .td-post-date,.tdi_94_fe3 .td-post-author-name span{display:inline-block}.tdi_94_fe3 .entry-review-stars{display:inline-block}.tdi_94_fe3 .td-icon-star,.tdi_94_fe3 .td-icon-star-empty,.tdi_94_fe3 .td-icon-star-half{font-size:15px}.tdi_94_fe3 .td-module-comments{display:none}.tdi_94_fe3 .td-read-more{display:none}.tdi_94_fe3 .td_module_wrap:hover .td-module-title a{color:#dd3333!important}.tdi_94_fe3 .td-post-category:hover{color:#000}.tdi_94_fe3 .td-post-author-name a{color:#666}.tdi_94_fe3 .td-post-author-name:hover a{color:#000}.tdi_94_fe3 .td-editor-date,.tdi_94_fe3 .td-editor-date .td-post-author-name,.tdi_94_fe3 .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}.tdi_94_fe3 .td-image-container{flex:0 0 0%}.tdi_94_fe3 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_94_fe3 .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_94_fe3 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_94_fe3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_94_fe3 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_94_fe3 .td-module-container:before{bottom:-13px}.tdi_94_fe3 .entry-title{font-family:Rubik!important;font-size:14px!important;line-height:1.2!important;font-weight:400!important}}@media (min-width:768px) and (max-width:1018px){.tdi_94_fe3 .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_94_fe3 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_94_fe3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_94_fe3 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_94_fe3 .td-module-container:before{bottom:-13px}.tdi_94_fe3 .entry-title{font-family:Rubik!important;font-size:12px!important;line-height:1.2!important;font-weight:400!important}}@media (max-width:767px){.tdi_94_fe3 .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_94_fe3 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_94_fe3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_94_fe3 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_94_fe3 .td-module-container:before{bottom:-13px}.tdi_94_fe3 .entry-title{font-family:Rubik!important;font-size:18px!important;line-height:1.2!important;font-weight:400!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_94_fe3 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://dazeinfo.com/category/companies/apple-technology/" class="td-post-category">Apple</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T15:32:59+00:00" >January 30, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/" rel="bookmark" title="Apple TV Plus Indeed a Big Threat to Netflix, Indicate Trends!">Apple TV Plus Indeed a Big Threat to Netflix, Indicate Trends!</a></h3><div class="td-excerpt"> In September last year, the tech giant Apple, announced the launch of an OTT streaming service, Apple...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T10:52:37+00:00" >January 31, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/" rel="bookmark" title="Modern Technology and It’s Impacts on Education">Modern Technology and It’s Impacts on Education</a></h3><div class="td-excerpt"> Many people view technology as a very important gift from God after that of life. It is...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-28T15:11:48+00:00" >January 28, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/01/28/avast-antivirus-sensitive-user-data-google-microsoft/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/01/28/avast-antivirus-sensitive-user-data-google-microsoft/" rel="bookmark" title="Google, Microsoft Buying Your Sensitive Personal Data From Avast Antivirus!">Google, Microsoft Buying Your Sensitive Personal Data From Avast Antivirus!</a></h3><div class="td-excerpt"> Your antivirus software may or may not protect you as much as you’d expect, but they are...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/01/28/avast-antivirus-sensitive-user-data-google-microsoft/">Read more</a></div></div></div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_95_fd5 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95_fd5" ><style>.tdi_95_fd5{margin-bottom:0px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_95_fd5{padding:21px;border:0 solid #ededed}.tdi_95_fd5 .tdb-author-photo{display:inline-block;width:120px;transform:translateZ(0);-webkit-transform:translateZ(0);pointer-events:auto}.tdi_95_fd5 .tdb-author-info{display:inline-block;width:100%;padding-top:10px;padding-left:0}.tdi_95_fd5 .tdb-block-inner{text-align:center}.tdi_95_fd5 .avatar,.tdi_95_fd5 .tdb-author-photo:before,.tdi_95_fd5 .tdb-author-photo:after{border-radius:100px}.tdi_95_fd5 .tdb-author-name:hover{color:#000}.tdi_95_fd5 .tdb-author-url:hover{color:#266fef}.tdi_95_fd5 .tdb-social-item i{font-size:15px;vertical-align:middle;line-height:15px}.tdi_95_fd5 .tdb-social-item i.td-icon-twitter,.tdi_95_fd5 .tdb-social-item i.td-icon-linkedin,.tdi_95_fd5 .tdb-social-item i.td-icon-pinterest,.tdi_95_fd5 .tdb-social-item i.td-icon-blogger,.tdi_95_fd5 .tdb-social-item i.td-icon-vimeo{font-size:12px}.tdi_95_fd5 .tdb-social-item{min-width:15px;height:15px;margin:7px 14px 7px 0}.tdi_95_fd5 .tdb-social-item:hover i{color:#266fef}.tdi_95_fd5 .tdb-author-name{font-family:PT Serif!important}.tdi_95_fd5 .tdb-author-url{font-family:Rubik!important}.tdi_95_fd5 .tdb-author-descr{font-family:Rubik!important}.tdi_95_fd5 .tdb-author-photo:hover:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_95_fd5{border:0 solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_95_fd5{border:0 solid #ededed}}@media (max-width:767px){.tdi_95_fd5{border:0 solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><a href="https://dazeinfo.com/author/aarzu/" class="tdb-author-photo"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=240&#038;d=identicon&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' data-lazy-src="https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=120&#038;d=identicon&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=120&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/179a03df55c7cde7c69252e185464095?s=240&#038;d=identicon&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript></a><div class="tdb-author-info"><a href="https://dazeinfo.com/author/aarzu/" class="tdb-author-name">Aarzu Khan</a><a href="" class="tdb-author-url"></a><div class="tdb-author-descr">A full-time data scientists and a part-time industry analyst; still learning power of effective presentation and firm believer of the thought "Numbers are always magical". Love to be in the network of people who 'know' how to respect their time and keep others engaged in meaningful activities.</div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_97_fd9 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_97_fd9{vertical-align:baseline}.tdi_97_fd9{width:calc(100% - 250px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_97_fd9{width:calc(100% - 220px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_97_fd9{width:100%!important}}@media (max-width:767px){.tdi_97_fd9{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_99_199 " style="height: 73px"><style scoped>@media (min-width:768px) and (max-width:1018px){.tdi_99_199{display:none!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_99_199{display:none!important}}@media (max-width:767px){.tdi_99_199{display:none!important}}</style></div><div class="td_block_wrap tdb_single_content tdi_100_a92 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_100_a92" ><style>@import url(https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_100_a92,.tdi_100_a92>p{font-family:PT Serif!important;font-size:16px!important}.tdi_100_a92 li{line-height:1.8!important}.tdi_100_a92 li:before{margin-top:1px;line-height:27px!important}.tdi_100_a92 blockquote p{color:#d33}.tdi_100_a92 a{color:#d33}.tdi_100_a92 a:hover{color:#d33}@media (min-width:1019px) and (max-width:1140px){.tdi_100_a92,.tdi_100_a92>p{font-family:PT Serif!important;font-size:15px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_a92,.tdi_100_a92>p{font-family:PT Serif!important;font-size:15px!important}}@media (max-width:767px){.td-pb-span12 .tdi_100_a92 img.aligncenter,.td-pb-span12 .tdi_100_a92 .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none!important}.tdi_100_a92,.tdi_100_a92>p{font-family:PT Serif!important;font-size:15px!important}}</style><div class="tdb-block-inner td-fix-index"><p>The exploded adoption of internet and mobile internet has also attracted new challenges for authorities. The total number of cybersecurity incidents in India has reportedly increased at a worrisome rate. According to the latest data released by the Indian Computer Emergency response Team (<a href="https://www.cert-in.org.in" target="_blank" rel="noreferrer noopener" aria-label="CERT-In (opens in a new tab)">CERT-In</a>) <strong>a total of 3.94 lakh cybersecurity incidents were recorded in 2019</strong>, up by 90% as compared to the previous year.</p><p>In the last two years, the number of Cybersecurity incidents in India has increased significantly. <strong>In 2015 only 49,455 incidents of Cybersecurity were reported, the figure has increased by nearly 700% in just 4 years</strong>.</p><blockquote class="wp-block-quote td_quote_box td_box_center"><p>Cyberspace is a complex environment of people, software, hardware and service on the internet. Due to vulnerability in software, lack of awareness among people and evolving processes, there are possibilities of increased Cybersecurity incidents in India,&#8221; says Sanjay Dhotre, Minister of State for Electronics and Information Technology, while disclosing these figures in Lok Sabha.</p><div class="dazei-content" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-1792563753"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="1656005224" data-ad-layout="in-article" data-ad-format="fluid"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></blockquote><p>Dhatre didn&#8217;t reveal any further information about the cyber attacks in India during 2019. Last year, Bangalore was the most favourite target of cybercriminals as <a rel="noreferrer noopener" aria-label="the city recorded over 5,000 cases (opens in a new tab)" href="https://dazeinfo.com/2019/05/21/cybercrimes-bangalore-number-cyber-attacks-mumbail-kolkatta/" target="_blank">the city recorded over 5,000 cases</a> related to cyber frauds in the lone cyber crime police station. It is expected that the trend has continued in 2019 as well considering the number of digital transactions and mobile transactions is much higher than any other city in India.</p> <script type="text/javascript">if(typeof(wpDataCharts)=='undefined'){wpDataCharts = {};}; wpDataCharts[641] = {render_data: {"options":{"title":{"text":"Cybersecurity Incidents in India","floating":false,"align":"center"},"series":[{"type":"","name":"Number of Incidents","color":"rgb(51,122,183)","label":"Number of Incidents","orig_header":"incidents","data":[49455,50362,53117,208456,394499],"yAxis":0},{"type":"line","name":"YoY Increase (%)","color":"rgb(255,0,0)","label":"YoY Increase (%)","orig_header":"yoyincrease","data":[0,1.8,5.47,292.44,89.24],"yAxis":1}],"xAxis":{"categories":[2015,2016,2017,2018,2019],"crosshair":true},"yAxis":[{"gridLineDashStyle":"solid","title":{"text":"Number of Incidents"},"crosshair":false},{"title":{"text":"YoY Increase (%)"},"opposite":true}],"chart":{"backgroundColor":"","borderWidth":0,"borderColor":"","borderRadius":0,"zoomType":"xy","panning":true,"panKey":"shift","plotBackgroundColor":"","plotBackgroundImage":"","plotBorderColor":"","plotBorderWidth":"","inverted":false},"subtitle":{"text":"(By Year)","align":"center"},"tooltip":{"enabled":true,"backgroundColor":"rgba(255, 255, 255, 0.85)","borderWidth":"1","borderColor":"","borderRadius":3,"shared":true,"valuePrefix":"","valueSuffix":""},"legend":{"enabled":true,"backgroundColor":"","title":{"text":""},"layout":"horizontal","align":"center","verticalAlign":"bottom","borderWidth":"0","borderColor":"","borderRadius":"0"},"exporting":{"enabled":true,"chartOptions":{"plotOptions":{"series":{"dataLabels":{"enabled":false}}}},"filename":"Cybersecurity incidents in India by year","width":"","buttons":{"contextButton":{"align":"right","verticalAlign":"top","symbolStroke":"rgb(255,0,0)","text":""}}},"credits":{"enabled":true,"href":"https:\/\/dazeinfo.com\/graphfarm\/","text":"\u00a9 Dazeinfo \/ Data Source: CERT-In "}},"type":"highcharts_basic_column_chart","height":"400"}, engine: "highcharts", type: "highcharts_basic_column_chart", title: "Cybersecurity Incidents in India", container: "wpDataChart_641", follow_filtering: 0, wpdatatable_id: 374, group_chart: 0}</script> <div id="wpDataChart_641" class="highcharts_basic_column_chart" style="width: 100%"></div><p>While Dhatre urged the infrastructure providers and ecosystem players to have adequate security measures to block the cyber attacks, he has also assured that the government is equally serious about the cyberattacks in India. Audit of government websites and applications, formulation of a crisis management plan for countering cyber attacks and the launch of botnet cleaning and malware analysis centre &#8220;<strong>Cyber Swachhta Kendra</strong>&#8221; are few of of the measures taken by the government.</p><p>Such measures have helped the government to crack down on cyber attacks in India during 2019. Consequently, the number of hacked websites of central ministries, departments and state governments came down to half, from 110 in 2018 to 54 in 2019.</p><p>So, what are the reasons behind the increasing cyberattacks despite all the measures taken by companies and the government? A survey conducted by Netrika Consulting highlights that the lack of a robust IT security system in organisations is the real cause of concern. The <a rel="noreferrer noopener" aria-label="study found (opens in a new tab)" href="https://dazeinfo.com/2018/09/13/cyber-attacks-increasing-it-security/" target="_blank">study found</a> that only&nbsp;18 per cent of organisations have<strong> dedicated IT staff. However, 21 per cent of the company&nbsp;does not have dedicated employees</strong>.</p></div></div><div class="td_block_wrap tdb_single_tags tdi_103_35d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_103_35d" ><style>.tdi_103_35d span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#d33}.tdi_103_35d a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}.tdi_103_35d a:hover{color:#000;background-color:rgba(0,0,0,0);border-color:#d33}@media (min-width:1019px) and (max-width:1140px){.tdi_103_35d a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_103_35d a{border:1px solid #ededed;font-size:10px!important}.tdi_103_35d span{font-size:10px!important}}@media (max-width:767px){.tdi_103_35d a{border:1px solid #ededed;font-size:10px!important}.tdi_103_35d span{font-size:10px!important}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://dazeinfo.com/tag/cyberattacks/">cyberattacks</a></li><li><a href="https://dazeinfo.com/tag/cybersecurity/">cybersecurity</a></li><li><a href="https://dazeinfo.com/tag/india/">india</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_104_925 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_104_925" ><style>.tdi_104_925{margin-top:20px!important;margin-bottom:16px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_104_925 .td-social-share-text{font-family:Rubik!important}.tdi_104_925 .td-social-network{font-family:Rubik!important}</style><div id="tdi_104_925" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdazeinfo.com%2F2020%2F02%2F05%2Fcybersecurity-incidents-in-india-increased-by-90-in-2019%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cybersecurity+Incidents+In+India+Increased+by+90%25+In+2019%21&url=https%3A%2F%2Fdazeinfo.com%2F2020%2F02%2F05%2Fcybersecurity-incidents-in-india-increased-by-90-in-2019%2F&via=Dazeinfo"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/&amp;media=https://dazeinfo.com/wp-content/uploads/2018/09/Cyber-Attack-01.png&description=The number of Cybersecurity incidents in India has increased by almost 700% between 2015 and 2019. The latest data on cyber attacks in India highlights"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cybersecurity+Incidents+In+India+Increased+by+90%25+In+2019%21 %0A%0A https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_104_925"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_106_f2f vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_106_f2f{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_108_979 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_108_979{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_110_b93 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_110_b93{margin-top:20px!important;margin-bottom:0px!important;padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_110_b93{margin-top:0px!important}}@media (max-width:767px){.tdi_110_b93{margin-top:0px!important}}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112_355 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_112_355{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_114_adf td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_114_adf{padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_114_adf{margin-bottom:20px!important}}@media (max-width:767px){.tdi_114_adf{margin-bottom:15px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_115_5f2 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115_5f2" ><style>.tdi_115_5f2{margin-bottom:40px!important}@media (max-width:767px){.tdi_115_5f2{margin-bottom:20px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);@import url(https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_115_5f2 .tdb-next-post:hover a{color:#d33}.tdi_115_5f2 .tdb-next-post a{font-family:Rubik!important;font-size:18px!important;line-height:1.3!important;font-weight:500!important}.tdi_115_5f2 .tdb-next-post span{font-family:PT Serif!important;font-size:16px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_115_5f2 .tdb-next-post a{font-family:Rubik!important;font-size:16px!important;line-height:1.3!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_115_5f2 .tdb-next-post a{font-family:Rubik!important;font-size:14px!important;line-height:1.3!important;font-weight:500!important}.tdi_115_5f2 .tdb-next-post span{font-family:PT Serif!important;font-size:12px!important}}@media (max-width:767px){.tdi_115_5f2 .tdb-next-post a{font-family:Rubik!important;font-size:12px!important;line-height:1.3!important;font-weight:500!important}.tdi_115_5f2 .tdb-next-post span{font-family:PT Serif!important;font-size:12px!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://dazeinfo.com/2020/02/04/paytm-all-in-one-pos-device-launch/">Paytm Aims To Strengthen Its Market Presence With All-in-One Device</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_117_5af tdb-comm-layout3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_117_5af" ><style>@media (min-width:1019px) and (max-width:1140px){.tdi_117_5af{margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_117_5af{margin-bottom:20px!important}}@media (max-width:767px){.tdi_117_5af{margin-bottom:10px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);@import url(https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_117_5af cite a:hover{color:#266fef}.tdi_117_5af .comment-link{display:inline-block}.tdi_117_5af .comment-edit-link{color:#266fef}.tdi_117_5af .comment-reply-link:hover,.tdi_117_5af #cancel-comment-reply-link:hover,.tdi_117_5af .logged-in-as a:hover{color:#266fef}.tdi_117_5af .comment{border-bottom-style:dashed}.tdi_117_5af .comment .children{border-top-style:dashed}.tdi_117_5af .comment-form .submit:hover{background-color:#d33}.tdi_117_5af .avatar{border-radius:50px}.tdi_117_5af .comment-form .submit{padding:12px 18px;font-family:Rubik!important;font-weight:400!important;text-transform:none!important}.tdi_117_5af .td-block-title a,.tdi_117_5af .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;text-transform:lowercase!important;letter-spacing:-1px!important}.tdi_117_5af cite{font-family:PT Serif!important}.tdi_117_5af .comment-link,.tdi_117_5af .comment-edit-link{font-family:Rubik!important}.tdi_117_5af .comment-content p{line-height:1.5!important}.tdi_117_5af .comment-reply-link{font-family:Rubik!important}.tdi_117_5af .comment-reply-title{font-family:Rubik!important}.tdi_117_5af input[type=text],.tdi_117_5af textarea{font-family:Rubik!important}.tdi_117_5af .comment-form-cookies-consent label{font-family:PT Serif!important}@media (min-width:1019px) and (max-width:1140px){.tdi_117_5af .td-block-title a,.tdi_117_5af .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;text-transform:lowercase!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_117_5af .td-block-title a,.tdi_117_5af .td-block-title span{font-family:Rubik!important;font-size:20px!important;font-weight:600!important;text-transform:lowercase!important;letter-spacing:-1px!important}.tdi_117_5af .comment-content p{font-size:13px!important;line-height:1.5!important}}@media (max-width:767px){.tdi_117_5af .td-block-title a,.tdi_117_5af .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;text-transform:lowercase!important;letter-spacing:-1px!important}.tdi_117_5af .comment-content p{font-size:12px!important;line-height:1.5!important}}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Dazeinfo+%28Dazeinfo%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://dazeinfo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                    placeholder="Comment:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="dazei-2-mid-article" style="text-align: center; margin-top: 10px; margin-bottom: 10px; " id="dazei-1323145240"><div class="dazei-adlabel">Advertisements</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-1166056573650505" data-ad-slot="1656005224" data-ad-layout="in-article" data-ad-format="fluid"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='105881' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="79866af7c5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p></form></div></div></div></div></div></div><div class="vc_column tdi_119_932 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_119_932{vertical-align:baseline}.tdi_119_932{width:340px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_119_932{width:280px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_119_932{width:220px!important}}@media (max-width:767px){.tdi_119_932{width:auto!important}}</style><div class="wpb_wrapper">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_120_6f2 td_block_template_1 "><style>.tdi_120_6f2{margin-top:20px!important;margin-bottom:36px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_120_6f2{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_120_6f2{margin-top:10px!important;margin-bottom:20px!important}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_title tdi_121_505 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_121_505" ><style>.tdi_121_505{margin-bottom:-10px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_121_505 .td-block-title a,.tdi_121_505 .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_121_505 .td-block-title a,.tdi_121_505 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_121_505 .td-block-title a,.tdi_121_505 .td-block-title span{font-family:Rubik!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_121_505 .td-block-title a,.tdi_121_505 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_122_72e td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_122_72e" ><style>.tdi_122_72e{margin-bottom:27px!important;padding-bottom:20px!important;border-style:dotted!important;border-color:#000000!important;border-width:0 0 1px 0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_122_72e{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_122_72e{margin-bottom:20px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_122_72e .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_122_72e .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_122_72e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_122_72e .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_122_72e .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_122_72e .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_122_72e .entry-thumb{background-position:center 50%}.tdi_122_72e .td-image-wrap{padding-bottom:66%}.tdi_122_72e .td-module-meta-info{border-color:#eaeaea}.tdi_122_72e .entry-title{margin:8px 0 0;font-family:Rubik!important;font-size:20px!important;line-height:1.2!important;font-weight:500!important}.tdi_122_72e .td-excerpt{margin:8px 0 0}.tdi_122_72e .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_122_72e .td-post-category{display:inline-block;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666;border-color:#aaa;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_122_72e .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_122_72e .td-post-date,.tdi_122_72e .td-post-author-name span{display:inline-block}.tdi_122_72e .entry-review-stars{display:inline-block}.tdi_122_72e .td-icon-star,.tdi_122_72e .td-icon-star-empty,.tdi_122_72e .td-icon-star-half{font-size:15px}.tdi_122_72e .td-module-comments{display:none}.tdi_122_72e .td-read-more{display:none}.tdi_122_72e .td_module_wrap:hover .td-module-title a{color:#dd3333!important}.tdi_122_72e .td-post-category:hover{color:#000}.tdi_122_72e .td-post-author-name a{color:#d33}.tdi_122_72e .td-post-author-name:hover a{color:#d33}.tdi_122_72e .td-editor-date,.tdi_122_72e .td-editor-date .td-post-author-name,.tdi_122_72e .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}.tdi_122_72e .td-image-container{flex:0 0 0%}.tdi_122_72e .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_122_72e .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_122_72e .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_122_72e .td_module_wrap .td-module-container:before{display:block!important}.tdi_122_72e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_122_72e .td-module-container:before{bottom:-18px}.tdi_122_72e .td-image-wrap{padding-bottom:60%}.tdi_122_72e .td-excerpt{display:none}.tdi_122_72e .entry-title{font-family:Rubik!important;font-size:16px!important;line-height:1.2!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_122_72e .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_122_72e .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_122_72e .td_module_wrap .td-module-container:before{display:block!important}.tdi_122_72e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_122_72e .td-module-container:before{bottom:-18px}.tdi_122_72e .td-excerpt{display:none}.tdi_122_72e .td-post-author-name{display:none}.tdi_122_72e .entry-title{font-family:Rubik!important;font-size:14px!important;line-height:1.2!important;font-weight:500!important}}@media (max-width:767px){.tdi_122_72e .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_122_72e .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_122_72e .td_module_wrap .td-module-container:before{display:block!important}.tdi_122_72e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_122_72e .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122_72e class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/" rel="bookmark" class="td-image-wrap" title="Cybersecurity Incidents In India Increased by 90% In 2019!"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2018/09/Cyber-Attack-01.png)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T20:26:31+00:00" >February 5, 2020</time></span><span class="td-module-comments"><a href="https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/" rel="bookmark" title="Cybersecurity Incidents In India Increased by 90% In 2019!">Cybersecurity Incidents In India Increased by 90% In 2019!</a></h3><div class="td-excerpt"> The exploded adoption of internet and mobile internet has also attracted new challenges for authorities. The total...</div><div class="td-read-more"><a href="https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/">Read more</a></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_123_a25 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_123_a25" ><style>.tdi_123_a25{margin-bottom:36px!important}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123_a25 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/02/04/paytm-all-in-one-pos-device-launch/" rel="bookmark" class="td-image-wrap" title="Paytm Aims To Strengthen Its Market Presence With All-in-One Device"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2020/02/launch-of-Paytm-All-in-One-PSO-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/02/04/paytm-all-in-one-pos-device-launch/" rel="bookmark" title="Paytm Aims To Strengthen Its Market Presence With All-in-One Device">Paytm Aims To Strengthen Its Market Presence With All-in-One Device</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T19:13:40+00:00" >February 4, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/02/04/paytm-all-in-one-pos-device-launch/#respond">0</a></span> </span></div><div class="td-excerpt"> The growth of digital payment in India is primarily led by mobile. In the last few years, however, the competition has become...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/02/04/paytm-all-in-one-pos-device-launch/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/02/04/no-whatsapp-for-android-smartphone/" rel="bookmark" class="td-image-wrap" title="No More WhatsApp For Android Smartphones: 75 Million Android Devices Affected"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2018/08/whatsapp-gettu-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/02/04/no-whatsapp-for-android-smartphone/" rel="bookmark" title="No More WhatsApp For Android Smartphones: 75 Million Android Devices Affected">No More WhatsApp For Android Smartphones: 75 Million Android Devices Affected</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T09:16:18+00:00" >February 4, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/02/04/no-whatsapp-for-android-smartphone/#respond">0</a></span> </span></div><div class="td-excerpt"> A few months ago, the Facebook-owned messaging service WhatsApp announced a change in the availability of the service for specific Android and...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/02/04/no-whatsapp-for-android-smartphone/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/02/03/amazon-silently-catching-up-netflix-150-million-amazon-prime-members-now/" rel="bookmark" class="td-image-wrap" title="Amazon Silently Catching Up Netflix: 150 Million Amazon Prime Members Now!"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2019/02/Amazon-Prime-members-in-US-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/02/03/amazon-silently-catching-up-netflix-150-million-amazon-prime-members-now/" rel="bookmark" title="Amazon Silently Catching Up Netflix: 150 Million Amazon Prime Members Now!">Amazon Silently Catching Up Netflix: 150 Million Amazon Prime Members Now!</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T19:50:08+00:00" >February 3, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/02/03/amazon-silently-catching-up-netflix-150-million-amazon-prime-members-now/#respond">0</a></span> </span></div><div class="td-excerpt"> In a recent press release, announcing its fourth-quarter earnings for 2019, Amazon has revealed that the count of Amazon Prime members has...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/02/03/amazon-silently-catching-up-netflix-150-million-amazon-prime-members-now/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/" rel="bookmark" class="td-image-wrap" title="Modern Technology and It’s Impacts on Education"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2020/01/technology-in-eductaion-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/" rel="bookmark" title="Modern Technology and It’s Impacts on Education">Modern Technology and It’s Impacts on Education</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T10:52:37+00:00" >January 31, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/#respond">0</a></span> </span></div><div class="td-excerpt"> Many people view technology as a very important gift from God after that of life. It is the mother of all civilizations...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/" rel="bookmark" class="td-image-wrap" title="Apple TV Plus Indeed a Big Threat to Netflix, Indicate Trends!"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2019/09/Apple-TV-Plus-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://dazeinfo.com/category/companies/apple-technology/" class="td-post-category">Apple</a><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/" rel="bookmark" title="Apple TV Plus Indeed a Big Threat to Netflix, Indicate Trends!">Apple TV Plus Indeed a Big Threat to Netflix, Indicate Trends!</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T15:32:59+00:00" >January 30, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/#respond">0</a></span> </span></div><div class="td-excerpt"> In September last year, the tech giant Apple, announced the launch of an OTT streaming service, Apple TV+, which became available 2...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/">Read more</a></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_123_a25" data-td_block_id="tdi_123_a25"><i class="td-icon-left-arrow"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_123_a25" data-td_block_id="tdi_123_a25"><i class="td-icon-right-arrow"></i></a></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_124_53e td_block_template_1 "><style>.tdi_124_53e{margin-bottom:36px!important}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1166056573650505" data-ad-slot="3132738425"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_title tdi_125_2e7 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_125_2e7" ><style>.tdi_125_2e7{margin-bottom:-10px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_125_2e7 .td-block-title a,.tdi_125_2e7 .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (max-width:767px){.tdi_125_2e7 .td-block-title a,.tdi_125_2e7 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">In-Depth: Dprime</span></h4></div><div class="td_block_wrap td_flex_block_4 tdi_126_3ca td-h-effect-up-shadow td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_126_3ca" ><style>.tdi_126_3ca{padding-bottom:10%!important;border-color:#ededed!important;border-style:solid!important;border-width:1px 1px 1px 1px!important;position:relative}</style><style>.tdi_126_3ca .td_module_wrap{padding-left:24px;padding-right:24px}.tdi_126_3ca .td_block_inner{margin-left:-24px;margin-right:-24px}.tdi_126_3ca .td_module_flex_1{padding-bottom:10.5px;margin-bottom:10.5px}.tdi_126_3ca .td_module_flex_1 .td-module-container:before{bottom:-10.5px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_126_3ca .td_module_flex_4{padding-bottom:13px;margin-bottom:13px}.tdi_126_3ca .td_module_flex_4 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:none;border-color:#eaeaea;border-color:#eaeaea}.tdi_126_3ca .td_module_wrap:last-child{margin-bottom:0!important;padding-bottom:0!important}.tdi_126_3ca .td_module_wrap:last-child .td-module-container:before{display:none}.tdi_126_3ca .td_module_flex_1 .td-module-container{border-color:#b5b5b5;flex-direction:column}.tdi_126_3ca .td_module_flex_4 .td-module-container{border-color:#b5b5b5}.tdi_126_3ca .td_module_flex_1 .entry-thumb{background-position:center 50%}.tdi_126_3ca .td_module_flex_4 .entry-thumb{background-position:center 50%}.tdi_126_3ca .td_module_flex_4 .td-image-container{flex:0 0 30%;width:30%}.tdi_126_3ca .td_module_flex_4 .td-video-play-ico{width:20px;height:20px;font-size:20px}.tdi_126_3ca .td_module_flex_1 .td-video-play-ico{top:50%;left:50%;transform:translate(-50%,-50%)}.tdi_126_3ca .td_module_flex_1 .td-module-meta-info{position:relative;padding:13px 12px 0 13px}.tdi_126_3ca .td_module_flex_1 .td-category-pos-image .td-post-category{top:auto;bottom:0}.tdi_126_3ca .td_module_flex_4 .td-module-meta-info{padding:0 12px 0 13px}.tdi_126_3ca .td_module_flex_1 .td-audio-player{font-size:13px;opacity:1;visibility:visible;height:auto}.tdi_126_3ca .td_module_flex_4 .td-audio-player{font-size:12px;opacity:1;visibility:visible;height:auto}.tdi_126_3ca .td_module_flex_1 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_126_3ca .td_module_flex_4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_126_3ca .td_module_flex_1 .td-post-category{display:none}.tdi_126_3ca .td_module_flex_4 .td-post-category{display:none}.tdi_126_3ca .td_module_flex_4 .td-excerpt{display:none}.tdi_126_3ca .td_module_flex_1 .td-post-author-name{display:inline-block}.tdi_126_3ca .td_module_flex_4 .td-post-author-name{display:none}.tdi_126_3ca .td_module_flex_1 .td-post-date,.tdi_126_3ca .td_module_flex_1 .td-post-author-name span{display:inline-block}.tdi_126_3ca .td_module_flex_4 .td-post-date,.tdi_126_3ca .td_module_flex_4 .td-post-author-name span{display:inline-block}.tdi_126_3ca .td_module_flex_1 .entry-review-stars{display:inline-block}.tdi_126_3ca .td_module_flex_1 .td-icon-star,.tdi_126_3ca .td_module_flex_1 .td-icon-star-empty,.tdi_126_3ca .td_module_flex_1 .td-icon-star-half{font-size:15px}.tdi_126_3ca .td_module_flex_4 .entry-review-stars{display:inline-block}.tdi_126_3ca .td_module_flex_4 .td-icon-star,.tdi_126_3ca .td_module_flex_4 .td-icon-star-empty,.tdi_126_3ca .td_module_flex_4 .td-icon-star-half{font-size:15px}.tdi_126_3ca .td_module_flex_1 .td-module-comments{display:block}.tdi_126_3ca .td_module_flex_4 .td-module-comments{display:none}.tdi_126_3ca .td_module_flex_1:hover .td-module-title a{color:#dd3333!important}.tdi_126_3ca .td_module_flex_4:hover .td-module-title a{color:#dd3333!important}.tdi_126_3ca .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:767px){.tdi_126_3ca .td_module_wrap{width:100%;float:left}}@media (min-width:1019px) and (max-width:1140px){.tdi_126_3ca .td_module_wrap{padding-left:20px;padding-right:20px}.tdi_126_3ca .td_block_inner{margin-left:-20px;margin-right:-20px}}@media (min-width:768px) and (max-width:1018px){.tdi_126_3ca .td_module_wrap{padding-left:14px;padding-right:14px}.tdi_126_3ca .td_block_inner{margin-left:-14px;margin-right:-14px}.tdi_126_3ca .td_module_flex_4 .td-image-container{flex:0 0 35%;width:35%}}</style><div class="tdi_126_3ca_rand_style td-element-style"><style>.tdi_126_3ca_rand_style{background-color:#f9f9f9!important}</style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_126_3ca class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://dazeinfo.com/category/social-media-2/" class="td-post-category">Social Media</a><div class="td-module-thumb"><a href="https://dazeinfo.com/2019/02/05/youtube-dislike-button-remove/" rel="bookmark" class="td-image-wrap" title="YouTube Should Have Bid Adieu To Dislike Button Much Earlier?"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2019/02/youtube-rewind-video-696x392.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2019/02/05/youtube-dislike-button-remove/" rel="bookmark" title="YouTube Should Have Bid Adieu To Dislike Button Much Earlier?">YouTube Should Have Bid Adieu To Dislike Button Much Earlier?</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/ambikacm/">Ambika Choudhary</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-05T04:30:28+00:00" >February 5, 2019</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2019/02/05/youtube-dislike-button-remove/#respond">0</a></span> </span></div><div class="td-excerpt">Online video sharing platform YouTube can be a ruthless place for content creators targeted by &#039;dislike mobs&#039;. And the site owners totally understand that...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2019/02/05/youtube-dislike-button-remove/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2019/01/29/facebook-integration-messenger-whatsapp-instagram-advertising/" rel="bookmark" class="td-image-wrap" title="Facebook Has Pulled Off A Masterstroke By Integrating Its &#8216;Family Of Apps&#8217;?"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2019/01/whatsapp-instagram-messenger-integration-218x150.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2019/01/29/facebook-integration-messenger-whatsapp-instagram-advertising/" rel="bookmark" title="Facebook Has Pulled Off A Masterstroke By Integrating Its &#8216;Family Of Apps&#8217;?">Facebook Has Pulled Off A Masterstroke By Integrating Its &#8216;Family Of Apps&#8217;?</a></h3><div class="td-editor-date"> <a href="https://dazeinfo.com/category/social-media-2/" class="td-post-category">Social Media</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/ambikacm/">Ambika Choudhary</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-29T16:40:29+00:00" >January 29, 2019</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2019/01/29/facebook-integration-messenger-whatsapp-instagram-advertising/#respond">0</a></span> </span></div><div class="td-excerpt">It’s indeed hard to believe that ONE man sitting at Menlo Park, oversees how nearly a third of the world’s population interacts with each...</div></div></div></div><div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2018/11/14/facebook-growth-us-canada-apac/" rel="bookmark" class="td-image-wrap" title="Facebook’s Crunch Conquest: By Relying Largely On The US Market, Is Facebook Running a Risk?"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2018/11/facebook-users-growth-218x150.jpeg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2018/11/14/facebook-growth-us-canada-apac/" rel="bookmark" title="Facebook’s Crunch Conquest: By Relying Largely On The US Market, Is Facebook Running a Risk?">Facebook’s Crunch Conquest: By Relying Largely On The US Market, Is Facebook Running a Risk?</a></h3><div class="td-editor-date"> <a href="https://dazeinfo.com/category/diprime/" class="td-post-category">DI Prime</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/divyan/">Divya Nayak</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T18:25:07+00:00" >November 14, 2018</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2018/11/14/facebook-growth-us-canada-apac/#respond">0</a></span> </span></div><div class="td-excerpt">Two billion! That&#039;s Facebook, Inc.&nbsp;(NASDAQ: FB) for you - Right when you thought that this social-media giant has already connected the entire world, it&#039;s...</div></div></div></div></div></div></div></div></div></div><div id="tdi_127_953" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_128_6d5 wpb_row td-pb-row" ><style scoped>.tdi_128_6d5{min-height:0}</style><div class="vc_column tdi_130_eda wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_130_eda{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_132_f9c td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_132_f9c{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134_52f td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_134_52f{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_3dc td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_136_3dc{margin-bottom:40px!important;padding-bottom:1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_136_3dc{margin-bottom:16px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_136_3dc{margin-bottom:10px!important}}@media (max-width:767px){.tdi_136_3dc{margin-bottom:30px!important}}</style></div><div class="td_block_wrap td_block_title tdi_137_cc3 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_137_cc3" ><style>.tdi_137_cc3{margin-bottom:-10px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_137_cc3 .td-block-title a,.tdi_137_cc3 .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_137_cc3 .td-block-title a,.tdi_137_cc3 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_137_cc3 .td-block-title a,.tdi_137_cc3 .td-block-title span{font-family:Rubik!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_137_cc3 .td-block-title a,.tdi_137_cc3 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_138_27f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139_7ef wpb_row td-pb-row" ><style scoped>.tdi_139_7ef{min-height:0}</style><div class="vc_column tdi_141_22a wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_141_22a{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_142_ca2 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_142_ca2" ><style>@media (min-width:1019px) and (max-width:1140px){.tdi_142_ca2{margin-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_142_ca2{margin-bottom:20px!important}}@media (max-width:767px){.tdi_142_ca2{margin-bottom:10px!important}}</style><style>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</style><script>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</script><div id=tdi_142_ca2 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/02/04/paytm-all-in-one-pos-device-launch/" rel="bookmark" class="td-image-wrap" title="Paytm Aims To Strengthen Its Market Presence With All-in-One Device"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2020/02/launch-of-Paytm-All-in-One-PSO-485x360.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/02/04/paytm-all-in-one-pos-device-launch/" rel="bookmark" title="Paytm Aims To Strengthen Its Market Presence With All-in-One Device">Paytm Aims To Strengthen Its Market Presence With All-in-One Device</a></h3><div class="td-editor-date"> <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T19:13:40+00:00" >February 4, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/02/04/paytm-all-in-one-pos-device-launch/#respond">0</a></span> </span></div><div class="td-excerpt"> The growth of digital payment in India is primarily led by mobile. In the last few years, however, the competition has become...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/02/04/paytm-all-in-one-pos-device-launch/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/02/04/no-whatsapp-for-android-smartphone/" rel="bookmark" class="td-image-wrap" title="No More WhatsApp For Android Smartphones: 75 Million Android Devices Affected"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2018/08/whatsapp-gettu.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/02/04/no-whatsapp-for-android-smartphone/" rel="bookmark" title="No More WhatsApp For Android Smartphones: 75 Million Android Devices Affected">No More WhatsApp For Android Smartphones: 75 Million Android Devices Affected</a></h3><div class="td-editor-date"> <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T09:16:18+00:00" >February 4, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/02/04/no-whatsapp-for-android-smartphone/#respond">0</a></span> </span></div><div class="td-excerpt"> A few months ago, the Facebook-owned messaging service WhatsApp announced a change in the availability of the service for specific Android and...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/02/04/no-whatsapp-for-android-smartphone/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/02/03/amazon-silently-catching-up-netflix-150-million-amazon-prime-members-now/" rel="bookmark" class="td-image-wrap" title="Amazon Silently Catching Up Netflix: 150 Million Amazon Prime Members Now!"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2019/02/Amazon-Prime-members-in-US.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/02/03/amazon-silently-catching-up-netflix-150-million-amazon-prime-members-now/" rel="bookmark" title="Amazon Silently Catching Up Netflix: 150 Million Amazon Prime Members Now!">Amazon Silently Catching Up Netflix: 150 Million Amazon Prime Members Now!</a></h3><div class="td-editor-date"> <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T19:50:08+00:00" >February 3, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/02/03/amazon-silently-catching-up-netflix-150-million-amazon-prime-members-now/#respond">0</a></span> </span></div><div class="td-excerpt"> In a recent press release, announcing its fourth-quarter earnings for 2019, Amazon has revealed that the count of Amazon Prime members has...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/02/03/amazon-silently-catching-up-netflix-150-million-amazon-prime-members-now/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/" rel="bookmark" class="td-image-wrap" title="Modern Technology and It’s Impacts on Education"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2020/01/technology-in-eductaion-485x360.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/" rel="bookmark" title="Modern Technology and It’s Impacts on Education">Modern Technology and It’s Impacts on Education</a></h3><div class="td-editor-date"> <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/aarzu/">Aarzu Khan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T10:52:37+00:00" >January 31, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/#respond">0</a></span> </span></div><div class="td-excerpt"> Many people view technology as a very important gift from God after that of life. It is the mother of all civilizations...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/01/31/modern-technology-and-its-impacts-on-education/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/" rel="bookmark" class="td-image-wrap" title="Apple TV Plus Indeed a Big Threat to Netflix, Indicate Trends!"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2019/09/Apple-TV-Plus.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/" rel="bookmark" title="Apple TV Plus Indeed a Big Threat to Netflix, Indicate Trends!">Apple TV Plus Indeed a Big Threat to Netflix, Indicate Trends!</a></h3><div class="td-editor-date"> <a href="https://dazeinfo.com/category/companies/apple-technology/" class="td-post-category">Apple</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T15:32:59+00:00" >January 30, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/#respond">0</a></span> </span></div><div class="td-excerpt"> In September last year, the tech giant Apple, announced the launch of an OTT streaming service, Apple TV+, which became available 2...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/01/30/apple-tv-plus-threat-netflix-disney-plus-q4-trends/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://dazeinfo.com/2020/01/28/avast-antivirus-sensitive-user-data-google-microsoft/" rel="bookmark" class="td-image-wrap" title="Google, Microsoft Buying Your Sensitive Personal Data From Avast Antivirus!"><span data-bg="url(https://dazeinfo.com/wp-content/uploads/2019/05/Google-tracks-your-purchase-info.png)" class="entry-thumb td-thumb-css  rocket-lazyload" style="" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://dazeinfo.com/2020/01/28/avast-antivirus-sensitive-user-data-google-microsoft/" rel="bookmark" title="Google, Microsoft Buying Your Sensitive Personal Data From Avast Antivirus!">Google, Microsoft Buying Your Sensitive Personal Data From Avast Antivirus!</a></h3><div class="td-editor-date"> <a href="https://dazeinfo.com/category/just-in/" class="td-post-category">Brief</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://dazeinfo.com/author/khushir/">Khushi Rebekah</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-28T15:11:48+00:00" >January 28, 2020</time></span> <span class="td-module-comments"><a href="https://dazeinfo.com/2020/01/28/avast-antivirus-sensitive-user-data-google-microsoft/#respond">0</a></span> </span></div><div class="td-excerpt"> Your antivirus software may or may not protect you as much as you’d expect, but they are slowly becoming a threat to...</div><div class="td-read-more"> <a href="https://dazeinfo.com/2020/01/28/avast-antivirus-sensitive-user-data-google-microsoft/">Read more</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aarzu Khan"></span><meta itemprop="datePublished" content="2020-02-05T20:26:31+05:30"><meta itemprop="dateModified" content="2020-02-05T20:26:39+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dazeinfo.com/2020/02/05/cybersecurity-incidents-in-india-increased-by-90-in-2019/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png"></span><meta itemprop="name" content="Dazeinfo"></span><meta itemprop="headline" content="Cybersecurity Incidents In India Increased by 90% In 2019!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dazeinfo.com/wp-content/uploads/2018/09/Cyber-Attack-01.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span></article></div></div></div><div class="td-footer-page td-footer-container td-container-wrap"><div id="tdi_144_354" class="tdc-zone"><div class="tdc_zone tdi_145_e45 wpb_row td-pb-row" ><style scoped>.tdi_145_e45{min-height:0}</style><div id="tdi_146_85d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_147_8af wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_147_8af{min-height:0}@media (min-width:768px){.tdi_147_8af{margin-left:-15px;margin-right:-15px}.tdi_147_8af .vc_column{padding-left:15px;padding-right:15px}}.tdi_147_8af{padding-top:60px!important;padding-bottom:60px!important;position:relative}.tdi_147_8af .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_147_8af{padding-top:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_147_8af{padding-top:30px!important}}@media (max-width:767px){.tdi_147_8af{padding-top:30px!important}}</style><div class="tdi_146_85d_rand_style td-element-style" ><style>.tdi_146_85d_rand_style{background-color:#000000!important}</style></div><div class="vc_column tdi_149_fd3 wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_149_fd3{vertical-align:baseline}@media (min-width:768px) and (max-width:1018px){.tdi_149_fd3{width:calc(100% - 220px)!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_150_fef td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_150_fef" ><style>.tdi_150_fef{margin-bottom:30px!important}@media (max-width:767px){.tdi_150_fef{margin-right:auto!important;margin-bottom:20px!important;margin-left:auto!important;display:table!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_150_fef .tdb-logo-a,.tdi_150_fef h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_150_fef .tdb-logo-svg-wrap{display:block}.tdi_150_fef .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_150_fef .tdb-logo-img-wrap{display:block}.tdi_150_fef .tdb-logo-text-tagline{margin-top:0;margin-left:2px;display:none;color:rgba(255,255,255,.7);font-family:Rubik!important;font-size:40px!important;line-height:1!important;font-weight:300!important;letter-spacing:-1px!important;}.tdi_150_fef .tdb-logo-text-title{display:none;color:#fff;font-family:Rubik!important;font-size:40px!important;line-height:1!important;font-weight:400!important;letter-spacing:-1px!important;}.tdi_150_fef .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_150_fef .tdb-logo-icon{top:3px;display:none;background:-webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background:linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;-webkit-background-clip:text;-webkit-text-fill-color:transparent}@media (min-width:768px) and (max-width:1018px){.tdi_150_fef .tdb-logo-icon{font-size:36px}.tdi_150_fef .tdb-logo-text-title{font-family:Rubik!important;font-size:30px!important;line-height:1!important;font-weight:400!important;letter-spacing:-1px!important;}.tdi_150_fef .tdb-logo-text-tagline{font-family:Rubik!important;font-size:30px!important;line-height:1!important;font-weight:300!important;letter-spacing:-1px!important;}}@media (max-width:767px){.tdi_150_fef .tdb-logo-icon{font-size:36px}.tdi_150_fef .tdb-logo-text-title{font-family:Rubik!important;font-size:30px!important;line-height:1!important;font-weight:400!important;letter-spacing:-1px!important;}.tdi_150_fef .tdb-logo-text-tagline{font-family:Rubik!important;font-size:30px!important;line-height:1!important;font-weight:300!important;letter-spacing:-1px!important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dazeinfo.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" /><noscript><img class="tdb-logo-img" src="https://dazeinfo.com/wp-content/uploads/2018/12/dazeinfo-WHITE-web.png" alt="" title="" /></noscript></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div><div class="vc_row_inner tdi_152_0e2 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_152_0e2{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_152_0e2{margin-left:-10px;margin-right:-10px}.tdi_152_0e2 .vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_152_0e2{margin-left:-14px;margin-right:-14px}.tdi_152_0e2 .vc_column_inner{padding-left:14px;padding-right:14px}}}.tdi_152_0e2{margin-bottom:12px!important}.tdi_152_0e2 .td_block_wrap{text-align:left}</style><div class="vc_column_inner tdi_154_d23 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_154_d23{vertical-align:baseline}.tdi_154_d23{border-style:dotted!important;border-color:rgba(255,255,255,.15)!important;border-width:0 1px 0 0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_154_d23{width:40%!important}}@media (max-width:767px){.tdi_154_d23{padding-bottom:20px!important;border-style:dotted!important;border-width:0 0 1px 0px!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_155_5a8 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_155_5a8" ><style>.td-theme-wrap .tdi_155_5a8 .td-block-title>*,.td-theme-wrap .tdi_155_5a8 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_155_5a8 .td-subcat-item a:hover,.td-theme-wrap .tdi_155_5a8 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_155_5a8 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_155_5a8 .td-subcat-dropdown:hover .td-subcat-more i{color:#fff}.td-theme-wrap .tdi_155_5a8 .td-subcat-dropdown ul:after{background-color:#fff}.td-theme-wrap .tdi_155_5a8 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_155_5a8 .td_quote_on_blocks,.td-theme-wrap .tdi_155_5a8 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_155_5a8 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_155_5a8 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_155_5a8 .td-instagram-user a{color:#fff}.td-theme-wrap .tdi_155_5a8 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_155_5a8 .td-load-more-wrap a:hover{background-color:#fff;border-color:#fff}.td-theme-wrap .tdi_155_5a8 .td-read-more a,.td-theme-wrap .tdi_155_5a8 .td-weather-information:before,.td-theme-wrap .tdi_155_5a8 .td-weather-week:before,.td-theme-wrap .tdi_155_5a8 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_155_5a8 .td-post-category,.td-theme-wrap .tdi_155_5a8 .td-post-category:hover{background-color:#fff}.tdi_155_5a8{margin-bottom:-10px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_155_5a8 .td-block-title a,.tdi_155_5a8 .td-block-title span{font-family:Rubik!important;font-size:23px!important;font-weight:500!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_155_5a8 .td-block-title a,.tdi_155_5a8 .td-block-title span{font-family:Rubik!important;font-size:19px!important;font-weight:500!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_155_5a8 .td-block-title a,.tdi_155_5a8 .td-block-title span{font-family:Rubik!important;font-size:19px!important;font-weight:500!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_155_5a8 .td-block-title a,.tdi_155_5a8 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:500!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_156_54f td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_156_54f" ><style>.tdi_156_54f{margin-bottom:0px!important;width:48%!important}@media(min-width:1141px){.tdi_156_54f{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_156_54f{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_156_54f{display:inline-block!important}}@media (max-width:767px){.tdi_156_54f{display:inline-block!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_156_54f ul{margin:0}.tdi_156_54f a{color:#fff}.tdi_156_54f a:hover{color:#d33}.tdi_156_54f li{font-family:Rubik!important;font-size:14px!important;line-height:27px!important;font-weight:300!important}@media (min-width:1019px) and (max-width:1140px){.tdi_156_54f li{font-family:Rubik!important;font-size:13px!important;line-height:27px!important;font-weight:300!important}}@media (min-width:768px) and (max-width:1018px){.tdi_156_54f li{font-family:Rubik!important;font-size:13px!important;line-height:24px!important;font-weight:300!important}}</style><div class="td-block-title-wrap"></div><div id=tdi_156_54f class="td_block_inner td-fix-index"><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-5807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5807"><a href="https://dazeinfo.com/about-2/">About Us</a></li><li id="menu-item-5805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5805"><a href="https://dazeinfo.com/connect/">Contact Us</a></li><li id="menu-item-5806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5806"><a href="https://dazeinfo.com/join-us/">Join Us</a></li><li id="menu-item-7538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7538"><a href="https://dazeinfo.com/guest-post/">Guest Post: Submission And Guidelines</a></li><li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a href="https://dazeinfo.com/widgets/">Blidget</a></li><li id="menu-item-5923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5923"><a title="Sitemap" href="http://dazeinfo.com/sitemap_index.xml">Sitemap</a></li><li id="menu-item-52477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52477"><a href="https://dazeinfo.com/logo/">Logo</a></li></ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_157_9ff td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_157_9ff" ><style>.tdi_157_9ff{margin-bottom:0px!important;width:48%!important}@media(min-width:1141px){.tdi_157_9ff{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_157_9ff{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_157_9ff{display:inline-block!important}}@media (max-width:767px){.tdi_157_9ff{display:inline-block!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_157_9ff ul{margin:0}.tdi_157_9ff a{color:#fff}.tdi_157_9ff a:hover{color:#266fef}.tdi_157_9ff li{font-family:Rubik!important;font-size:12px!important;line-height:27px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_157_9ff li{font-family:Rubik!important;font-size:13px!important;line-height:27px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_157_9ff li{font-family:Rubik!important;font-size:13px!important;line-height:24px!important}}</style><div class="td-block-title-wrap"></div><div id=tdi_157_9ff class="td_block_inner td-fix-index"></div></div></div></div></div><div class="vc_column_inner tdi_159_4d5 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_159_4d5{vertical-align:baseline}@media (max-width:767px){.tdi_159_4d5{vertical-align:top}}.tdi_159_4d5{padding-left:20px!important;border-style:dotted!important;border-color:rgba(255,255,255,.15)!important;border-width:0 1px 0 0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_159_4d5{width:30%!important}}@media (max-width:767px){.tdi_159_4d5{padding-top:20px!important;padding-bottom:10px!important;padding-left:0px!important;width:48%!important;display:inline-block!important;border-width:0 0 0 0px!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_160_335 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_160_335" ><style>.td-theme-wrap .tdi_160_335 .td-block-title>*,.td-theme-wrap .tdi_160_335 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_160_335 .td-subcat-item a:hover,.td-theme-wrap .tdi_160_335 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_160_335 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_160_335 .td-subcat-dropdown:hover .td-subcat-more i{color:#fff}.td-theme-wrap .tdi_160_335 .td-subcat-dropdown ul:after{background-color:#fff}.td-theme-wrap .tdi_160_335 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_160_335 .td_quote_on_blocks,.td-theme-wrap .tdi_160_335 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_160_335 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_160_335 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_160_335 .td-instagram-user a{color:#fff}.td-theme-wrap .tdi_160_335 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_160_335 .td-load-more-wrap a:hover{background-color:#fff;border-color:#fff}.td-theme-wrap .tdi_160_335 .td-read-more a,.td-theme-wrap .tdi_160_335 .td-weather-information:before,.td-theme-wrap .tdi_160_335 .td-weather-week:before,.td-theme-wrap .tdi_160_335 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_160_335 .td-post-category,.td-theme-wrap .tdi_160_335 .td-post-category:hover{background-color:#fff}.tdi_160_335{margin-bottom:-10px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_160_335 .td-block-title a,.tdi_160_335 .td-block-title span{font-family:Rubik!important;font-size:23px!important;font-weight:500!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_160_335 .td-block-title a,.tdi_160_335 .td-block-title span{font-family:Rubik!important;font-size:19px!important;font-weight:500!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_160_335 .td-block-title a,.tdi_160_335 .td-block-title span{font-family:Rubik!important;font-size:19px!important;font-weight:500!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_160_335 .td-block-title a,.tdi_160_335 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:500!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_161_58d td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_161_58d" ><style>.tdi_161_58d{margin-bottom:0px!important}@media(min-width:1141px){.tdi_161_58d{display:inline-block!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_161_58d ul{margin:0}.tdi_161_58d a{color:#fff}.tdi_161_58d a:hover{color:#d33}.tdi_161_58d li{font-family:Rubik!important;font-size:14px!important;line-height:27px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_161_58d li{font-family:Rubik!important;font-size:13px!important;line-height:27px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_161_58d li{font-family:Rubik!important;font-size:13px!important;line-height:24px!important}}</style><div class="td-block-title-wrap"></div><div id=tdi_161_58d class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-66345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66345"><a href="https://dazeinfo.com/about-2/">About Us</a></li><li id="menu-item-66346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66346"><a href="https://dazeinfo.com/connect/">Contact Us</a></li><li id="menu-item-61335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61335"><a href="http://dazeinfo.com/sitemap_index.xml">Sitemap</a></li><li id="menu-item-61336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61336"><a href="http://dazeinfo.com/privacy-policy">Privacy Policy</a></li><li id="menu-item-61337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61337"><a href="http://dazeinfo.com/terms-conditions">Terms of Use</a></li><li id="menu-item-61338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61338"><a href="http://dazeinfo.com/disclaimer">Disclaimer</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_163_35a wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_163_35a{vertical-align:baseline}.tdi_163_35a{padding-left:20px!important}@media (min-width:768px) and (max-width:1018px){.tdi_163_35a{width:30%!important}}@media (max-width:767px){.tdi_163_35a{padding-top:20px!important;padding-left:0px!important;width:48%!important;display:inline-block!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_164_3d6 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_164_3d6" ><style>.td-theme-wrap .tdi_164_3d6 .td-block-title>*,.td-theme-wrap .tdi_164_3d6 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_164_3d6 .td-subcat-item a:hover,.td-theme-wrap .tdi_164_3d6 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_164_3d6 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_164_3d6 .td-subcat-dropdown:hover .td-subcat-more i{color:#fff}.td-theme-wrap .tdi_164_3d6 .td-subcat-dropdown ul:after{background-color:#fff}.td-theme-wrap .tdi_164_3d6 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_164_3d6 .td_quote_on_blocks,.td-theme-wrap .tdi_164_3d6 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_164_3d6 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_164_3d6 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_164_3d6 .td-instagram-user a{color:#fff}.td-theme-wrap .tdi_164_3d6 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_164_3d6 .td-load-more-wrap a:hover{background-color:#fff;border-color:#fff}.td-theme-wrap .tdi_164_3d6 .td-read-more a,.td-theme-wrap .tdi_164_3d6 .td-weather-information:before,.td-theme-wrap .tdi_164_3d6 .td-weather-week:before,.td-theme-wrap .tdi_164_3d6 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_164_3d6 .td-post-category,.td-theme-wrap .tdi_164_3d6 .td-post-category:hover{background-color:#fff}.tdi_164_3d6{margin-bottom:-10px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_164_3d6 .td-block-title a,.tdi_164_3d6 .td-block-title span{font-family:Rubik!important;font-size:23px!important;font-weight:500!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_164_3d6 .td-block-title a,.tdi_164_3d6 .td-block-title span{font-family:Rubik!important;font-size:19px!important;font-weight:500!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_164_3d6 .td-block-title a,.tdi_164_3d6 .td-block-title span{font-family:Rubik!important;font-size:19px!important;font-weight:500!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_164_3d6 .td-block-title a,.tdi_164_3d6 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:500!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_165_35f tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_165_35f" ><style>.tdi_165_35f{padding-top:2px!important}</style><style>.tdi_166_edb .tdm-social-item i{font-size:15px;vertical-align:middle;line-height:27px}.tdi_166_edb .tdm-social-item i.td-icon-twitter,.tdi_166_edb .tdm-social-item i.td-icon-linkedin,.tdi_166_edb .tdm-social-item i.td-icon-pinterest,.tdi_166_edb .tdm-social-item i.td-icon-blogger,.tdi_166_edb .tdm-social-item i.td-icon-vimeo{font-size:12px}.tdi_166_edb .tdm-social-item{width:27px;height:27px;margin:0 0 0 0;box-shadow:0 2px 10px 0 rgba(0,0,0,.08)}.tdi_166_edb .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_166_edb .tdm-social-item i,.tds-team-member2 .tdi_166_edb.tds-social5 .tdm-social-item i{color:#fff}.tdi_166_edb .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_166_edb.tds-social5 .tdm-social-item-wrap:hover i{color:#fff}.tdi_166_edb .tdm-social-item-wrap:hover .tdm-social-item{background:#d33;box-shadow:0 2px 16px 0 rgba(0,0,0,.08)}.tdi_166_edb .tdm-social-text{display:none;margin-left:16px;margin-right:18px}@media (max-width:767px){.tdi_166_edb .tdm-social-item{width:28.5px;height:28.5px}.tdi_166_edb .tdm-social-item i{line-height:28.5px}}</style><div class="tdm-social-wrapper tds-social5 tdi_166_edb"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dazeinfo" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagrarm.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagrarm.com/dazeinfo" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/dazeinfo/" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://feed.feedburner.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feed.feedburner.com/dazeinfo" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dazeinfo" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com/dazeinfotv" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com/dazeinfotv" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_168_225 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_168_225{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_168_225{margin-left:-10px;margin-right:-10px}.tdi_168_225 .vc_column_inner{padding-left:10px;padding-right:10px}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_168_225{margin-left:-4px;margin-right:-4px}.tdi_168_225 .vc_column_inner{padding-left:4px;padding-right:4px}}}.tdi_168_225{padding-top:26px!important;padding-bottom:14px!important;border-style:dotted!important;border-color:rgba(255,255,255,.15)!important;border-width:1px 0 1px 0px!important}.tdi_168_225 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_168_225{padding-top:16px!important;padding-bottom:4px!important}}@media (max-width:767px){.tdi_168_225{padding-top:20px!important;padding-bottom:30px!important}}</style><div class="vc_column_inner tdi_170_305 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_170_305{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_171_dda td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_171_dda" ><style>.td-theme-wrap .tdi_171_dda .td-block-title>*,.td-theme-wrap .tdi_171_dda .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_171_dda .td-subcat-item a:hover,.td-theme-wrap .tdi_171_dda .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_171_dda .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_171_dda .td-subcat-dropdown:hover .td-subcat-more i{color:#fff}.td-theme-wrap .tdi_171_dda .td-subcat-dropdown ul:after{background-color:#fff}.td-theme-wrap .tdi_171_dda .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_171_dda .td_quote_on_blocks,.td-theme-wrap .tdi_171_dda .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_171_dda .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_171_dda .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_171_dda .td-instagram-user a{color:#fff}.td-theme-wrap .tdi_171_dda .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_171_dda .td-load-more-wrap a:hover{background-color:#fff;border-color:#fff}.td-theme-wrap .tdi_171_dda .td-read-more a,.td-theme-wrap .tdi_171_dda .td-weather-information:before,.td-theme-wrap .tdi_171_dda .td-weather-week:before,.td-theme-wrap .tdi_171_dda .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_171_dda .td-post-category,.td-theme-wrap .tdi_171_dda .td-post-category:hover{background-color:#fff}.tdi_171_dda{margin-top:4px!important;margin-bottom:0px!important}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_171_dda .td-block-title a,.tdi_171_dda .td-block-title span{font-family:Rubik!important;font-size:23px!important;font-weight:500!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_171_dda .td-block-title a,.tdi_171_dda .td-block-title span{font-family:Rubik!important;font-size:19px!important;font-weight:500!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_171_dda .td-block-title a,.tdi_171_dda .td-block-title span{font-family:Rubik!important;font-size:19px!important;font-weight:500!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_171_dda .td-block-title a,.tdi_171_dda .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:500!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_173_502 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_173_502{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_174_5d2 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_174_5d2" ><style>.tdi_174_5d2{margin-bottom:0px!important}</style></div></div></div></div></div></div></div><div class="vc_column tdi_177_ddf wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_177_ddf{vertical-align:baseline}@media (min-width:768px) and (max-width:1018px){.tdi_177_ddf{width:220px!important}}@media (max-width:767px){.tdi_177_ddf{padding-top:20px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_178_48a td_block_template_1"><style>.tdi_178_48a .td-spot-id-spot_img_hidden{display:none}.tdi_178_48a .td-adspot-title{display:block}</style><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://dazeinfo.com/wp-content/uploads/2020/01/corhaz2.png" /><noscript><img src="https://dazeinfo.com/wp-content/uploads/2020/01/corhaz2.png" alt="" /></noscript></a></div></div></div></div></div><div id="tdi_179_54e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_180_f92 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_180_f92{min-height:0}.tdi_180_f92{position:relative}.tdi_180_f92 .td_block_wrap{text-align:left}</style><div class="tdi_179_54e_rand_style td-element-style" ><style>.tdi_179_54e_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_182_18f wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_182_18f{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_183_54a tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_183_54a" ><style>.tdi_183_54a{padding-top:2px!important}@media (max-width:767px){.tdi_183_54a{padding-top:0px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap);.tdi_183_54a .tdm-descr{font-family:Rubik!important;font-size:13px!important}@media (max-width:767px){.tdi_183_54a .tdm-descr{font-family:Rubik!important;font-size:11px!important}}</style><p class="tdm-descr">© Dazeinfo Media & Research Pvt Ltd | All rights reserved.</p></div></div></div></div></div></div></div></div></div> <script>var advanced_ads_ga_UID = 'UA-27991101-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://dazeinfo.com/wp-content/cache/busting/google-tracking/ga-540a077c7c8f90040147f97692128dd7.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>  <style type="text/css" media="screen">.dgraph-control{border:solid;width:80%;height:36px;border-color:silver;border-width:1px}@media (max-width:767px){.dgraph-control{border-top-left-radius:27px!important;border-bottom-left-radius:27px!important}.td_btn_md{width:30%!important;margin:0 0 0 -40px!important;font-size:14px!important;border-radius:27px 27px 27px 27px}}</style> <script type="text/javascript">jQuery(window).load(function(){ 
    if( typeof wpDataChartsCallbacks == 'undefined' ){ wpDataChartsCallbacks = {}; } 
    wpDataChartsCallbacks[558] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%'
        }; 
    }
    wpDataChartsCallbacks[559] = function(obj){ 
        obj.options.tooltip = {
            valueDecimals: 2,
            valueSuffix: '%'
        }; 
    }
});</script><script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"dazeinfo"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-dca4cf7a3a735d44c6e81316c532c1c9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"105881 https:\/\/dazeinfo.com\/?p=105881","disqusShortname":"dazeinfo","disqusTitle":"Cybersecurity Incidents In India Increased by 90% In 2019!","disqusUrl":"https:\/\/dazeinfo.com\/2020\/02\/05\/cybersecurity-incidents-in-india-increased-by-90-in-2019\/","postId":"105881"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-fc60e063d482917343f29020ac69dbae.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/dazeinfo.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-a31c479df9a59ca97c441dd4c5d419ed.js' defer></script> <script type='text/javascript' src='https://dazeinfo.com/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript' src='https://dazeinfo.com/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-c8cba5620a72d5b299fa8f62aeca6adfx.js' defer></script> <script type='text/javascript' src='https://dazeinfo.com/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-10.2.js' defer></script> <script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://dazeinfo.com/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-c8cba5620a72d5b299fa8f62aeca6adfx.js' defer></script> <script type='text/javascript' src='https://dazeinfo.com/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://dazeinfo.com/wp-content/cache/busting/1/wp-content/plugins/wpdatatables/assets/js/wpdatatables/wdt.chartsRender.min-2.8.1.js' defer></script> <script type='text/javascript' src='//code.highcharts.com/highcharts.js?ver=2.8.1' defer></script> <script type='text/javascript' src='//code.highcharts.com/highcharts-more.js?ver=2.8.1' defer></script> <script type='text/javascript' src='//code.highcharts.com/highcharts-3d.js?ver=2.8.1' defer></script> <script type='text/javascript' src='//code.highcharts.com/modules/heatmap.js?ver=2.8.1' defer></script> <script type='text/javascript' src='//code.highcharts.com/modules/treemap.js?ver=2.8.1' defer></script> <script type='text/javascript' src='//code.highcharts.com/modules/exporting.js?ver=2.8.1' defer></script> <script type='text/javascript' src='https://dazeinfo.com/wp-content/cache/busting/1/wp-content/plugins/wpdatatables/assets/js/wpdatatables/wdt.highcharts.min-2.8.1.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://dazeinfo.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-288b8e3191106bd6539f32b4885769fd.js'></script>  <script data-no-minify="1" async src="https://dazeinfo.com/wp-content/cache/busting/1/gtm-2cbb7c76f8d4425d7c522eb5b9cf7377.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27991101-1');</script>  <script>window._peq = window._peq || []; window._peq.push(["init"]);</script> <script src="https://clientcdn.pushengage.com/core/6d68209978b4c02e6bea2fedea8a6933.js" async></script>  <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dazeinfo.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1580916520 -->